


<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML+RDFa 1.0//EN" "http://www.w3.org/MarkUp/DTD/xhtml-rdfa-1.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xmlns:dc="http://purl.org/dc/elements/1.1/"
xmlns:dcterm="http://purl.org/dc/terms/" xmlns:ctag="http://commontag.org/ns#" xmlns:c="http://s.opencalais.com/1/pred/"
xmlns:v="http://rdf.data-vocabulary.org/#" xmlns:foaf="http://xmlns.com/foaf/0.1/"
xmlns:sioc="http://rdfs.org/sioc/ns#" xmlns:sioctypes="http://rdfs.org/sioc/types#"
xmlns:fb="http://www.facebook.com/2008/fbml" xmlns:og="http://opengraphprotocol.org/schema/"
xmlns:event="http://www.w3.org/2002/12/cal#">
<html lang="en">
<head>
    <title>
  
    
    Injection Molding: Differentiated Power Distribution Give Hot Runner Nozzles a Uniform Temperature Profile :


  Plastics Technology</title>
 <!-- Required meta tags always come first -->
 <meta charset="utf-8">
  <meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no">
  <meta http-equiv="x-ua-compatible" content="ie=edge">
     <meta http-equiv="Content-Type" content="text/html;charset=utf-8" />
    <meta http-equiv="content-language" content="en">
    <meta name="Copyright" content="Gardner Business Media, Inc." />
    <meta property="fb:app_id" content="173379859357611"/>
    <meta name="google-site-verification" content="i7L3PM0l9VNfbA5g0QYhhrF5IfZp1te3Vw-CUtpPTSI" />

  
    
            
    <meta name="Description" content="Interchangeable hot runner nozzle tips make different types of gating possible. ">
    

<meta property="og:title" content="Injection Molding: Differentiated Power Distribution Give Hot Runner Nozzles a Uniform Temperature Profile" />




<meta property="og:description" content="Interchangeable nozzle tips make different types of gating possible." />


<meta property="og:image" content="https://d2n4wb9orp1vta.cloudfront.net/resources/images/300/cdn/cms/brand/PT/2017-PT/1017-KU-Meusburger-smartfill-web.jpeg" />


        <link rel="canonical" href="http://www.ptonline.com/products/injection-molding-differentiated-power-distribution-give-hot-runner-nozzles-a-uniform-temperature-profile"/>
<script type="application/ld+json"> 
{
       "@context": "http://schema.org", 
       "@type": "Article", 
       "name": "Injection Molding: Differentiated Power Distribution Give Hot Runner Nozzles a Uniform Temperature Profile", 
       "headline": "Injection Molding: Differentiated Power Distribution Give Hot Runner Nozzles a Uniform Temperature Profile", 
 "datePublished": "Thu, 24 Aug 2017 15:00:00 GMT", "image": "https://d2n4wb9orp1vta.cloudfront.net/resources/images/125/cdn/cms/brand/PT/2017-PT/1017-KU-Meusburger-smartfill-web.jpeg", "articleSection": "Keeping Up With Technology", "publisher": {
              "@type": "Organization", 
              "name": "Plastics Technology" }, "copyrightHolder": "Gardner Business Media, Inc.",  "copyrightYear": "2017", "description": "<p>Interchangeable nozzle tips make different types of gating possible.</p>"}</script>

    <meta class="swiftype" name="published_at" data-type="date" content="2017-08-24T15:00:00" />
    <meta class="swiftype" name="title" data-type="string" content="Injection Molding: Differentiated Power Distribution Give Hot Runner Nozzles a Uniform Temperature Profile" />

    
    <meta class="swiftype" name="abstract" data-type="text" content="&lt;p>Interchangeable nozzle tips make different types of gating possible.&lt;/p>" />
    
    <meta class="swiftype" name="image" data-type="enum" content="https://d2n4wb9orp1vta.cloudfront.net/resources/images/125/cdn/cms/brand/PT/2017-PT/1017-KU-Meusburger-smartfill-web.jpeg" />


    
    <meta class="swiftype" name="type" data-type="enum" content="Product" />
    
    <meta class="swiftype" name="sections" data-type="string" content="Hot Runners" />
    
    <meta class="swiftype" name="sections" data-type="string" content="Molds & Tooling" />
    
    <meta class="swiftype" name="tags" data-type="string" content="Meusburger US, Inc. Standard Molds" />
    <script type="text/javascript">ga('send', 'pageview', { 'page' : '/virtual/Taxonomy/Molds \046 Tooling - Other id:1844/Content/injection-molding-differentiated-power-distribution-give-hot-runner-nozzles-a-uniform-temperature-profile'});</script><script type="text/javascript">ga('send', 'pageview', { 'page' : '/virtual/Taxonomy/Hot Runners id:2216/Content/injection-molding-differentiated-power-distribution-give-hot-runner-nozzles-a-uniform-temperature-profile'});</script>


  <link rel="stylesheet" href="/Content/CSS/screen.css">

  <link rel="stylesheet" href="https://d2n4wb9orp1vta.cloudfront.net/css/displaybar.css"/>
  <link rel="stylesheet" href="https://maxcdn.bootstrapcdn.com/font-awesome/4.5.0/css/font-awesome.min.css">
   
  <link rel="apple-touch-icon" href="https://d2n4wb9orp1vta.cloudfront.net/icons/ptapple-touch-icon.png">
  

  
    <script type="text/javascript" src="https://d2n4wb9orp1vta.cloudfront.net/scripts/gcms.common2.ashx"></script>

    <script src="/Scripts/bootstrap.min.js" type="text/javascript"></script>
 
 <script type="text/javascript" src="https://d2n4wb9orp1vta.cloudfront.net/scripts/jquery.mobile.custom/jquery.mobile.custom.min.js"></script>


    <script>jwplayer.key = "smg2QWlM3DaiYZZLEnCKipmguUx+TV4VboOWKw==";</script>
     <script>var swiftypeKey = "N2aBq2bhsoxm4s5o2E5u";</script>

   

    <script src='https://d2n4wb9orp1vta.cloudfront.net/scripts/showads.js'></script><script>
                (function (i, s, o, g, r, a, m) {
                    i['GoogleAnalyticsObject'] = r; i[r] = i[r] || function () {
                        (i[r].q = i[r].q || []).push(arguments)
                    }, i[r].l = 1 * new Date(); a = s.createElement(o),
                m = s.getElementsByTagName(o)[0]; a.async = 1; a.src = g; m.parentNode.insertBefore(a, m)
                })(window, document, 'script', '//www.google-analytics.com/analytics.js', 'ga');
                ga('create', 'UA-2079617-4', 'auto');
                if( window.canRunAds === undefined ){
                            ga('set', 'dimension1', 'on');    
                        }
                        else{
                            ga('set', 'dimension1', 'off');
                        }ga('set', 'dimension2', 'meusburger');ga('set', 'dimension3', 'hotrunners+tooling');
                                ga('send', 'pageview');
                                </script>
    
    <script src="https://d2n4wb9orp1vta.cloudfront.net/scripts/swiftype/jquery.swiftype.autocomplete2.js"></script>
<link type="text/css" rel="stylesheet" href="https://d2n4wb9orp1vta.cloudfront.net/scripts/swiftype/autocomplete.css" media="all" />

    <script type="text/javascript">
   var  search =  function (term) {
       if (term.length > 0) {
                    window.location.replace("/search?&#stq=" + encodeURIComponent(term) + "&stp=1");
                }
                return false;
};
</script>
    
   <script type="text/javascript" src="https://d2n4wb9orp1vta.cloudfront.net/scripts/timeonpage.js"></script>

</head>
<body>
    
<!-- Begin Container -->

<!-- Navigation  -->

<div class="headbg headbg-level1 headbg--sm">
  <div class="l-container-outer" style="padding-bottom: 1rem;">
      
      <div class="row">
          <div class="col-lg-5">
            <a href="/"><img id="logo" alt="" src="https://d2n4wb9orp1vta.cloudfront.net/cms/pt-logo.png"></a>
          </div>

          <div class="col-lg-7">
              <div class="head-social hidden-md-down">
          
          
            <ul class="list-group">
            <li class="list-group-item"><a href="https://www.youtube.com/channel/UCmBnztsVBAg9QTXNkp1ZcUA"><img alt="PT Youtube" src="/content/images/ico-youtube.png"></a></li>
            <li class="list-group-item"><a href="https://www.facebook.com/Plastics-Technology-665364476816698/e/"><img alt="PT Facebook" src="/content/images/ico-facebook.png"></a></li>
            <li class="list-group-item"><a href="https://www.linkedin.com/groups/6538710"><img alt="PT Linkedin" src="/content/images/ico-linked.png"></a></li>
            <li class="list-group-item"><a href="https://twitter.com/plastechmag"><img alt="PT Twitter" src="/content/images/ico-twitter.png"></a></li>
          </ul>
      </div>
              






              <form class="form-inline form-search navbar-form pull-right m-t-1 hidden-md-down"  onsubmit="return search(document.getElementById('searchTerm1').value);">
            <input id="searchTerm1" name="searchTerm1" class="form-control" placeholder="Search" type="text"> 
            <button class="btn btn-secondary head-search-btn" type="submit">Go</button>
             </form>
              

          </div>
          </div>
      

  </div>
</div>




<div class="headbg headbg-level2 headbg--sm" style="border-top: 8px solid #82BBE6;">
<div class="l-container-outer">
    
    <div class="row">
        
        <div class="col-xs-6 hidden-lg-up">
            <div class="head-social" style="float: left; padding: 10px;">
                <ul class="list-group">
                    <li class="list-group-item"><a href="https://www.youtube.com/channel/UCmBnztsVBAg9QTXNkp1ZcUA"><img alt="PT Youtube" src="/content/images/ico-youtube.png"></a></li>
            <li class="list-group-item"><a href="https://www.facebook.com/Plastics-Technology-665364476816698/e/"><img alt="PT Facebook" src="/content/images/ico-facebook.png"></a></li>
            <li class="list-group-item"><a href="https://www.linkedin.com/groups/6538710"><img alt="PT Linkedin" src="/content/images/ico-linked.png"></a></li>
            <li class="list-group-item"><a href="https://twitter.com/plastechmag"><img alt="PT Twitter" src="/content/images/ico-twitter.png"></a></li>
                </ul>
            </div>
        </div>

        <div class="col-xs-6 hidden-lg-up">
            <div style="text-align: right;">
                <button class="navbar-toggler hidden-lg-up" type="button" data-toggle="collapse" data-target="#CollapsingNavbar"> &#9776; </button>
                <button class="navbar-toggler hidden-lg-up" type="button" data-toggle="collapse" data-target="#collapseSearch">&#8981;</button>        
            </div>
        </div>
    </div>

       
   
        
      
        <nav class="navbar">

<div class="hidden-lg-up collapse" id="collapseSearch" aria-expanded="false" style="width: 90%;margin: auto;">
    <form class="form-inline form-search-mobile" onsubmit="return search(document.getElementById('searchTerm2').value);" style="padding-bottom: 20px;">
      <div class="form-group">
        <input class="form-control" id="searchTerm2" name="searchTerm2" placeholder="Search" type="text" style="line-height: 16px; width: 100%;"> 
      </div>
      <button class="btn btn-secondary" type="submit" style="line-height: 16px;">Go</button>
    </form>
</div>


    <div class="collapse navbar-toggleable-md" id="CollapsingNavbar">
        
        <ul class="nav navbar-nav">
          <li class="nav-item"></li>
            <li class="nav-item">
                <a href="/blog" class="nav-link">Blog</a>
            </li>
            <li class="nav-item">
                <a href="/zones" class="nav-link">Zones</a>
            </li>
            <li class="nav-item">
                <a href="/articles" class="nav-link">Magazine</a>
            </li>
            <li class="nav-item btn-group">
                <a class="dropdown-toggle nav-link" type="button" id="dropdownMenu1" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
                Materials
                </a>
                <div class="dropdown-menu" aria-labelledby="dropdownMenu1">
                    <a class="dropdown-item" href="/materials">Resins Database</a>
                    <a class="dropdown-item" href="/materials/polymeradditives">Additives Database</a>
                </div>
            </li>

            <li class="nav-item">
                <a href="/suppliers" class="nav-link">Suppliers</a>
            </li>

            <li class="nav-item">
                <a href="/products/new" class="nav-link">Products</a>
            </li>

            <li class="nav-item btn-group">
                <a class="dropdown-toggle nav-link" type="button" id="dropdownMenu1" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
                Knowledge Centers
                </a>
                <div class="dropdown-menu" aria-labelledby="dropdownMenu1">
                    
                    
                    
                    



                    
                    

                     <a class="dropdown-item" href="/knowledgecenter/blending" onclick="ga('send', 'event', 'Link', 'Click', 'KC Blending Menu');">Blending &amp; Dosing</a>
                     <a class="dropdown-item" href="/knowledgecenter/plastics-conveying" onclick="ga('send', 'event', 'Link', 'Click', 'KC Conveying Menu');">Plastics Conveying</a>
                     <a class="dropdown-item" href="/knowledgecenter/plastics-drying" onclick="ga('send', 'event', 'Link', 'Click', 'KC Drying Menu');">Plastics Drying</a>
                     <a class="dropdown-item" href="/knowledgecenter/plastics-feeding" onclick="ga('send', 'event', 'Link', 'Click', 'KC Feeding Menu');">Plastics Feeding</a>
                     <a class="dropdown-item" href="/knowledgecenter/plastics-training" onclick="ga('send', 'event', 'Link', 'Click', 'KC Training Menu');">Plastics Training</a>
                     <a class="dropdown-item" href="/knowledgecenter/profile-extrusion" onclick="ga('send', 'event', 'Link', 'Click', 'KC Profile Extrusion Menu');">Profile Extrusion</a>
                     <a class="dropdown-item" href="/knowledgecenter/purging_compound" onclick="ga('send', 'event', 'Link', 'Click', 'KC Purging Menu');">Purging Compound</a>
                     <a class="dropdown-item" href="/knowledgecenter/predictive-maintenance-sensorlytics" onclick="ga('send', 'event', 'Link', 'Click', 'KC Predictive Menu');">Predictive Maintenance</a>
                     


                </div>
            </li>

            <li class="nav-item btn-group">
                <a class="dropdown-toggle nav-link" type="button" id="dropdownMenu1" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
               Events
                </a>
                <div class="dropdown-menu" aria-labelledby="dropdownMenu1">
                    <a class="dropdown-item" href="/events">Calendar</a>
                    <a class="dropdown-item" href="/webinars">Webinars</a>
                </div>
            </li>

            <li class="nav-item btn-group">
                <a class="dropdown-toggle nav-link" type="button" id="dropdownMenu1" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
               Subscribe
                </a>
                <div class="dropdown-menu" aria-labelledby="dropdownMenu1">
                    <a class="dropdown-item" href="/sub">Magazine</a>
                    <a class="dropdown-item" href="/sub/newsletter/?event=landing">Newsletter</a>
                </div>
            </li>


        </ul>
        <!-- <form class="form-inline navbar-form pull-right">
            <input class="form-control" type="text" placeholder="Search">
        </form> -->
    </div>
</nav>
          
  
  </div>
</div>
 









<!-- body container -->
<div class="container" role="main" style="margin-top: 10px;">


    
    <div class="row keyline top branded">

        <div class="col-lg-8 col-xl-8">


        <!-- NESTED -->
            <div class="row">
                <div class="col-sm-12">
                    

      <h1 property="dc:title" class="content-headline">Injection Molding: Differentiated Power Distribution Give Hot Runner Nozzles a Uniform Temperature Profile</h1>

      <div class="row">
        <div class="col-xl-9 content-subtitle">
          
        </div>

        <div class="col-xl-3">
          <div class="fl-r">
        

<!-- AddThis Button BEGIN -->
<div id="addThisToolbox" class="addthis_toolbox addthis_default_style addtis_20x20_style no-print">
    <a class="addthis_button_facebook"></a>
    <a class="addthis_button_linkedin"></a>
    <a class="addthis_button_twitter"></a>
    <a class="addthis_button_print"></a>
    <a class="addthis_button_compact"></a>
    <a class="addthis_counter addthis_bubble_style"></a>
</div>
<script type="text/javascript">
    var addthis_config = {
        data_ga_property: "UA-2079617-4",
        data_ga_social: true,
        data_track_clickback: true
    };
</script>
<script type="text/javascript" src="http://s7.addthis.com/js/300/addthis_widget.js"></script>
<!-- AddThis Button END -->

          </div>
        </div>

      </div>

      <p class="content-summary b-t">
      <p>Interchangeable nozzle tips make different types of gating possible.</p>

</p>

      <div class="content-info sm clearfix">
      

<!-- <div class="circular--portrait"><img alt="" src="http://d2n4wb9orp1vta.cloudfront.net/resources/images/cdn/cms/Mark-outside2.jpg"></div> -->

        <div>
            <span property="dc:created">
            New Product Post: 8/24/2017</span>
        </div>


<div class="display-table">



</div>


      </div>




                    



    
    


    <div itemprop="articleBody" id="articleBody" data-swiftype-name="body" data-swiftype-type="text">





    

<div id="carouseld0c90a4a-36a9-40ca-b353-73340b7e5f1d" class="carousel slide no-print" data-ride="carouseld0c90a4a-36a9-40ca-b353-73340b7e5f1d">





  <div class="carousel-inner" role="listbox" style="margin-top: 10px;">
      
  
    <div class="carousel-item active" style="margin-top: 10px;"><!-- append class="active" for first div -->
        
        

        <picture>
            <!--[if IE 9]><video style="display: none;"><![endif]-->
            <source media="(min-width: 1000px)"
                    srcset="https://d2n4wb9orp1vta.cloudfront.net/cms/brand/PT/2017-PT/1017-KU-Meusburger-smartfill-web.jpeg;width=560 1x,
                            https://d2n4wb9orp1vta.cloudfront.net/cms/brand/PT/2017-PT/1017-KU-Meusburger-smartfill-web.jpeg;width=1120 2x" />
            <source media="(min-width: 401px) and (max-width: 1000px)"
                    srcset="https://d2n4wb9orp1vta.cloudfront.net/cms/brand/PT/2017-PT/1017-KU-Meusburger-smartfill-web.jpeg;width=650 1x,
                            https://d2n4wb9orp1vta.cloudfront.net/cms/brand/PT/2017-PT/1017-KU-Meusburger-smartfill-web.jpeg;width=1300 2x" />
            <source media="(max-width: 400px)"
                    srcset="https://d2n4wb9orp1vta.cloudfront.net/cms/brand/PT/2017-PT/1017-KU-Meusburger-smartfill-web.jpeg;width=360 1x,
                            https://d2n4wb9orp1vta.cloudfront.net/cms/brand/PT/2017-PT/1017-KU-Meusburger-smartfill-web.jpeg;width=720 2x" />
            <!--[if IE 9]></video><![endif]-->
            <img alt="Meusburger PSG smartFILL single nozzles" src="https://d2n4wb9orp1vta.cloudfront.net/cms/brand/PT/2017-PT/1017-KU-Meusburger-smartfill-web.jpeg;width=560" />
        </picture>
        
        
        <div class="carousel-caption">
          <p><p>The smartFILL single nozzle hot runner temperature nozzles feature an array of interchangeable tips to take on different gating scenarios and materials.&nbsp;</p>
</p>
        </div>
         

    </div>
    



</div>




</div>


<script>
    $(document).ready(function () {
        //$('.carousel-item').first().addClass('active');
        //$('.carousel-indicators > li').first().addClass('active');
        $('#carouseld0c90a4a-36a9-40ca-b353-73340b7e5f1d').swiperight(function () {
            $(this).carousel('prev');
        });
        $('#carouseld0c90a4a-36a9-40ca-b353-73340b7e5f1d').swipeleft(function () {
            $(this).carousel('next');
        });
        $('#carouseld0c90a4a-36a9-40ca-b353-73340b7e5f1d').carousel({
            pause: true,
            interval: false
        });
    });
</script>









  <div id="short">
  <!--  <div class="row"> -->
   <div class="col-xs-12 col-md-12">
    
<div class="lm-relSuppliers-small fl-l m-r-1" style="clear: left;">

 
    <h2 class="headline">Related Topics:  
    </h2>
    <ul class="list-group">
        
        <li class="list-item"><strong>
            <a class="alt" href="/zones/hotrunners" rel="tag">Hot Runners</a></strong></li>
        
        <li class="list-item"><strong>
            <a class="alt" href="/zones/tooling" rel="tag">Molds &amp; Tooling</a></strong></li>
        
   
    </ul>
</div>
     
        <div class="lm lm--light lm-relSuppliers fl-l m-r-1 keyline top">
    <h2 class="headline brand">Related Suppliers</h2>
       
<ul class="list-group">
    
       
        <li class="list-item"><strong>
        <a class="alt" href="/suppliers/meusburger">Meusburger US, Inc. Standard Molds</a></strong></li>
        

    
    </ul>
    </div>
    <div class="m-container isFirst"></div><p>Austrian standard mold components supplier Meusburger Georg GmbH &amp; Co. KG (Wolfurt; <a href="/suppliers/MEUSBURGER">Meusburger US, Inc. Standard Molds</a>, Charlotte, N.C.) now offers the Plastic Service Group&rsquo;s (PSG) smartFILL single nozzles. PSG was acquired by Meusburger in 2016.</p>

<p>Meusburger says the product&rsquo;s interchangeable nozzle tips make the smartFILL suitable for a wide range of applications molded from common thermoplastics with and without fillers. The wear-resistant nozzle tips allow direct gating or gating to sub-manifold, and the nozzle length always remains the same despite different gating types. Single nozzle installation consists of the corrosion resistant nozzle body being inserted into the cavity plate and fixed by the clamping plate and/or the locating ring.</p>

<p>Optimal heat transfer is achieved through the nozzle&rsquo;s differentiated power distribution, which Meusburger says also creates a uniform temperature profile along the entire nozzle length. The nozzle&rsquo;s heater and thermocouple can be changed easily thanks to the product&rsquo;s intelligent clip lock.</p>

<p>Within the nozzle, Meusburger says the streamlined melt channel further enables optimal melt exchange by preventing dead spots in the melt flow. This also results in low shear stress for the plastic and easier color changes. The splitting and re-joining of the melt flow takes place in the hot zone of the nozzle, which is said to reduce flow lines, improving a part&rsquo;s optical and mechanical quality.</p>

<p>At Meusburger&rsquo;s website, molders can use the online hot runner nozzle configurator to select the appropriate nozzle and tip type based on a number of parameters. The CAD data of the configured single nozzle&mdash;including installation spaces&mdash;are immediately available for download.</p>
<div class="row">
                            
                                                               <div class="col-lg-6 center-block"> 
                                                            <div class="m-container"></div>
                                                                </div>
                                                                   <div class="col-lg-6 center-block"> 
                                                            <div class="m-container"></div>
                                                                </div>
                                                               <div class="col-lg-6 center-block"> 
                                                            <div class="m-container"></div>
                                                                </div>
                                                                   <div class="col-lg-6 center-block"> 
                                                            <div class="m-container"></div>
                                                                </div>
                                                          </div>
                            

<div class="row" style="clear: both;">

    

  <div class="col-sm-12 col-md-6">

   <div class="lm lm--light b-t">
    <h2 class="headline brand">Editor Pick</h2>
        <a href="/products/injection-molding-new-compact-hot-runner-nozzles-debut-at-fakuma-show"><strong>Injection Molding: New Compact Hot-Runner Nozzles Debut at Fakuma Show</strong></a>
        <p>
          <p>Screw-in hot-runner nozzles for small injection molded parts are now 15% smaller in diameter.</p>

        </p>
      </div>
      </div>
      


   <div class="col-sm-12 col-md-6">
    <div class="lm-items">
      <p class="headline keyline top">New Product</p>
    
                    <p><strong>
                        <a href="/products/injection-molding-differentiated-power-distribution-give-hot-runner-nozzles-a-uniform-temperature-profile">Injection Molding: Differentiated Power Distribution Give Hot Runner Nozzles a Uniform Temperature Profile</a>
                    </strong></p>
            
                    <p><strong>
                        <a href="/products/heatingcooling-new-central-cooling-pump-sets-features-variable-frequency-drives-new-control">Heating/Cooling: New Central Cooling Pump Sets Features Variable Frequency Drives, New Control</a>
                    </strong></p>
            
                    <p><strong>
                        <a href="/products/injection-molding-suction-cup-vacuum-monitoring-helps-robots-keep-their-grip">Injection Molding: Suction-Cup Vacuum Monitoring Helps Robots Keep Their Grip</a>
                    </strong></p>
            
                    <p><strong>
                        <a href="/products/injection-molding-two-layer-light-barrier-preforms-for-pet-milk-bottles">Injection Molding: Two-Layer Light-Barrier Preforms For PET Milk Bottles</a>
                    </strong></p>
            
                    <p><strong>
                        <a href="/products/injection-molding-economical-electric-press-in-mold-coating-lsr-process-control-and-more-fakuma-news">Injection Molding: Economical Electric Press, In-Mold Coating, LSR Process Control, and More Fakuma News</a>
                    </strong></p>
            
    </div>
    </div>

</div>
</div>


   <!--  </div> -->
</div>
 </div>



<!-- create a controller - Recent zone content -->



 




                </div>
                </div>
        </div>

    <div class="col-lg-4 col-xl-4 no-print">
               
       <div class="fl-r">
        
 <div id="LContainer"></div>
<script type="text/javascript">

    $(document).ready(function () {

        $.ajax({
            url: "/gbm/items",
            type: "GET",
            data: { adCollectionId: "d21acfb6-1523-4e5e-a532-98fc1f31fedc", adCollectionName: "" },
            success: function (data) {
                //TODO: look into third party ads taking over main window. Currently wrapping them in aother iframe to solve the problem.

                if ($(window).width() < 1000) {
                    var i = 0;
                    $(data).find(".m").each(function (indexInner, ad) {

                        var container = $(".m-container:eq(" + i + ")");
                        if (container.length) {


                            container.append($(ad).clone());
                        } else {
                            $(".m-container-last").append($(ad));
                        }
                        $(ad).remove();
                        i++;
                    });

                }
                else {
                    $("#LContainer").html(data);
                }
            }
        });


    });


    var screenSize = "";
    (function ($, document, window) {

        var checkWidth = function () {

            if ($(window).width() < 1000) {
                // move ads to  small screen placements
                if (screenSize != "small") {
                    screenSize = "small";
                    MoveAdsToMobileView();
                }


            } else {
                // move ads to large screen placements
                if (screenSize != "large") {
                    screenSize = "large";
                    MoveAdsToFullView();
                }
            }
        };

        // Executes once whole document has been loaded
        $(document).ready(function () {
            checkWidth();

        });

        $(window).resize(function () {

            checkWidth();
        });

    })(jQuery, document, window);


    function MoveAdsToMobileView() {
        var i = 0;

        $("#LContainer").each(function (index, value) {

            $(value).find(".m").each(function (indexInner, ad) {
                // Place ad in content
                var container = $(".m-container:eq(" + i + ")");
                if (container.length) {
                    //TODO: handle third party ads loading multiple times

                    container.append($(ad).clone());
                } else {
                    $(".m-container-last").append($(ad).clone());
                }
                $(ad).remove();
                i++;
            });
        });
    }


    function MoveAdsToFullView() {
        $(".m-container, .m-container-last").each(function (index, value) {
            $(value).find(".m").each(function (indexInner, ad) {
                // Place ad in display bar
                //TODO: handle third party ads loading multiple times
                $("#LContainer").append($(ad).clone());
                $(ad).remove();
            });
        });
    }


</script>



      </div>

    </div>

        </div>
    



<!-- ============================================== -->
<!-- ============================================== -->
<!-- ============================================== -->
<!-- ============================================== -->
<!-- ============================================== -->
<!-- ============================================== -->
<!-- ============================================== -->
<!-- ============================================== -->
<!-- ============================================== -->
<!-- ============================================== -->
<!-- ============================================== -->
<!-- ============================================== -->
<!-- ============================================== -->
<!-- ============================================== -->
<!-- ============================================== -->
<!-- ============================================== -->


<div class="row footer">
  <div>
    <a href="/"><img src="https://d2n4wb9orp1vta.cloudfront.net/cms/PT-logo_footer.png" /></a>
  </div>
</div>


<div class="row footer-container border-between">
  
  <div class="col-md-4">
    <div class="f-content f-quad1">
        <ul class="list-group center-block fq1-list">
              <li class="list-group-item"><a href="/zones">Zones</a></li>
              <li class="list-group-item"><a href="/blog">Blog</a></li>
              <li class="list-group-item"><a href="/articles">Magazine</a></li>
              <li class="list-group-item"><a href="/suppliers">Suppliers</a></li>
              <li class="list-group-item"><a href="/products/new" style="line-height: 37px;">Products</a></li></ul>
        <ul class="list-group center-block fq1-list">
              <li class="list-group-item"><a href="/materials">Materials</a></li>
              <li class="list-group-item"><a href="/events">Events</a></li>
              <li class="list-group-item"><a href="/news/list">News</a></li>
              <li class="list-group-item"><a href="/webinars">Webinars</a></li>
              <li class="list-group-item" style="line-height: 18px;"><a href="/zones">Knowledge Centers</a></li>
        </ul>
    </div>
  </div>



  <div class="col-md-4">
  
  <div class="f-content">
  
  
    <ul class="list-group f-contact">
        <li class="list-group-item"><a href="/sitemap">SITE MAP</a></li>
        <li class="list-group-item"><a href="/sub">Subscribe</a></li>
        <li class="list-group-item"><a href="/staff/?event=list&p=PT&m=Plastics%20Technology">Contact</a></li>
        <li class="list-group-item"><a href="/about">About PT</a></li>
        <li class="list-group-item"><a href="http://www.gardnerweb.com/zones/plastics-technology-magazine">Advertise</a></li>
    </ul>
  
  
  
  <ul class="list-group f-social social">
    <li class="list-group-item f-header">Social Media</li>

    <li class="list-group-item">
      <a href="https://www.youtube.com/channel/UCmBnztsVBAg9QTXNkp1ZcUA"><img src="/content/images/YouTube-icon-full_color.png" width="25" /></a>&nbsp;&nbsp;
      <a href="https://www.youtube.com/channel/UCmBnztsVBAg9QTXNkp1ZcUA">YouTube</a></li>
    <li class="list-group-item">
      <a href="https://twitter.com/plastechmag"><img src="/content/images/Twitter_Logo_Blue.png" width="25" /></a>&nbsp;&nbsp;
      <a href="https://twitter.com/plastechmag">Twitter</a></li>

    <li class="list-group-item">
      <a href="https://www.facebook.com/Plastics-Technology-665364476816698/"><img src="/content/images/FB-f-Logo__blue_29.png" width="25" /></a>&nbsp;&nbsp;
      <a href="https://www.facebook.com/Plastics-Technology-665364476816698/">Facebook</a></li>
    <li class="list-group-item">
      <a href="https://www.linkedin.com/groups/6538710"><img src="/content/images/icon_blue_LnkdIn.png" width="25" /></a>&nbsp;&nbsp;
      <a href="https://www.linkedin.com/groups/6538710">LinkedIn</a></li>
  </ul>
  </div>

</div>



  <div class="col-md-4">
<div class="f-content f-quad2">

  <div class="f-content f-channel">
    <span class="f-header">Channel Partners</span>
    <ul class="list-group">
        <li>• <a href="http://www.npe.org/?utm_source=PlasticsTechnology&utm_medium=banner&utm_campaign=NPE2018Attendee">Shop Floor Expo</a>&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;</li>
        <li>• <a href="https://goo.gl/f1VIFp">Re|focus</a>&nbsp;&nbsp;&nbsp;&nbsp;</li>
        
       
      <li><em>• <a href="http://www.moldmakingtechnology.com">MoldMaking Technology Magazine</a></em></li>
        <li>• <a href="http://www.additivemanufacturing.media">Additive Manufacturing</a>&nbsp;&nbsp;</li>
      <li><em>• <a href="http://www.compositesworld.com">CompositesWorld</a></em>&nbsp;&nbsp;</li>
        <li><em>• <a href="http://www.specialchem.com/">SpecialChem</a></em></li>
        
    </ul>
  </div>

<p class="sm disclaimer">
    Copyright © Gardner Business Media, Inc. 2017 
  <a href="/disclaimer">All rights reserved.</a></p>

</div>

</div>
</div>





   </div>
    
   
    <div id="parsely-root" style="display: none"> 
			<div id="parsely-cfg" data-parsely-site="ptonline.com"></div> 
		</div>
		<script> 
		(function(s, p, d) { 
			var h=d.location.protocol, i=p+"-"+s, e=d.getElementById(i), r=d.getElementById(p+"-root"), u=h==="https:" ? "d1z2jf7jlzjs58.cloudfront.net" : "static."+p+".com";
			if (e) return;
			e = d.createElement(s);
			e.id = i;
			e.async = true;
			e.src = h+"//"+u+"/p.js";
			r.appendChild(e);
		})("script", "parsely", document);
		</script>

    
    <script type="text/javascript">
setTimeout(function(){var a=document.createElement("script");
var b=document.getElementsByTagName("script")[0];
a.src=document.location.protocol+"//script.crazyegg.com/pages/scripts/0061/2137.js?"+Math.floor(new Date().getTime()/3600000);
a.async=true;a.type="text/javascript";b.parentNode.insertBefore(a,b)}, 1);
</script> 
		
</body>
</html>