


<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML+RDFa 1.0//EN" "http://www.w3.org/MarkUp/DTD/xhtml-rdfa-1.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xmlns:dc="http://purl.org/dc/elements/1.1/"
xmlns:dcterm="http://purl.org/dc/terms/" xmlns:ctag="http://commontag.org/ns#" xmlns:c="http://s.opencalais.com/1/pred/"
xmlns:v="http://rdf.data-vocabulary.org/#" xmlns:foaf="http://xmlns.com/foaf/0.1/"
xmlns:sioc="http://rdfs.org/sioc/ns#" xmlns:sioctypes="http://rdfs.org/sioc/types#"
xmlns:fb="http://www.facebook.com/2008/fbml" xmlns:og="http://opengraphprotocol.org/schema/"
xmlns:event="http://www.w3.org/2002/12/cal#">
<html lang="en">
<head>
    <title>
  
    
    INJECTION MOLDING: Small, Economical Robot :


  Plastics Technology</title>
 <!-- Required meta tags always come first -->
 <meta charset="utf-8">
  <meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no">
  <meta http-equiv="x-ua-compatible" content="ie=edge">
     <meta http-equiv="Content-Type" content="text/html;charset=utf-8" />
    <meta http-equiv="content-language" content="en">
    <meta name="Copyright" content="Gardner Business Media, Inc." />
    <meta property="fb:app_id" content="173379859357611"/>
    <meta name="google-site-verification" content="i7L3PM0l9VNfbA5g0QYhhrF5IfZp1te3Vw-CUtpPTSI" />

  
    
            
    <meta name="Description" content="Designed for injection presses of 20 to 80 tons.">
    

<meta property="og:title" content="INJECTION MOLDING: Small, Economical Robot" />




<meta property="og:description" content="Designed for injection presses of 20 to 80 tons." />


<meta property="og:image" content="http://d2n4wb9orp1vta.cloudfront.net/resources/images/125/cdn/cms/0817ptKeepingUp1.jpg" />


        <link rel="canonical" href="http://www.ptonline.com/products/injection-molding-small-economical-robot"/>
<script type="application/ld+json"> 
{
       "@context": "http://schema.org", 
       "@type": "Article", 
       "name": "INJECTION MOLDING: Small, Economical Robot", 
       "headline": "INJECTION MOLDING: Small, Economical Robot", 
 "author": {
              "@type": "Person", 
              "name": "Staff Report" },  "datePublished": "Thu, 15 Jun 2017 09:12:00 GMT", "image": "http://d2n4wb9orp1vta.cloudfront.net/resources/images/125/cdn/cms/0817ptKeepingUp1.jpg", "articleSection": "Keeping Up With Technology", "publisher": {
              "@type": "Organization", 
              "name": "Plastics Technology" }, "copyrightHolder": "Gardner Business Media, Inc.",  "copyrightYear": "2017", "description": "Designed for injection presses of 20 to 80 tons."}</script>

    <meta class="swiftype" name="published_at" data-type="date" content="2017-06-15T09:12:00" />
    <meta class="swiftype" name="title" data-type="string" content="INJECTION MOLDING: Small, Economical Robot" />

    
    <meta class="swiftype" name="author" data-type="string" content="Staff Report" />
    
    <meta class="swiftype" name="abstract" data-type="text" content="Designed for injection presses of 20 to 80 tons." />
    
    <meta class="swiftype" name="image" data-type="enum" content="http://d2n4wb9orp1vta.cloudfront.net/resources/images/125/cdn/cms/0817ptKeepingUp1.jpg" />


    
    <meta class="swiftype" name="type" data-type="enum" content="Product" />
    
    <meta class="swiftype" name="sections" data-type="string" content="Injection Molding" />
    
    <meta class="swiftype" name="sections" data-type="string" content="Robots" />
    
    <meta class="swiftype" name="tags" data-type="string" content="Sepro America, LLC" />
    


  <link rel="stylesheet" href="/Content/CSS/screen.css">

  <link rel="stylesheet" href="http://d2n4wb9orp1vta.cloudfront.net/css/displaybar.css"/>
  <link rel="stylesheet" href="https://maxcdn.bootstrapcdn.com/font-awesome/4.5.0/css/font-awesome.min.css">
   
  <link rel="apple-touch-icon" href="http://www.ptonline.com/cdn/icons/ptapple-touch-icon.png">
  

  
    <script type="text/javascript" src="http://d2n4wb9orp1vta.cloudfront.net/scripts/gcms.common2.ashx"></script>
    <script src="http://malsup.github.com/jquery.tcycle.js"></script>
    <script src="/Scripts/bootstrap.min.js" type="text/javascript"></script>
 
 <script type="text/javascript" src="http://d2n4wb9orp1vta.cloudfront.net/scripts/jquery.mobile.custom/jquery.mobile.custom.min.js"></script>


    <script>jwplayer.key = "smg2QWlM3DaiYZZLEnCKipmguUx+TV4VboOWKw==";</script>
     <script>var swiftypeKey = "N2aBq2bhsoxm4s5o2E5u";</script>

   

    <script src='http://d2n4wb9orp1vta.cloudfront.net/scripts/showads.js'></script><script>
                (function (i, s, o, g, r, a, m) {
                    i['GoogleAnalyticsObject'] = r; i[r] = i[r] || function () {
                        (i[r].q = i[r].q || []).push(arguments)
                    }, i[r].l = 1 * new Date(); a = s.createElement(o),
                m = s.getElementsByTagName(o)[0]; a.async = 1; a.src = g; m.parentNode.insertBefore(a, m)
                })(window, document, 'script', '//www.google-analytics.com/analytics.js', 'ga');
                ga('create', 'UA-2079617-4', 'auto');
                if( window.canRunAds === undefined ){
                            ga('set', 'dimension1', 'on');    
                        }
                        else{
                            ga('set', 'dimension1', 'off');
                        }ga('set', 'dimension2', 'seproame');ga('set', 'dimension3', 'injection+robots');
                                ga('send', 'pageview');
                                </script>
    
    <script src="http://d2n4wb9orp1vta.cloudfront.net/scripts/swiftype/jquery.swiftype.autocomplete2.js"></script>
<link type="text/css" rel="stylesheet" href="http://d2n4wb9orp1vta.cloudfront.net/scripts/swiftype/autocomplete.css" media="all" />

    <script type="text/javascript">
   var  search =  function (term) {
       if (term.length > 0) {
                    window.location.replace("/search?&#stq=" + encodeURIComponent(term) + "&stp=1");
                }
                return false;
};
</script>
    
   <script type="text/javascript" src="http://cdn.gardnerweb.com/scripts/timeonpage.js"></script>

</head>
<body>
    
<!-- Begin Container -->

<!-- Navigation  -->

<div class="headbg headbg-level1 headbg--sm">
  <div class="l-container-outer" style="padding-bottom: 1rem;">
      
      <div class="row">
          <div class="col-lg-5">
            <a href="/"><img id="logo" alt="" src="http://www.ptonline.com/cdn/cms/pt-logo.png"></a>
          </div>

          <div class="col-lg-7">
              <div class="head-social hidden-md-down">
          
          
            <ul class="list-group">
            <li class="list-group-item"><a href="https://www.youtube.com/channel/UCmBnztsVBAg9QTXNkp1ZcUA"><img alt="PT Youtube" src="/content/images/ico-youtube.png"></a></li>
            <li class="list-group-item"><a href="https://www.facebook.com/Plastics-Technology-665364476816698/e/"><img alt="PT Facebook" src="/content/images/ico-facebook.png"></a></li>
            <li class="list-group-item"><a href="https://www.linkedin.com/groups/6538710"><img alt="PT Linkedin" src="/content/images/ico-linked.png"></a></li>
            <li class="list-group-item"><a href="https://twitter.com/plastechmag"><img alt="PT Twitter" src="/content/images/ico-twitter.png"></a></li>
          </ul>
      </div>
              






              <form class="form-inline form-search navbar-form pull-right m-t-1 hidden-md-down"  onsubmit="return search(document.getElementById('searchTerm1').value);">
            <input id="searchTerm1" name="searchTerm1" class="form-control" placeholder="Search" type="text"> 
            <button class="btn btn-secondary head-search-btn" type="submit">Go</button>
             </form>
              

          </div>
          </div>
      

  </div>
</div>




<div class="headbg headbg-level2 headbg--sm" style="border-top: 8px solid #82BBE6;">
<div class="l-container-outer">
    
    <div class="row">
        
        <div class="col-xs-6 hidden-lg-up">
            <div class="head-social" style="float: left; padding: 10px;">
                <ul class="list-group">
                    <li class="list-group-item"><a href="https://www.youtube.com/channel/UCmBnztsVBAg9QTXNkp1ZcUA"><img alt="PT Youtube" src="/content/images/ico-youtube.png"></a></li>
            <li class="list-group-item"><a href="https://www.facebook.com/Plastics-Technology-665364476816698/e/"><img alt="PT Facebook" src="/content/images/ico-facebook.png"></a></li>
            <li class="list-group-item"><a href="https://www.linkedin.com/groups/6538710"><img alt="PT Linkedin" src="/content/images/ico-linked.png"></a></li>
            <li class="list-group-item"><a href="https://twitter.com/plastechmag"><img alt="PT Twitter" src="/content/images/ico-twitter.png"></a></li>
                </ul>
            </div>
        </div>

        <div class="col-xs-6 hidden-lg-up">
            <div style="text-align: right;">
                <button class="navbar-toggler hidden-lg-up" type="button" data-toggle="collapse" data-target="#CollapsingNavbar"> &#9776; </button>
                <button class="navbar-toggler hidden-lg-up" type="button" data-toggle="collapse" data-target="#collapseSearch">&#8981;</button>        
            </div>
        </div>
    </div>

       
   
        
      
        <nav class="navbar">

<div class="hidden-lg-up collapse" id="collapseSearch" aria-expanded="false" style="width: 90%;margin: auto;">
    <form class="form-inline form-search-mobile" onsubmit="return search(document.getElementById('searchTerm2').value);" style="padding-bottom: 20px;">
      <div class="form-group">
        <input class="form-control" id="searchTerm2" name="searchTerm2" placeholder="Search" type="text" style="line-height: 16px; width: 100%;"> 
      </div>
      <button class="btn btn-secondary" type="submit" style="line-height: 16px;">Go</button>
    </form>
</div>


    <div class="collapse navbar-toggleable-md" id="CollapsingNavbar">
        
        <ul class="nav navbar-nav">
          <li class="nav-item"></li>
            <li class="nav-item">
                <a href="/blog" class="nav-link">Blog</a>
            </li>
            <li class="nav-item">
                <a href="/zones" class="nav-link">Zones</a>
            </li>
            <li class="nav-item">
                <a href="/articles" class="nav-link">Magazine</a>
            </li>
            <li class="nav-item btn-group">
                <a class="dropdown-toggle nav-link" type="button" id="dropdownMenu1" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
                Materials
                </a>
                <div class="dropdown-menu" aria-labelledby="dropdownMenu1">
                    <a class="dropdown-item" href="/materials">Resins Database</a>
                    <a class="dropdown-item" href="/materials/polymeradditives">Additives Database</a>
                </div>
            </li>

            <li class="nav-item">
                <a href="/suppliers" class="nav-link">Suppliers</a>
            </li>

            <li class="nav-item">
                <a href="/products/new" class="nav-link">Products</a>
            </li>

            <li class="nav-item btn-group">
                <a class="dropdown-toggle nav-link" type="button" id="dropdownMenu1" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
                Knowledge Centers
                </a>
                <div class="dropdown-menu" aria-labelledby="dropdownMenu1">
                    
                    
                    
                    



                    
                    

                     <a class="dropdown-item" href="/knowledgecenter/blending" onclick="ga('send', 'event', 'Link', 'Click', 'KC Blending Menu');">Blending &amp; Dosing</a>
                     <a class="dropdown-item" href="/knowledgecenter/plastics-conveying" onclick="ga('send', 'event', 'Link', 'Click', 'KC Conveying Menu');">Plastics Conveying</a>
                     <a class="dropdown-item" href="/knowledgecenter/plastics-drying" onclick="ga('send', 'event', 'Link', 'Click', 'KC Drying Menu');">Plastics Drying</a>
                     <a class="dropdown-item" href="/knowledgecenter/plastics-feeding" onclick="ga('send', 'event', 'Link', 'Click', 'KC Feeding Menu');">Plastics Feeding</a>
                     <a class="dropdown-item" href="/knowledgecenter/plastics-training" onclick="ga('send', 'event', 'Link', 'Click', 'KC Training Menu');">Plastics Training</a>
                     <a class="dropdown-item" href="/knowledgecenter/profile-extrusion" onclick="ga('send', 'event', 'Link', 'Click', 'KC Profile Extrusion Menu');">Profile Extrusion</a>
                     <a class="dropdown-item" href="/knowledgecenter/purging_compound" onclick="ga('send', 'event', 'Link', 'Click', 'KC Purging Menu');">Purging Compound</a>
                     <a class="dropdown-item" href="/knowledgecenter/predictive-maintenance-sensorlytics" onclick="ga('send', 'event', 'Link', 'Click', 'KC Predictive Menu');">Predictive Maintenance</a>
                     <a class="dropdown-item" href="/knowledgecenter/clear-engineering-polymers" onclick="ga('send', 'event', 'Link', 'Click', 'KC Clear Polymers Menu');">Clear Engineering Polymers</a>


                </div>
            </li>

            <li class="nav-item btn-group">
                <a class="dropdown-toggle nav-link" type="button" id="dropdownMenu1" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
               Events
                </a>
                <div class="dropdown-menu" aria-labelledby="dropdownMenu1">
                    <a class="dropdown-item" href="/events">Calendar</a>
                    <a class="dropdown-item" href="/webinars">Webinars</a>
                </div>
            </li>

            <li class="nav-item btn-group">
                <a class="dropdown-toggle nav-link" type="button" id="dropdownMenu1" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
               Subscribe
                </a>
                <div class="dropdown-menu" aria-labelledby="dropdownMenu1">
                    <a class="dropdown-item" href="/sub">Magazine</a>
                    <a class="dropdown-item" href="/sub/newsletter/?event=landing">Newsletter</a>
                </div>
            </li>


        </ul>
        <!-- <form class="form-inline navbar-form pull-right">
            <input class="form-control" type="text" placeholder="Search">
        </form> -->
    </div>
</nav>
          
  
  </div>
</div>
 









<!-- body container -->
<div class="container" role="main" style="margin-top: 10px;">


    
    <div class="row keyline top branded">

        <div class="col-lg-8 col-xl-8">


        <!-- NESTED -->
            <div class="row">
                <div class="col-sm-12">
                    

      <h1 property="dc:title" class="content-headline">INJECTION MOLDING: Small, Economical Robot</h1>

      <div class="row">
        <div class="col-xl-9 content-subtitle">
          
        </div>

        <div class="col-xl-3">
          <div class="fl-r">
        

<!-- AddThis Button BEGIN -->
<div id="addThisToolbox" class="addthis_toolbox addthis_default_style addtis_20x20_style no-print">
<a class="addthis_button_preferred_1"></a>
<a class="addthis_button_preferred_2"></a>
<a class="addthis_button_preferred_3"></a>
<a class="addthis_button_preferred_4"></a>
<a class="addthis_button_compact"></a>
<a class="addthis_counter addthis_bubble_style"></a>
</div>
<script type="text/javascript">
    var addthis_config = {
        data_ga_property: "UA-2079617-4",
        data_ga_social: true,
        data_track_clickback: true
    };
</script>
<script type="text/javascript" src="http://s7.addthis.com/js/250/addthis_widget.js"></script>
<!-- AddThis Button END -->

          </div>
        </div>

      </div>

      <p class="content-summary b-t">
      Designed for injection presses of 20 to 80 tons.
</p>

      <div class="content-info sm clearfix">
      

<!-- <div class="circular--portrait"><img alt="" src="http://d2n4wb9orp1vta.cloudfront.net/resources/images/cdn/cms/Mark-outside2.jpg"></div> -->


<div class="display-table">



        <div class="row table-row ">
      

    <div class="col-xs-8 cell-vert-center">
        <div>
            
                    <span property="dc:created">
                    New Product Post: 6/15/2017</span>
            


            <p style="margin-bottom: 0;">


            
                    <span property="dc:creator" rel="author" style="text-transform: uppercase;">
                        Staff Report
                        

                        <p class="sm m-b-0">
                            
                       </p>

            
            
            

        </div>
    </div>
</div>
    
</div>


      </div>




                    

    <script type="text/javascript">ga('send', 'pageview', { 'page' : '/virtual/Taxonomy/Robots id:2572/Content/injection-molding-small-economical-robot'});</script><script type="text/javascript">ga('send', 'pageview', { 'page' : '/virtual/Taxonomy/Injection Molding - Other id:2872/Content/injection-molding-small-economical-robot'});</script>


    <div itemprop="articleBody" id="articleBody" data-swiftype-name="body" data-swiftype-type="text">





    

<div id="carousel0cdc03f7-2832-4049-b00c-4d7587319868" class="carousel slide no-print" data-ride="carousel0cdc03f7-2832-4049-b00c-4d7587319868">





  <div class="carousel-inner" role="listbox" style="margin-top: 10px;">
      
  
    <div class="carousel-item active" style="margin-top: 10px;"><!-- append class="active" for first div -->
        
        

        <picture>
            <!--[if IE 9]><video style="display: none;"><![endif]-->
            <source media="(min-width: 1000px)"
                    srcset="http://d2n4wb9orp1vta.cloudfront.net/cms/0817ptKeepingUp1.jpg;width=560 1x,
                            http://d2n4wb9orp1vta.cloudfront.net/cms/0817ptKeepingUp1.jpg;width=1120 2x" />
            <source media="(min-width: 401px) and (max-width: 1000px)"
                    srcset="http://d2n4wb9orp1vta.cloudfront.net/cms/0817ptKeepingUp1.jpg;width=650 1x,
                            http://d2n4wb9orp1vta.cloudfront.net/cms/0817ptKeepingUp1.jpg;width=1300 2x" />
            <source media="(max-width: 400px)"
                    srcset="http://d2n4wb9orp1vta.cloudfront.net/cms/0817ptKeepingUp1.jpg;width=360 1x,
                            http://d2n4wb9orp1vta.cloudfront.net/cms/0817ptKeepingUp1.jpg;width=720 2x" />
            <!--[if IE 9]></video><![endif]-->
            <img alt="" src="http://d2n4wb9orp1vta.cloudfront.net/cms/0817ptKeepingUp1.jpg;width=560" />
        </picture>
        
        
        <div class="carousel-caption">
          <p></p>
        </div>
         

    </div>
    



</div>




</div>


<script>
    $(document).ready(function () {
        //$('.carousel-item').first().addClass('active');
        //$('.carousel-indicators > li').first().addClass('active');
        $('#carousel0cdc03f7-2832-4049-b00c-4d7587319868').swiperight(function () {
            $(this).carousel('prev');
        });
        $('#carousel0cdc03f7-2832-4049-b00c-4d7587319868').swipeleft(function () {
            $(this).carousel('next');
        });
        $('#carousel0cdc03f7-2832-4049-b00c-4d7587319868').carousel({
            pause: true,
            interval: false
        });
    });
</script>









  <div id="short">
  <!--  <div class="row"> -->
   <div class="col-xs-12 col-md-12">
    
<div class="lm-relSuppliers-small fl-l m-r-1" style="clear: left;">

 
    <h2 class="headline">Related Topics:  
    </h2>
    <ul class="list-group">
        
        <li class="list-item"><strong>
            <a class="alt" href="/zones/injection" rel="tag">Injection Molding</a></strong></li>
        
        <li class="list-item"><strong>
            <a class="alt" href="/zones/robots" rel="tag">Robots</a></strong></li>
        
   
    </ul>
</div>
     
        <div class="lm lm--light lm-relSuppliers fl-l m-r-1 keyline top">
    <h2 class="headline brand">Related Suppliers</h2>
       
<ul class="list-group">
    
       
        <li class="list-item"><strong>
        <a class="alt" href="/suppliers/seproame">Sepro America, LLC</a></strong></li>
        

    
    </ul>
    </div>
    <div class="m-container isFirst"></div><div><a href="/suppliers/SEPROAME" target="_blank">Sepro America</a>, Warrendale, Pa., has introduced the smallest model in its series of economical, general-purpose Cartesian servo robots for simple pick-and-place and stacking operations. The Success 5, which was previewed at the K 2016 show in Dusseldorf last October (along with the S5 Picker, which shares a similar mechanical design) is designed for injection presses of 20 to 80 tons. It offers a horizontal stroke of 1000 or 1500 mm, 400-mm strip stroke, 1000-mm vertical stroke, and 3-kg (6.6-lb) payload capacity.</div>

<div>&nbsp;</div>

<div>Like other Success models, it comes standard with R1 pneumatic wrist rotation (0-90&deg;) or optional R3 rotation (0-90&deg; or 0-180&deg;).</div>

<div>&nbsp;</div>

<div>It comes with Sepro&rsquo;s Touch 2 control, which has a touchscreen and simple, icon-driven instruction that enable even inexperienced operators to create basic pick-and-place cycles by following on-screen prompts. Other standard features, normally available only on more expensive robots, according to Sepro, include simultaneous motion of all three axes; &ldquo;Y-free&rdquo; function, which makes it easier to program ejection tracking and saves on gripper costs; multiple vacuum and pressure circuits to allow degating, selective part placement, and other functions; and quick disconnects for fast end-of-arm tooling changeovers.</div>

<div>&nbsp;</div>

<div>The new S5 Picker, built around the same compact three-axis design, features a simple sprue gripper. R1 wrist rotation is optional.</div>
<div class="row">
                            
                                                               <div class="col-lg-6 center-block"> 
                                                            <div class="m-container"></div>
                                                                </div>
                                                                   <div class="col-lg-6 center-block"> 
                                                            <div class="m-container"></div>
                                                                </div>
                                                               <div class="col-lg-6 center-block"> 
                                                            <div class="m-container"></div>
                                                                </div>
                                                                   <div class="col-lg-6 center-block"> 
                                                            <div class="m-container"></div>
                                                                </div>
                                                          </div>
                            

<div class="row" style="clear: both;">

    

  <div class="col-sm-12 col-md-6">

   <div class="lm lm--light b-t">
    <h2 class="headline brand">Editor Pick</h2>
        <a href="/products/screwsbarrelsscrew-barrel-package-for-extruding-molding-pla-"><strong>SCREWS/BARRELS: Package For Extruding, Molding PLA </strong></a>
        <p>
          Developed together with PLA material suppliers.
        </p>
      </div>
      </div>
      


   <div class="col-sm-12 col-md-6">
    <div class="lm-items">
      <p class="headline keyline top">New Product</p>
    
                    <p><strong>
                        <a href="/products/injection-molding-small-economical-robot">INJECTION MOLDING: Small, Economical Robot</a>
                    </strong></p>
            
                    <p><strong>
                        <a href="/products/extrusion-planetary-cutter-offers-more-precision-for-medical-tubing-">EXTRUSION: Planetary Cutter Offers More Precision for Medical Tubing </a>
                    </strong></p>
            
                    <p><strong>
                        <a href="/products/materials-handling-custom-made-tanks">MATERIALS HANDLING: Custom-Made Tanks</a>
                    </strong></p>
            
                    <p><strong>
                        <a href="/products/mixing-system-for-paste-and-gels">MIXING: System for Wide Material Range</a>
                    </strong></p>
            
                    <p><strong>
                        <a href="/products/screwsbarrelsscrew-barrel-package-for-extruding-molding-pla-">SCREWS/BARRELS: Package For Extruding, Molding PLA </a>
                    </strong></p>
            
    </div>
    </div>

</div>
</div>


   <!--  </div> -->
</div>
 </div>



<!-- create a controller - Recent zone content -->



 




                </div>
                </div>
        </div>

    <div class="col-lg-4 col-xl-4 no-print">
               
       <div class="fl-r">
        
 <div id="LContainer"></div>
<script type="text/javascript">

    $(document).ready(function () {

        $.ajax({
            url: "/gbm/items",
            type: "GET",
            data: { adCollectionId: "f9251476-f90d-4c18-90bb-0053d6ed29bb", adCollectionName: "" },
            success: function (data) {
                //TODO: look into third party ads taking over main window. Currently wrapping them in aother iframe to solve the problem.

                if ($(window).width() < 1000) {
                    var i = 0;
                    $(data).find(".m").each(function (indexInner, ad) {

                        var container = $(".m-container:eq(" + i + ")");
                        if (container.length) {


                            container.append($(ad).clone());
                        } else {
                            $(".m-container-last").append($(ad));
                        }
                        $(ad).remove();
                        i++;
                    });

                }
                else {
                    $("#LContainer").html(data);
                }
            }
        });


    });


    var screenSize = "";
    (function ($, document, window) {

        var checkWidth = function () {

            if ($(window).width() < 1000) {
                // move ads to  small screen placements
                if (screenSize != "small") {
                    screenSize = "small";
                    MoveAdsToMobileView();
                }


            } else {
                // move ads to large screen placements
                if (screenSize != "large") {
                    screenSize = "large";
                    MoveAdsToFullView();
                }
            }
        };

        // Executes once whole document has been loaded
        $(document).ready(function () {
            checkWidth();

        });

        $(window).resize(function () {

            checkWidth();
        });

    })(jQuery, document, window);


    function MoveAdsToMobileView() {
        var i = 0;

        $("#LContainer").each(function (index, value) {

            $(value).find(".m").each(function (indexInner, ad) {
                // Place ad in content
                var container = $(".m-container:eq(" + i + ")");
                if (container.length) {
                    //TODO: handle third party ads loading multiple times

                    container.append($(ad).clone());
                } else {
                    $(".m-container-last").append($(ad).clone());
                }
                $(ad).remove();
                i++;
            });
        });
    }


    function MoveAdsToFullView() {
        $(".m-container, .m-container-last").each(function (index, value) {
            $(value).find(".m").each(function (indexInner, ad) {
                // Place ad in display bar
                //TODO: handle third party ads loading multiple times
                $("#LContainer").append($(ad).clone());
                $(ad).remove();
            });
        });
    }


</script>



      </div>

    </div>

        </div>
    



<!-- ============================================== -->
<!-- ============================================== -->
<!-- ============================================== -->
<!-- ============================================== -->
<!-- ============================================== -->
<!-- ============================================== -->
<!-- ============================================== -->
<!-- ============================================== -->
<!-- ============================================== -->
<!-- ============================================== -->
<!-- ============================================== -->
<!-- ============================================== -->
<!-- ============================================== -->
<!-- ============================================== -->
<!-- ============================================== -->
<!-- ============================================== -->


<div class="row footer">
  <div>
    <a href="/"><img src="http://www.ptonline.com/cdn/cms/PT-logo_footer.png" /></a>
  </div>
</div>


<div class="row footer-container border-between">
  
  <div class="col-md-4">
    <div class="f-content f-quad1">
        <ul class="list-group center-block fq1-list">
              <li class="list-group-item"><a href="/zones">Zones</a></li>
              <li class="list-group-item"><a href="/blog">Blog</a></li>
              <li class="list-group-item"><a href="/articles">Magazine</a></li>
              <li class="list-group-item"><a href="/suppliers">Suppliers</a></li>
              <li class="list-group-item"><a href="/products/new" style="line-height: 37px;">Products</a></li></ul>
        <ul class="list-group center-block fq1-list">
              <li class="list-group-item"><a href="/materials">Materials</a></li>
              <li class="list-group-item"><a href="/events">Events</a></li>
              <li class="list-group-item"><a href="/news/list">News</a></li>
              <li class="list-group-item"><a href="/webinars">Webinars</a></li>
              <li class="list-group-item" style="line-height: 18px;"><a href="/zones">Knowledge Centers</a></li>
        </ul>
    </div>
  </div>



  <div class="col-md-4">
  
  <div class="f-content">
  
  
    <ul class="list-group f-contact">
        <li class="list-group-item"><a href="/sitemap">SITE MAP</a></li>
        <li class="list-group-item"><a href="/sub">Subscribe</a></li>
        <li class="list-group-item"><a href="/staff/?event=list&p=PT&m=Plastics%20Technology">Contact</a></li>
        <li class="list-group-item"><a href="/about">About PT</a></li>
        <li class="list-group-item"><a href="http://www.gardnerweb.com/zones/plastics-technology-magazine">Advertise</a></li>
    </ul>
  
  
  
  <ul class="list-group f-social social">
    <li class="list-group-item f-header">Social Media</li>

    <li class="list-group-item">
      <a href="https://www.youtube.com/channel/UCmBnztsVBAg9QTXNkp1ZcUA"><img src="/content/images/YouTube-icon-full_color.png" width="25" /></a>&nbsp;&nbsp;
      <a href="https://www.youtube.com/channel/UCmBnztsVBAg9QTXNkp1ZcUA">YouTube</a></li>
    <li class="list-group-item">
      <a href="https://twitter.com/plastechmag"><img src="/content/images/Twitter_Logo_Blue.png" width="25" /></a>&nbsp;&nbsp;
      <a href="https://twitter.com/plastechmag">Twitter</a></li>

    <li class="list-group-item">
      <a href="https://www.facebook.com/Plastics-Technology-665364476816698/"><img src="/content/images/FB-f-Logo__blue_29.png" width="25" /></a>&nbsp;&nbsp;
      <a href="https://www.facebook.com/Plastics-Technology-665364476816698/">Facebook</a></li>
    <li class="list-group-item">
      <a href="https://www.linkedin.com/groups/6538710"><img src="/content/images/icon_blue_LnkdIn.png" width="25" /></a>&nbsp;&nbsp;
      <a href="https://www.linkedin.com/groups/6538710">LinkedIn</a></li>
  </ul>
  </div>

</div>



  <div class="col-md-4">
<div class="f-content f-quad2">

  <div class="f-content f-channel">
    <span class="f-header">Channel Partners</span>
    <ul class="list-group">
        <li>• <a href="http://www.npe.org/?utm_source=PlasticsTechnology&utm_medium=banner&utm_campaign=NPE2018Attendee">Shop Floor Expo</a>&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;</li>
        <li>• <a href="https://goo.gl/f1VIFp">Re|focus</a>&nbsp;&nbsp;&nbsp;&nbsp;</li>
        
       
      <li><em>• <a href="http://www.moldmakingtechnology.com">MoldMaking Technology Magazine</a></em></li>
        <li>• <a href="http://www.additivemanufacturing.media">Additive Manufacturing</a>&nbsp;&nbsp;</li>
      <li><em>• <a href="http://www.compositesworld.com">CompositesWorld</a></em>&nbsp;&nbsp;</li>
        <li><em>• <a href="http://www.specialchem.com/">SpecialChem</a></em></li>
        
    </ul>
  </div>

<p class="sm disclaimer">
    Copyright © Gardner Business Media, Inc. 2017 
  <a href="/disclaimer">All rights reserved.</a></p>

</div>

</div>
</div>





   </div>
    
   
    <div id="parsely-root" style="display: none"> 
			<div id="parsely-cfg" data-parsely-site="ptonline.com"></div> 
		</div>
		<script> 
		(function(s, p, d) { 
			var h=d.location.protocol, i=p+"-"+s, e=d.getElementById(i), r=d.getElementById(p+"-root"), u=h==="https:" ? "d1z2jf7jlzjs58.cloudfront.net" : "static."+p+".com";
			if (e) return;
			e = d.createElement(s);
			e.id = i;
			e.async = true;
			e.src = h+"//"+u+"/p.js";
			r.appendChild(e);
		})("script", "parsely", document);
		</script>

    
    <script type="text/javascript">
setTimeout(function(){var a=document.createElement("script");
var b=document.getElementsByTagName("script")[0];
a.src=document.location.protocol+"//script.crazyegg.com/pages/scripts/0061/2137.js?"+Math.floor(new Date().getTime()/3600000);
a.async=true;a.type="text/javascript";b.parentNode.insertBefore(a,b)}, 1);
</script> 
		
</body>
</html>