

<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML+RDFa 1.0//EN" "http://www.w3.org/MarkUp/DTD/xhtml-rdfa-1.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xmlns:dc="http://purl.org/dc/elements/1.1/"
xmlns:dcterm="http://purl.org/dc/terms/" xmlns:ctag="http://commontag.org/ns#" xmlns:c="http://s.opencalais.com/1/pred/"
xmlns:v="http://rdf.data-vocabulary.org/#" xmlns:foaf="http://xmlns.com/foaf/0.1/"
xmlns:sioc="http://rdfs.org/sioc/ns#" xmlns:sioctypes="http://rdfs.org/sioc/types#"
xmlns:fb="http://www.facebook.com/2008/fbml" xmlns:og="http://opengraphprotocol.org/schema/"
xmlns:event="http://www.w3.org/2002/12/cal#">
<html lang="en">
<head>
     <title>
        
    

    Lindner Recyclingtech Installs Shredders Onsite Remotely:



        Plastics Technology
        
        
    </title>
    <!-- Required meta tags always come first -->
    <meta charset="utf-8">
    <meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no">
    <meta http-equiv="x-ua-compatible" content="ie=edge">
    <meta http-equiv="Content-Type" content="text/html;charset=utf-8" />
    <meta http-equiv="content-language" content="en">
    <meta name="Copyright" content="Gardner Business Media, Inc." />
    <meta property="fb:app_id" content="173379859357611"/>
    <meta name="google-site-verification" content="i7L3PM0l9VNfbA5g0QYhhrF5IfZp1te3Vw-CUtpPTSI" />
    
    <script src="//cdn.blueconic.net/gardnerweb.js" async></script>

<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
        new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
        j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
        'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-WH6HXXG');</script>
<!-- End Google Tag Manager -->


    
    

            
    <meta name="description" content="After being installed remotely, the&amp;nbsp;Micromat shredder has now been up and running for 200 operating hours without any issues.&amp;nbsp;">
    

<meta property="og:title" content="Lindner Recyclingtech Installs Shredders Onsite Remotely" />




<meta property="og:description" content="After being installed remotely, the&amp;nbsp;Micromat shredder has now been up and running for 200 operating hours without any issues.&amp;nbsp;" />


<meta property="og:image" content="https://d2n4wb9orp1vta.cloudfront.net/cms/brand/pt/2020-pt/pt0520-lindnerservicecentreonlinesupport.jpg;maxWidth=720" />




    


    <meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
    <link rel="canonical" href="https://www.ptonline.com/blog/post/lindner-recyclingtech-installs-shredders-onsite-remotely"/>





        <meta class="blueconic" name="Author"  content="Heather Caliendo" />
    


         <meta class="blueconic" name="PublishedDate"  content="2020-05-27" />


      
    <meta class="blueconic" name="Issue"  content="PT-2020-05" />
    
    <meta class="blueconic" name="Process" content="Recycling/Scrap Reclaim
" />
    








<meta name="twitter:card" content="summary_large_image">


<meta name="twitter:site" content="@plastechmag">

<meta name="twitter:creator" content="@hcaliendo">


<meta name="twitter:title" content="Lindner Recyclingtech Installs Shredders Onsite Remotely">

<meta name="twitter:description" content="After being installed remotely, the&amp;nbsp;Micromat shredder has now been up and running for 200 operating hours without any issues.&amp;nbsp;">


<meta name="twitter:image" content="https://d2n4wb9orp1vta.cloudfront.net/cms/brand/pt/2020-pt/pt0520-lindnerservicecentreonlinesupport.jpg;maxWidth=720"/>






    <script src='https://d2n4wb9orp1vta.cloudfront.net/scripts/showads.js'></script><script>
                (function (i, s, o, g, r, a, m) {
                    i['GoogleAnalyticsObject'] = r; i[r] = i[r] || function () {
                        (i[r].q = i[r].q || []).push(arguments)
                    }, i[r].l = 1 * new Date(); a = s.createElement(o),
                m = s.getElementsByTagName(o)[0]; a.async = 1; a.src = g; m.parentNode.insertBefore(a, m)
                })(window, document, 'script', '//www.google-analytics.com/analytics.js', 'ga');
                ga('create', 'UA-2079617-4', 'auto');
                if( window.canRunAds === undefined ){
                            ga('set', 'dimension1', 'on');    
                        }
                        else{
                            ga('set', 'dimension1', 'off');
                        }ga('set', 'dimension3', 'covid-19+Recycle+recycling+scrap-reclaim');ga('set', 'dimension4', 'Heather Caliendo');ga('set', 'dimension5', '20200527');
                                ga('send', 'pageview');
                                </script>


    <link rel="stylesheet" href="/Content/CSS/screen.css?v=20-59-27-04-59">
    <link rel="apple-touch-icon" href="https://d2n4wb9orp1vta.cloudfront.net/icons/ptapple-touch-icon.png">
    <noscript>
        <link rel="stylesheet" href="https://d2n4wb9orp1vta.cloudfront.net/css/displaybar.min.css" />
        <link rel="stylesheet" href="https://maxcdn.bootstrapcdn.com/font-awesome/4.5.0/css/font-awesome.min.css" />
    </noscript>
        <script type="text/javascript" src="https://d2n4wb9orp1vta.cloudfront.net/scripts/gcms.common4.ashx"></script>
     <script>
   //     var _dcl_queue=[],_dcl=function(e){_dcl_queue.push(e)},_jwl_queue=[],_jwl=function(e){_jwl_queue.push(e)},delayed_jquery=[];jQuery=function(){if("function"==typeof arguments[0])console.log("function",arguments[0]),jQuery(document).ready(arguments[0]);else if(arguments[0]!=window)return{ready:function(e){delayed_jquery.push(e)}}},$=jQuery;var waitForLoad=function(){if("undefined"!=typeof jQuery.fn)for(k in delayed_jquery)delayed_jquery[k]();else window.setTimeout(waitForLoad,500)};window.setTimeout(waitForLoad,500),document.addEventListener("DOMContentLoaded",function(){$.each(_dcl_queue,function(e,u){u()});var e=function(){"function"==typeof jwplayer?$.each(_jwl_queue,function(e,u){u()}):window.setTimeout(e,250)};e()});
      
         var _jwl_queue = [],
             _jwl = function (e) {
                 _jwl_queue.push(e);
             };

         document.addEventListener("DOMContentLoaded", function () {
             var e = function () {
                 "function" == typeof jwplayer ? $.each(_jwl_queue, function (e, u) {
                     u()
                 }) : window.setTimeout(e, 250)
             };
             e()
         });

         _jwl(function(){ jwplayer.key = "smg2QWlM3DaiYZZLEnCKipmguUx+TV4VboOWKw=="; });
         //jwplayer.key = "smg2QWlM3DaiYZZLEnCKipmguUx+TV4VboOWKw==";
     </script>
    <!-- PushAlert -->
    <script type="text/javascript">
        (function (d, t) {
            var g = d.createElement(t),
                s = d.getElementsByTagName(t)[0];
            g.src = "https://cdn.pushalert.co/integrate_b6c8dc8bb1a669b5668478baeb1c3d2b.js";
            s.parentNode.insertBefore(g, s);

        }(document, "script"));
    </script>
    <!-- End PushAlert -->
</head>
    
 
 
<body class="">
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-WH6HXXG"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

<!-- Begin Container -->

<!-- Navigation  -->
<header class="fixed-header">
    <div class="headbg headbg-level1 headbg--sm">
        <div class="l-container-outer" style="padding-bottom: 1rem;">

            <div class="row">
                <div class="col-xs-12 col-lg-5">
                    <a href="/"><img id="logo" alt="" src="/Content/Images/PT_logo.svg" style="width: 100%; max-width: 300px; margin: .5rem 0 0 10px;"></a>
                </div>

                <div class="col-lg-7">
                    <div class="head-social hidden-md-down">


                        <ul class="list-group">
                            <li class="list-group-item"><a target="_blank" href="https://www.youtube.com/channel/UCmBnztsVBAg9QTXNkp1ZcUA?sub_confirmation=1"><img
                                        alt="PT Youtube" src="/content/images/ico-youtube.png"></a></li>
                            <li class="list-group-item"><a target="_blank" href="https://www.facebook.com/Plastics-Technology-665364476816698/e/"><img
                                        alt="PT Facebook" src="/content/images/ico-facebook.png"></a></li>
                            <li class="list-group-item"><a target="_blank" href="https://www.linkedin.com/groups/6538710"><img alt="PT Linkedin"
                                        src="/content/images/ico-linked.png"></a></li>
                            <li class="list-group-item"><a target="_blank" href="https://twitter.com/plastechmag"><img alt="PT Twitter" src="/content/images/Twitter-grey.gif"></a></li>
                        </ul>
                    </div>

                    <form class="form-inline form-search navbar-form pull-right m-t-1 hidden-md-down" onsubmit="return search(document.getElementById('searchTerm1').value);">
                        <input id="searchTerm1" name="searchTerm1" class="form-control" placeholder="Search" type="text">
                        <button class="btn btn-secondary head-search-btn" type="submit">Go</button>
                    </form>
                </div>
            </div>
        </div>
    </div>


    <div class="headbg headbg-level2 headbg--sm" style="border-top: 8px solid #82BBE6;">
        <div class="l-container-outer">

            <div class="row">

                <div class="col-xs-6 hidden-lg-up">
                    <div class="head-social" style="float: left; padding: 10px;">
                        <ul class="list-group">
                            <li class="list-group-item"><a target="_blank" href="https://www.youtube.com/channel/UCmBnztsVBAg9QTXNkp1ZcUA?sub_confirmation=1"><img
                                        alt="PT Youtube" src="/content/images/ico-youtube.png"></a></li>
                            <li class="list-group-item"><a target="_blank" href="https://www.facebook.com/Plastics-Technology-665364476816698/e/"><img
                                        alt="PT Facebook" src="/content/images/ico-facebook.png"></a></li>
                            <li class="list-group-item"><a target="_blank" href="https://www.linkedin.com/groups/6538710"><img alt="PT Linkedin"
                                        src="/content/images/ico-linked.png"></a></li>
                            <li class="list-group-item"><a target="_blank" href="https://twitter.com/plastechmag"><img alt="PT Twitter" src="/content/images/Twitter-grey.gif"></a></li>
                        </ul>
                    </div>
                </div>

                <div class="col-xs-6 hidden-lg-up">
                    <div style="text-align: right;">
                        <button class="navbar-toggler hidden-lg-up" type="button" data-toggle="collapse" data-target="#CollapsingNavbar">
                            &#9776; </button>
                        <button class="navbar-toggler hidden-lg-up" type="button" data-toggle="collapse" data-target="#collapseSearch">&#8981;</button>
                    </div>
                </div>
            </div>


            <nav class="navbar">

                <div class="hidden-lg-up collapse" id="collapseSearch" aria-expanded="false" style="width: 90%;margin: auto;">
                    <form class="form-inline form-search-mobile" onsubmit="return search(document.getElementById('searchTerm2').value);"
                        style="padding-bottom: 20px;">
                        <div class="form-group">
                            <input class="form-control" id="searchTerm2" name="searchTerm2" placeholder="Search" type="text"
                                style="line-height: 16px; width: 100%;">
                        </div>
                        <button class="btn btn-secondary" type="submit" style="line-height: 16px;">Go</button>
                    </form>
                </div>


                <div class="collapse navbar-toggleable-md" id="CollapsingNavbar">

                    <ul class="nav navbar-nav">
                        <li class="nav-item">
                            <a href="/"><img id="logoOnly" alt="Plastics Technology Logo" src="/Content/Images/PT_logo_only.svg"></a>
                        </li>
                        <li class="nav-item">
                            <a href="/blog" class="nav-link">Blog</a>
                        </li>
                        <li class="nav-item">
                            <a href="/zones" class="nav-link">Zones</a>
                        </li>
                        <li class="nav-item">
                            <a href="/articles" class="nav-link">Magazine</a>
                        </li>
                        <li class="nav-item btn-group">
                            <a class="dropdown-toggle nav-link" type="button" id="dropdownMenu1" data-toggle="dropdown"
                                aria-haspopup="true" aria-expanded="false">
                                Materials
                            </a>
                            <div class="dropdown-menu" aria-labelledby="dropdownMenu1">
                                <a class="dropdown-item" href="/materials">Resins Database</a>
                                <a class="dropdown-item" href="/materials/polymeradditives">Additives Database</a>
                            </div>
                        </li>

                        <li class="nav-item">
                            <a href="/suppliers" class="nav-link">Suppliers</a>
                        </li>

                        <li class="nav-item">
                            <a href="/products/new" class="nav-link">Products</a>
                        </li>

                        <li class="nav-item btn-group">
                            <a class="dropdown-toggle nav-link" type="button" id="dropdownMenu1" data-toggle="dropdown"
                                aria-haspopup="true" aria-expanded="false">
                                Knowledge Centers
                            </a>
                            <div class="dropdown-menu" aria-labelledby="dropdownMenu1">
                                <a class="dropdown-item" href="/knowledgecenter/blending" onclick="ga('send', 'event', 'Link', 'Click', 'KC Blending Menu');">Blending &amp; Dosing</a>
                                <a class="dropdown-item" href="/knowledgecenter/plastic-injection-molding" onclick="ga('send', 'event', 'Link', 'Click', 'KC Plastic Injection Menu');">Injection Molding</a>
                                <a class="dropdown-item" href="/knowledgecenter/plastics-conveying" onclick="ga('send', 'event', 'Link', 'Click', 'KC Conveying Menu');">Plastics Conveying</a>
                                <a class="dropdown-item" href="/knowledgecenter/plastics-drying" onclick="ga('send', 'event', 'Link', 'Click', 'KC Drying Menu');">Plastics Drying</a>
                                <a class="dropdown-item" href="/knowledgecenter/plastics-feeding" onclick="ga('send', 'event', 'Link', 'Click', 'KC Feeding Menu');">Plastics Feeding</a>
                                <a class="dropdown-item" href="/knowledgecenter/plastics-training" onclick="ga('send', 'event', 'Link', 'Click', 'KC Training Menu');">Plastics Training</a>
                                <a class="dropdown-item" href="/knowledgecenter/power-quality-analysis-and-monitoring" onclick="ga('send', 'event', 'Link', 'Click', 'KC Predictive Menu');">Power Quality</a>
                                <a class="dropdown-item" href="/knowledgecenter/profile-extrusion" onclick="ga('send', 'event', 'Link', 'Click', 'KC Profile Extrusion Menu');">Profile Extrusion</a>
                                <a class="dropdown-item" href="/knowledgecenter/purging_compound" onclick="ga('send', 'event', 'Link', 'Click', 'KC Purging Menu');">Purging Compound</a>
                                <a class="dropdown-item" href="/knowledgecenter/plastics-size-reduction" onclick="ga('send', 'event', 'Link', 'Click', 'KC Size Reduction Menu');">Size Reduction</a>
                                
                            </div>
                        </li>

                        <li class="nav-item btn-group">
                            <a class="dropdown-toggle nav-link" type="button" id="dropdownMenu1" data-toggle="dropdown"
                                aria-haspopup="true" aria-expanded="false">
                                Events
                            </a>
                            <div class="dropdown-menu" aria-labelledby="dropdownMenu1">
                                <a class="dropdown-item" href="/events">Calendar</a>
                                <a class="dropdown-item" href="/webinars">Webinars</a>
                            </div>
                        </li>

                        <li class="nav-item btn-group">
                            <a class="dropdown-toggle nav-link" style="color: orange;" type="button" id="dropdownMenu1" data-toggle="dropdown"
                                aria-haspopup="true" aria-expanded="false">
                                Subscribe
                            </a>
                            <div class="dropdown-menu" aria-labelledby="dropdownMenu1">
                                <a class="dropdown-item" href="/sub">Magazine</a>
                                <a class="dropdown-item" href="https://gardnerweb.activehosted.com/f/102?form_source=PTwebsite">Newsletter</a>
                            </div>
                        </li>
                        <li class="nav-item">
                            <a href="/search" class="search-link"><img id="searchIcon" alt="Search Link" src="/Content/Images/search-icon.svg"></a>
                        </li>
                    </ul>
                    <!-- <form class="form-inline navbar-form pull-right">
                        <input class="form-control" type="text" placeholder="Search">
                    </form> -->
                </div>
            </nav>

        </div>
       
    </div>

</header>

    
    
<div id="bcDynamicTopPinned" class="top-pinned-bar"></div>


         
    
    
        
<div class="DisplayBar">
    
</div>







<!-- body container -->
<div class="container extra-width" role="main">

    
   
    <div class="row row-pad page-wrapper">

        <div class="col-xs-12 col-lg-10 col-lg-push-1 col-xl-push-0 xl:w-main--guttered">

            <!-- NESTED -->
            <div class="row">
                <div class="col-xs-12">

                    

       


<div class="m-t-3 sm">
    <span property="dc:created">
    5/27/2020
    
    </span>
    <span class="txt-mute">
          
                | 1 MINUTE READ 
         
    </span>
</div>
    <h1 property="dc:title" class="content-headline">Lindner Recyclingtech Installs Shredders Onsite Remotely</h1>

    <div class="row m-y-1">
        <div class="col-xs-12 col-sm-8 content-subtitle sm:p-r-1 md:p-r-0">
            
        </div>

        <div class="col-xs-12 col-sm-4 col-xl-3">
            <div class="hidden-md-up xs:float-none xs:mt-3 sm:mt-0 sm:fl-r">
                

<!-- AddThis Button BEGIN -->
<div id="addThisToolbox" class="addthis_toolbox   no-print">
    <a class="addthis_button_facebook"><img src="https://d2n4wb9orp1vta.cloudfront.net/icons/share/FB-icon.gif" alt="Facebook Share Icon"/></a>
    <a class="addthis_button_linkedin"><img src="https://d2n4wb9orp1vta.cloudfront.net/icons/share/LinkIn-icon.gif" alt="LinkedIn Share Icon"/></a>
    <a class="addthis_button_twitter"><img src="https://d2n4wb9orp1vta.cloudfront.net/icons/share/Twttr-icon.gif" alt="Twitter Share Icon"/></a>
    <a class="addthis_button_email"><img src="https://d2n4wb9orp1vta.cloudfront.net/icons/share/MAIL-icon.gif" alt="Share by EMail icon"/></a>
    <a class="addthis_button_print"><img src="https://d2n4wb9orp1vta.cloudfront.net/icons/share/print.png" alt="Print Icon"/></a>
</div>
<script type="text/javascript" defer>
    var addthis_config = {
        data_ga_property: "UA-2079617-4",
        data_ga_social: true,
        data_track_clickback: true
    };
</script>
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js" defer></script>
<!-- AddThis Button END -->

            </div>
        </div>

    </div>

    <p class="content-summary">
        <p>After being installed remotely, the&nbsp;Micromat shredder has now been up and running for 200 operating hours without any issues.&nbsp;</p>

</p>





                    


    <script type="text/javascript" src="https://d2n4wb9orp1vta.cloudfront.net/scripts/responsiveVideos.js" ></script>




    <script type="text/javascript">ga('send', 'pageview', { 'page' : '/virtual/Taxonomy/Scrap Reclaim id:3042/Content/lindner-recyclingtech-installs-shredders-onsite-remotely'});</script><script type="text/javascript">ga('send', 'pageview', { 'page' : '/virtual/Taxonomy/Recycling id:3040/Content/lindner-recyclingtech-installs-shredders-onsite-remotely'});</script><script type="text/javascript">ga('send', 'pageview', { 'page' : '/virtual/Taxonomy/COVID-19 id:0/Content/lindner-recyclingtech-installs-shredders-onsite-remotely'});</script>                


   


    
    <div class="content-info sm clearfix p-b-2">
        

<!-- <div class="circular--portrait"><img alt="" src="//d2n4wb9orp1vta.cloudfront.net/resources/images/cdn/cms/Mark-outside2.jpg"></div> -->


<div class="display-table">


        <div class="row table-row ">
      
        <div class="cell-vert-center author-img-wrapper">
            <div class="author-img">
                <div class="thumb-contain">
                
                        <a href="/blog/author/heather-caliendo" class="author-link">
                
                            <img class="author-profile-img" src="https://d2n4wb9orp1vta.cloudfront.net/cms/Heather-Caliendo.jpg;width=70;height=70;mode=crop" alt="Heather Caliendo" />
                
                        </a>
                
                </div>
            </div>
        </div>
     

    <div class="col-xs-8 cell-vert-center">
        <div>

            <p style="margin-bottom: 0;">


            
                    <span property="dc:creator" rel="author" style="text-transform: uppercase;">
                        
                                <a href="/blog/author/heather-caliendo" class="author-link">
                        Heather Caliendo
                          </a> 
                            <a href="https://twitter.com/@hcaliendo" class="author-link"><i class="fa fa-twitter fa-lg" aria-hidden="true" style="padding: 0 10px;"></i> </a></span></p>
                        

                        <p class="sm m-b-0">
                            Senior Editor, <em>Plastics Technology</em>
                              
                       </p>

            

            

        </div>
    </div>
</div>
    
</div>


    </div>

    <div class="row">
        <div class="hidden-sm-down col-md-3 col-lg-3 p-t-2 p-r-1 left-inner-aside no-print">
            <div class="sticky-left-aside">
                <div class="side-share-icons">
                    <h4 class="headline">Share</h4>
                    

<!-- AddThis Button BEGIN -->
<div id="addThisToolbox" class="addthis_toolbox   no-print">
    <a class="addthis_button_facebook"><img src="https://d2n4wb9orp1vta.cloudfront.net/icons/share/FB-icon.gif" alt="Facebook Share Icon"/></a>
    <a class="addthis_button_linkedin"><img src="https://d2n4wb9orp1vta.cloudfront.net/icons/share/LinkIn-icon.gif" alt="LinkedIn Share Icon"/></a>
    <a class="addthis_button_twitter"><img src="https://d2n4wb9orp1vta.cloudfront.net/icons/share/Twttr-icon.gif" alt="Twitter Share Icon"/></a>
    <a class="addthis_button_email"><img src="https://d2n4wb9orp1vta.cloudfront.net/icons/share/MAIL-icon.gif" alt="Share by EMail icon"/></a>
    <a class="addthis_button_print"><img src="https://d2n4wb9orp1vta.cloudfront.net/icons/share/print.png" alt="Print Icon"/></a>
</div>
<script type="text/javascript" defer>
    var addthis_config = {
        data_ga_property: "UA-2079617-4",
        data_ga_social: true,
        data_track_clickback: true
    };
</script>
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js" defer></script>
<!-- AddThis Button END -->

                </div>

                <div class="read-next-titles">
                    

<h3 class="headline">
    
    Read Next        
    
</h3>
<ul>
    
    <li>
        <a class="" href="/articles/recyling-scrap-reclaim-machinery-technology-advances-as-circular-economy-takes-hold-" onclick="ga('send', 'pageview', { 'page' : '/virtual/Link/ReadNext_A-B_Test: A/Click/Recycling \046 Scrap Reclaim: Machinery Technology Advances as \047Circular Economy\047 Takes Hold  content:recyling-scrap-reclaim-machinery-technology-advances-as-circular-economy-takes-hold-'});">
            Recycling & Scrap Reclaim: Machinery Technology Advances as 'Circular Economy' Takes Hold 
        </a>
    </li>
        
    <li>
        <a class="" href="/blog/post/agilyx-recycling-must-continue-operating-during-the-coronavirus-pandemic-" onclick="ga('send', 'pageview', { 'page' : '/virtual/Link/ReadNext_A-B_Test: A/Click/Agilyx: Recycling Must Continue Operating During the Coronavirus Pandemic  content:agilyx-recycling-must-continue-operating-during-the-coronavirus-pandemic-'});">
            Agilyx: Recycling Must Continue Operating During the Coronavirus Pandemic 
        </a>
    </li>
        
    <li>
        <a class="" href="/news/engel-and-haidlmair-team-up-for-reusable-face-mask" onclick="ga('send', 'pageview', { 'page' : '/virtual/Link/ReadNext_A-B_Test: A/Click/Engel and Haidlmair Team Up for Reusable Face Mask content:engel-and-haidlmair-team-up-for-reusable-face-mask'});">
            Engel and Haidlmair Team Up for Reusable Face Mask
        </a>
    </li>
        
</ul>


                </div>
                 
                    
                    <div id="bcDynamicLeft" class="bc-dynamic-container"></div>
                 
            </div>
        </div>

        <div id="short" class="blogPost col-xs-12 col-md-8 col-lg-9 lg:p-l-1 md:p-t-2" data-swiftype-name="body"
            data-swiftype-type="text" data-swiftype-index="true">
            <p><picture><img alt="Lindner remote work" src="https://d2n4wb9orp1vta.cloudfront.net/cms/brand/pt/2020-pt/pt0520-lindnerservicecentreonlinesupport.jpg;maxWidth=720"> </picture></p>

<div class="centered g-img" data-track-changes-ignore="ignore">
<p data-track-changes-ignore="ignore">With the assistance of the Lindner Service Centre via video analysis and online support, the shredder Micromat 2500 was installed on-site at&nbsp;H&uuml;ndgen Entsorgungs GmbH &amp; Co. KG.</p>
</div>

<div class="m-container isFirst"></div><p>The coronavirus pandemic has caused a big shift in all businesses as everyone adjusts to a new reality. However, for manufacturing, there&rsquo;s still machinery that needs to be installed.</p><div class="m-container"></div>




<div class="DisplayBar promo-horizontal no-print">
    
    <h3 class="promo-header">Featured Content </h3>

        <div class="m m-alt ">

            

            <div class="promo">
                    <a class="featured-content-widget" href="/blog/post/webinar-supply-chain-lessons-from-covid-19(2)" onclick="ga(&#39;send&#39;, &#39;pageview&#39;, { &#39;page&#39; : &#39;/virtual/Link/SponsoredContentWidget/Click/Webinar: Supply Chain Lessons from COVID-19 content:webinar-supply-chain-lessons-from-covid-19(2)&#39;});">
                        <img data-meta="nodisplay" src="https://d2n4wb9orp1vta.cloudfront.net/cms/brand/PT/2020-PT/454037465.jpg;maxWidth=214;height=178;mode=crop">
                    </a>
                    <a class="featured-content-widget" href="/blog/post/webinar-supply-chain-lessons-from-covid-19(2)" onclick="ga(&#39;send&#39;, &#39;pageview&#39;, { &#39;page&#39; : &#39;/virtual/Link/SponsoredContentWidget/Click/Webinar: Supply Chain Lessons from COVID-19 content:webinar-supply-chain-lessons-from-covid-19(2)&#39;});">
                        Webinar: Supply Chain Lessons from COVID-19
                    </a>
            </div>

        </div>
        <div class="m m-alt ">

            

            <div class="promo">
                    <a class="featured-content-widget" href="/blog/post/expanding-circularity-through-advanced-recycling-technologies" onclick="ga(&#39;send&#39;, &#39;pageview&#39;, { &#39;page&#39; : &#39;/virtual/Link/SponsoredContentWidget/Click/Expanding \047Circularity\047 through Advanced Recycling Technologies content:expanding-circularity-through-advanced-recycling-technologies&#39;});">
                        <img data-meta="nodisplay" src="https://d2n4wb9orp1vta.cloudfront.net/cms/brand/pt/2020-pt/pt0520-recycling-supplement-basf-chemcycling.jpg;maxWidth=214;height=178;mode=crop">
                    </a>
                    <a class="featured-content-widget" href="/blog/post/expanding-circularity-through-advanced-recycling-technologies" onclick="ga(&#39;send&#39;, &#39;pageview&#39;, { &#39;page&#39; : &#39;/virtual/Link/SponsoredContentWidget/Click/Expanding \047Circularity\047 through Advanced Recycling Technologies content:expanding-circularity-through-advanced-recycling-technologies&#39;});">
                        Expanding &#39;Circularity&#39; through Advanced Recycling Technologies
                    </a>
            </div>

        </div>
        <div class="m m-alt ">

            

            <div class="promo">
                    <a class="featured-content-widget" href="/blog/post/reopening-america-winnebago-industries-goes-back-to-work" onclick="ga(&#39;send&#39;, &#39;pageview&#39;, { &#39;page&#39; : &#39;/virtual/Link/SponsoredContentWidget/Click/Reopening America: Winnebago Industries Goes Back to Work content:reopening-america-winnebago-industries-goes-back-to-work&#39;});">
                        <img data-meta="nodisplay" src="https://d2n4wb9orp1vta.cloudfront.net/cms/brand/pt/2020-pt/pt0520-blog-covid-winnebago.jpg;maxWidth=214;height=178;mode=crop">
                    </a>
                    <a class="featured-content-widget" href="/blog/post/reopening-america-winnebago-industries-goes-back-to-work" onclick="ga(&#39;send&#39;, &#39;pageview&#39;, { &#39;page&#39; : &#39;/virtual/Link/SponsoredContentWidget/Click/Reopening America: Winnebago Industries Goes Back to Work content:reopening-america-winnebago-industries-goes-back-to-work&#39;});">
                        Reopening America: Winnebago Industries Goes Back to Work
                    </a>
            </div>

        </div>


</div>






    <script defer type='text/javascript'>_jwl(function() {
    document.addEventListener('DOMContentLoaded', function() {
        // Ensure the "Related Stories" isn't nested in anything that'd cause an odd render
        var promo = document.querySelector('.blogPost .DisplayBar.promo-horizontal, #articleBody .DisplayBar.promo-horizontal');
        if (promo !== null) {
            var promoParent = promo.parentElement;
            if (promoParent.id !== 'short' && promoParent.id !== 'articleBody') {
                promoParent.parentElement.insertBefore(promo, promoParent.nextElementSibling);
            }
        }
    })
    });</script>

<p>German waste management company H&uuml;ndgen&nbsp;ordered a new Lindner Micromat 2500 shredder that was delivered in March and the company&rsquo;s&nbsp;facility&rsquo;s retrofitting was in full swing. And then came the coronavirus lockdown.</p>

<p>Christian H&uuml;ndgen, CEO and plant manager of H&uuml;ndgen Entsorgungs Gmbh &amp; Co. KG, said the company was told that due to COVID-19 and the associated travel restrictions, Lindner service technicians would not be able to start up the machine on-site.</p><div class="row">
                                                               <div class="col-xs-12 col-md-6 no-MP"> 
                                                            <div class="m-container"></div>
                                                                </div>
                                                                   <div class="col-xs-12 col-md-6 no-MP"> 
                                                            <div class="m-container"></div>
                                                                </div>
                                                          </div><div class="m-container"></div>

<p>&ldquo;We were faced with an enormous problem, since there&rsquo;s material we need to be processing and we&rsquo;re bound by contract to do so,&rdquo; he said.</p>

<p>To overcome this seemingly impossible situation, Lindner opted for an unorthodox but innovative solution. The Lindner Service Centre helped with video analysis and online support to install the machine on-site.</p><div class="row">
                                                               <div class="col-xs-12 col-md-6 no-MP"> 
                                                            <div class="m-container"></div>
                                                                </div>
                                                                   <div class="col-xs-12 col-md-6 no-MP"> 
                                                            <div class="m-container"></div>
                                                                </div>
                                                          </div><div class="row">
                                                               <div class="col-xs-12 col-md-6 no-MP"> 
                                                            <div class="m-container"></div>
                                                                </div>
                                                                   <div class="col-xs-12 col-md-6 no-MP"> 
                                                            <div class="m-container"></div>
                                                                </div>
                                                          </div>

<p>&ldquo;One of the fundamental values at Lindner is to be a reliable and trustworthy partner,&rdquo; said Account Manager Manfred E&szlig;mann. &ldquo;Right now we are doing everything we can to support our customers with all available means and keep to agreements that have been made. Thanks to modern technology, our service team can do a great many things remotely and give instructions via video call for commissioning equipment on-site. It works amazingly well.&rdquo;&nbsp;</p>

<blockquote>
<p>&ldquo;I am sure that this installation method will be used even after the crisis is over.&rdquo;</p>
</blockquote>

<p>The Micromat shredder has now been up and running for 200 operating hours without any issues.&nbsp;</p><div class="row">
                                                               <div class="col-xs-12 col-md-6 no-MP"> 
                                                            <div class="m-container"></div>
                                                                </div>
                                                                   <div class="col-xs-12 col-md-6 no-MP"> 
                                                            <div class="m-container"></div>
                                                                </div>
                                                          </div><div class="row">
                                                               <div class="col-xs-12 col-md-6 no-MP"> 
                                                            <div class="m-container"></div>
                                                                </div>
                                                                   <div class="col-xs-12 col-md-6 no-MP"> 
                                                            <div class="m-container"></div>
                                                                </div>
                                                          </div>

<p>&ldquo;Despite all the adversities, the scheduled construction time was maintained and production is on time,&rdquo; H&uuml;ndgen&nbsp;said. &ldquo;We would like to thank Manfred E&szlig;mann and the Lindner Recyclingtech team for their exemplary commitment to our project.&rdquo;</p>
<div class="row">
                            
                                                               <div class="col-lg-6 center-block"> 
                                                            <div class="m-container"></div>
                                                                </div>
                                                                   <div class="col-lg-6 center-block"> 
                                                            <div class="m-container"></div>
                                                                </div>
                                                               <div class="col-lg-6 center-block"> 
                                                            <div class="m-container"></div>
                                                                </div>
                                                                   <div class="col-lg-6 center-block"> 
                                                            <div class="m-container"></div>
                                                                </div>
                                                          </div>
                            <div class="m-container-last"></div><div class="m-container-last"></div>

            <div class="clear-both"></div>
            

            <br />


                
        <div class="clear_both lem-content-list m-t-3">
            <h3 class="headline">RELATED CONTENT</h3>
            <ul>
                    
                        <li>
                            <h4>
                                <a href="/articles/eliminate-dust-fines-and-longs-for-better-regrind-quality" onclick="ga(&#39;send&#39;, &#39;pageview&#39;, { &#39;page&#39; : &#39;/virtual/Link/LEM/Click/Eliminate Dust, Fines and Longs For Better Regrind Quality content:eliminate-dust-fines-and-longs-for-better-regrind-quality&#39;});">
                                    Eliminate Dust, Fines and Longs For Better Regrind Quality
                                </a>
                            </h4>
                            <p>Considering the high cost of resin and heightened concerns for product quality, it is surprising that so little attention is given to the impact of regrind quality on plastics processing.</p>
                        </li>
                    
                    
                        <li>
                            <h4>
                                <a href="/articles/laser-welding-comes-of-age" onclick="ga(&#39;send&#39;, &#39;pageview&#39;, { &#39;page&#39; : &#39;/virtual/Link/LEM/Click/Laser Welding Comes of Age                                                                                               content:laser-welding-comes-of-age&#39;});">
                                    Laser Welding Comes of Age                                                                                              
                                </a>
                            </h4>
                            <p>Laser welding is gaining acceptance as a specialized method for joining plastic parts that are sensitive (e.g., contain circuit boards), involve complex geometries, or have strict cleanliness requirements (medical devices). So far, most of this activity has taken place in Europe.</p>
                        </li>
                    
                    
                        <li>
                            <h4>
                                <a href="/articles/clean-and-upgrade-recycled-pet" onclick="ga(&#39;send&#39;, &#39;pageview&#39;, { &#39;page&#39; : &#39;/virtual/Link/LEM/Click/Clean and Upgrade Recycled PET content:clean-and-upgrade-recycled-pet&#39;});">
                                    Clean and Upgrade Recycled PET
                                </a>
                            </h4>
                            <p>Two recently developed technologies are said to make high-quality PET recycling more economical.</p>
                        </li>
                    
            </ul>
        </div>
    

        </div>
    </div>



                </div>
            </div>
        </div>

        <div class="col-xs-12 md:w-aside--guttered no-print p-t-3">
            
       <div class="fl-r">
        
 <div class="LContainer"></div>
<script type="text/javascript">

     $(document).ready(function () {
        $.ajax({
            url: "/gbm/items",
            type: "GET",
            data: { adCollectionId: "c6f8f140-aad1-4ad6-8277-c16969aedd89", adCollectionName: "PT: Blog" },
            success: function (data) {
                //TODO: look into third party ads taking over main window. Currently wrapping them in aother iframe to solve the problem.

                if ($(window).width() < 1000) {
                    var containers = $(".page-wrapper").last().find($(".m-container"));
                    var genericImpression = $(data).find(".mgbm");
                    
                    $(data).find(".m").each(function (indexInner, ad) {
                        if (containers.length) {
                            $(containers[indexInner]).append($(ad).clone());
                        } else {
                            $(".m-container-last:last").append($(ad));
                        }
                        $(ad).remove();
                    });
                    $(".m-container:last").append(genericImpression[0].innerHTML);

                } else {
                    $(".LContainer:last").html(data);
                }
            }
        });
    });


    var screenSize = "";
    document.addEventListener("DOMContentLoaded", function () {

        var checkWidth = function () {

            if ($(window).width() < 1000) {
                // move ads to  small screen placements
                if (screenSize != "small") {
                    screenSize = "small";
                    MoveAdsToMobileView();
                }


            } else {
                // move ads to large screen placements
                if (screenSize != "large") {
                    screenSize = "large";
                    MoveAdsToFullView();
                }
            }
        };

        // Executes once whole document has been loaded
        $(document).ready(function () {
            checkWidth();

        });

        $(window).resize(function () {

            checkWidth();
        });

    });



    function MoveAdsToMobileView() {
        $(".LContainer, #LContainer").each(function () {
            var container = $(this).closest('.page-wrapper').find($(".m-container"));

            $(this).find(".m").each(function (index, ad) {
                // Place ad in content
                if (container.length) {
                    //TODO: handle third party ads loading multiple times

                    $(container[index]).append($(ad).clone());
                } else {
                    $(".m-container-last").append($(ad).clone());
                }
                $(ad).remove();
            });
        });
    }


    function MoveAdsToFullView() {
        $(".m-container, .m-container-last").each(function (index, value) {
            var container = $(this).closest('.page-wrapper').find('.LContainer, #LContainer');
            $(value).find(".m").each(function (indexInner, ad) {
                // Place ad in display bar
                //TODO: handle third party ads loading multiple times
                $(container).append($(ad).clone());
                $(ad).remove();
            });
        });
    }

</script>



        </div>

        <div class="clearfix"></div>
        <div id="videoWrapperMinified" class="video-widget--minified"></div>

        </div>

    </div>
    
    
       
      



<div class="resources-seperator row p-0 hidden-sm-down no-print">
    <div class="col-xs-12 col-lg-10 m-x-auto m-b-2">
        <h3 class="decorator-line">
            <span>
Resources            </span>
        </h3>
    </div>
    <div class="row m-x-auto">
                <div class="col-md-6 col-lg-3 m-b-3">
                    <div class="resource-img two-three">
                            <a href="/articles/browse-pt-by-topic" title="Browse Plastics Technology By Topic" onclick="ga(&#39;send&#39;, &#39;pageview&#39;, { &#39;page&#39; : &#39;/virtual/Link/ResourceSeperator/Click/Browse PT by Topic content:browse-pt-by-topic&#39;});">
                                <img data-meta="nodisplay" alt="Browse Plastics Technology By Topic" src="https://d2n4wb9orp1vta.cloudfront.net/cms/whitebar.png" data-src="https://d2n4wb9orp1vta.cloudfront.net/cms/brand/GW/evergreen-images/FindaSupplier2a.jpg;maxWidth=214" />
                                <noscript>
                                    <img data-meta="nodisplay" alt="Browse Plastics Technology By Topic" src="https://d2n4wb9orp1vta.cloudfront.net/cms/brand/GW/evergreen-images/FindaSupplier2a.jpg;maxWidth=214" />
                                </noscript>
                            </a>

                    </div>
                    <div class="resource-summary">
                        <a href="/articles/browse-pt-by-topic" onclick="ga(&#39;send&#39;, &#39;pageview&#39;, { &#39;page&#39; : &#39;/virtual/Link/ResourceSeperator/Click/Browse PT by Topic content:browse-pt-by-topic&#39;});">
                            <h4>Browse PT by Topic</h4>
                        </a>
                    </div>
                </div>
                <div class="col-md-6 col-lg-3 m-b-3">
                    <div class="resource-img two-three">
                            <a href="/articles/five-quick-steps-toward-better-blending" title="" onclick="ga(&#39;send&#39;, &#39;pageview&#39;, { &#39;page&#39; : &#39;/virtual/Link/ResourceSeperator/Click/Five Quick Steps Toward Better Blending content:five-quick-steps-toward-better-blending&#39;});">
                                <img data-meta="nodisplay" alt="" src="https://d2n4wb9orp1vta.cloudfront.net/cms/whitebar.png" data-src="https://d2n4wb9orp1vta.cloudfront.net/cms/0914pt-Tips-Blending1.jpg;maxWidth=214" />
                                <noscript>
                                    <img data-meta="nodisplay" alt="" src="https://d2n4wb9orp1vta.cloudfront.net/cms/0914pt-Tips-Blending1.jpg;maxWidth=214" />
                                </noscript>
                            </a>

                    </div>
                    <div class="resource-summary">
                        <a href="/articles/five-quick-steps-toward-better-blending" onclick="ga(&#39;send&#39;, &#39;pageview&#39;, { &#39;page&#39; : &#39;/virtual/Link/ResourceSeperator/Click/Five Quick Steps Toward Better Blending content:five-quick-steps-toward-better-blending&#39;});">
                            <h4>Five Quick Steps Toward Better Blending</h4>
                        </a>
                    </div>
                </div>
                <div class="col-md-6 col-lg-3 m-b-3">
                    <div class="resource-img two-three">
                            <a href="/articles/the-importance-of-melt-mold-temperature" title="" onclick="ga(&#39;send&#39;, &#39;pageview&#39;, { &#39;page&#39; : &#39;/virtual/Link/ResourceSeperator/Click/The Importance of Melt \046 Mold Temperature content:the-importance-of-melt-mold-temperature&#39;});">
                                <img data-meta="nodisplay" alt="" src="https://d2n4wb9orp1vta.cloudfront.net/cms/whitebar.png" data-src="https://d2n4wb9orp1vta.cloudfront.net/cms/1211ptKHmaterials1.jpg;maxWidth=214" />
                                <noscript>
                                    <img data-meta="nodisplay" alt="" src="https://d2n4wb9orp1vta.cloudfront.net/cms/1211ptKHmaterials1.jpg;maxWidth=214" />
                                </noscript>
                            </a>

                    </div>
                    <div class="resource-summary">
                        <a href="/articles/the-importance-of-melt-mold-temperature" onclick="ga(&#39;send&#39;, &#39;pageview&#39;, { &#39;page&#39; : &#39;/virtual/Link/ResourceSeperator/Click/The Importance of Melt \046 Mold Temperature content:the-importance-of-melt-mold-temperature&#39;});">
                            <h4>The Importance of Melt &amp; Mold Temperature</h4>
                        </a>
                    </div>
                </div>
                <div class="col-md-6 col-lg-3 m-b-3">
                    <div class="resource-img two-three">
                            <a href="/articles/find-a-supplier-to-the-plastics-industry" title="Find a Plastics Industry Supplier" onclick="ga(&#39;send&#39;, &#39;pageview&#39;, { &#39;page&#39; : &#39;/virtual/Link/ResourceSeperator/Click/Find a Supplier to the Plastics Industry content:find-a-supplier-to-the-plastics-industry&#39;});">
                                <img data-meta="nodisplay" alt="Find a Plastics Industry Supplier" src="https://d2n4wb9orp1vta.cloudfront.net/cms/whitebar.png" data-src="https://d2n4wb9orp1vta.cloudfront.net/cms/brand/GW/evergreen-images/FindaSupplier4a.jpg;maxWidth=214" />
                                <noscript>
                                    <img data-meta="nodisplay" alt="Find a Plastics Industry Supplier" src="https://d2n4wb9orp1vta.cloudfront.net/cms/brand/GW/evergreen-images/FindaSupplier4a.jpg;maxWidth=214" />
                                </noscript>
                            </a>

                    </div>
                    <div class="resource-summary">
                        <a href="/articles/find-a-supplier-to-the-plastics-industry" onclick="ga(&#39;send&#39;, &#39;pageview&#39;, { &#39;page&#39; : &#39;/virtual/Link/ResourceSeperator/Click/Find a Supplier to the Plastics Industry content:find-a-supplier-to-the-plastics-industry&#39;});">
                            <h4>Find a Supplier to the Plastics Industry</h4>
                        </a>
                    </div>
                </div>
                <div class="col-md-6 col-lg-3 m-b-3">
                    <div class="resource-img two-three">
                            <a href="/articles/raise-the-bar-on-drying-savvy-processors-reveal-best-practices" title="" onclick="ga(&#39;send&#39;, &#39;pageview&#39;, { &#39;page&#39; : &#39;/virtual/Link/ResourceSeperator/Click/Savvy Processors Reveal Best Practices on Drying content:raise-the-bar-on-drying-savvy-processors-reveal-best-practices&#39;});">
                                <img data-meta="nodisplay" alt="" src="https://d2n4wb9orp1vta.cloudfront.net/cms/whitebar.png" data-src="https://d2n4wb9orp1vta.cloudfront.net/cms/0514ptDRY_Processor1.jpg;maxWidth=214" />
                                <noscript>
                                    <img data-meta="nodisplay" alt="" src="https://d2n4wb9orp1vta.cloudfront.net/cms/0514ptDRY_Processor1.jpg;maxWidth=214" />
                                </noscript>
                            </a>

                    </div>
                    <div class="resource-summary">
                        <a href="/articles/raise-the-bar-on-drying-savvy-processors-reveal-best-practices" onclick="ga(&#39;send&#39;, &#39;pageview&#39;, { &#39;page&#39; : &#39;/virtual/Link/ResourceSeperator/Click/Savvy Processors Reveal Best Practices on Drying content:raise-the-bar-on-drying-savvy-processors-reveal-best-practices&#39;});">
                            <h4>Savvy Processors Reveal Best Practices on Drying</h4>
                        </a>
                    </div>
                </div>
                <div class="col-md-6 col-lg-3 m-b-3">
                    <div class="resource-img two-three">
                            <a href="/articles/read-the-latest-issue-of-plastics-technology-magazine" title="Read the Latest Issue of Plastics Technology Magazine" onclick="ga(&#39;send&#39;, &#39;pageview&#39;, { &#39;page&#39; : &#39;/virtual/Link/ResourceSeperator/Click/Read the Latest Issue of Plastics Technology Magazine content:read-the-latest-issue-of-plastics-technology-magazine&#39;});">
                                <img data-meta="nodisplay" alt="Read the Latest Issue of Plastics Technology Magazine" src="https://d2n4wb9orp1vta.cloudfront.net/cms/whitebar.png" data-src="https://d2n4wb9orp1vta.cloudfront.net/cms/brand/GW/evergreen-images/SeetheLatestIssue2a.jpg;maxWidth=214" />
                                <noscript>
                                    <img data-meta="nodisplay" alt="Read the Latest Issue of Plastics Technology Magazine" src="https://d2n4wb9orp1vta.cloudfront.net/cms/brand/GW/evergreen-images/SeetheLatestIssue2a.jpg;maxWidth=214" />
                                </noscript>
                            </a>

                    </div>
                    <div class="resource-summary">
                        <a href="/articles/read-the-latest-issue-of-plastics-technology-magazine" onclick="ga(&#39;send&#39;, &#39;pageview&#39;, { &#39;page&#39; : &#39;/virtual/Link/ResourceSeperator/Click/Read the Latest Issue of Plastics Technology Magazine content:read-the-latest-issue-of-plastics-technology-magazine&#39;});">
                            <h4>Read the Latest Issue of Plastics Technology Magazine</h4>
                        </a>
                    </div>
                </div>
                <div class="col-md-6 col-lg-3 m-b-3">
                    <div class="resource-img two-three">
                            <a href="/articles/injection-molding-fill-based-on-volume-not-weight" title="First and Second stage injection molding pressure" onclick="ga(&#39;send&#39;, &#39;pageview&#39;, { &#39;page&#39; : &#39;/virtual/Link/ResourceSeperator/Click/Injection Molding: Fill Based on Volume, Not Weight content:injection-molding-fill-based-on-volume-not-weight&#39;});">
                                <img data-meta="nodisplay" alt="First and Second stage injection molding pressure" src="https://d2n4wb9orp1vta.cloudfront.net/cms/whitebar.png" data-src="https://d2n4wb9orp1vta.cloudfront.net/cms/brand/PT/2018-PT/0818ptkhinjection1.jpg;maxWidth=214" />
                                <noscript>
                                    <img data-meta="nodisplay" alt="First and Second stage injection molding pressure" src="https://d2n4wb9orp1vta.cloudfront.net/cms/brand/PT/2018-PT/0818ptkhinjection1.jpg;maxWidth=214" />
                                </noscript>
                            </a>

                    </div>
                    <div class="resource-summary">
                        <a href="/articles/injection-molding-fill-based-on-volume-not-weight" onclick="ga(&#39;send&#39;, &#39;pageview&#39;, { &#39;page&#39; : &#39;/virtual/Link/ResourceSeperator/Click/Injection Molding: Fill Based on Volume, Not Weight content:injection-molding-fill-based-on-volume-not-weight&#39;});">
                            <h4>Injection Molding: Fill Based on Volume, Not Weight</h4>
                        </a>
                    </div>
                </div>
                <div class="col-md-6 col-lg-3 m-b-3">
                    <div class="resource-img two-three">
                            <a href="/articles/browse-new-products-from-the-editors-of-plastics-technology" title="Browse New Products from the Editors of Plastics Technology" onclick="ga(&#39;send&#39;, &#39;pageview&#39;, { &#39;page&#39; : &#39;/virtual/Link/ResourceSeperator/Click/Browse New Products from the Editors of Plastics Technology content:browse-new-products-from-the-editors-of-plastics-technology&#39;});">
                                <img data-meta="nodisplay" alt="Browse New Products from the Editors of Plastics Technology" src="https://d2n4wb9orp1vta.cloudfront.net/cms/whitebar.png" data-src="https://d2n4wb9orp1vta.cloudfront.net/cms/brand/GW/evergreen-images/New Productsa.jpg;maxWidth=214" />
                                <noscript>
                                    <img data-meta="nodisplay" alt="Browse New Products from the Editors of Plastics Technology" src="https://d2n4wb9orp1vta.cloudfront.net/cms/brand/GW/evergreen-images/New Productsa.jpg;maxWidth=214" />
                                </noscript>
                            </a>

                    </div>
                    <div class="resource-summary">
                        <a href="/articles/browse-new-products-from-the-editors-of-plastics-technology" onclick="ga(&#39;send&#39;, &#39;pageview&#39;, { &#39;page&#39; : &#39;/virtual/Link/ResourceSeperator/Click/Browse New Products from the Editors of Plastics Technology content:browse-new-products-from-the-editors-of-plastics-technology&#39;});">
                            <h4>Browse New Products from the Editors of Plastics Technology</h4>
                        </a>
                    </div>
                </div>

    </div>
</div>


</div>

<!-- ============================================== -->
<!-- ============================================== -->
<!-- ============================================== -->
<!-- ============================================== -->
<!-- ============================================== -->
<!-- ============================================== -->
<!-- ============================================== -->
<!-- ============================================== -->
<!-- ============================================== -->
<!-- ============================================== -->
<!-- ============================================== -->
<!-- ============================================== -->
<!-- ============================================== -->
<!-- ============================================== -->
<!-- ============================================== -->
<!-- ============================================== -->

<footer class="extra-width">
    <div class="row footer">
    <div>
        <a href="/"><img class="full-width" src="/Content/Images/PT_logo_white.svg" /></a>
    </div>
    </div>

    <div class="row footer-container border-between">
        <div class="col-xs-12 col-md-4">
            <div class="f-content hidden-md-up">
                <button id="footerNavToggle" class="f-nav-toggle" onclick="toggleFooterNav()" type="button" aria-expanded="false">
                    &#9776; Menu
                </button>
            </div>
            <div class="f-content f-quad1 f-nav-togglable">
                <ul class="list-group center-block fq1-list">
                    <li class="list-group-item"><a href="/zones">Zones</a></li>
                    <li class="list-group-item"><a href="/blog">Blog</a></li>
                    <li class="list-group-item"><a href="/articles">Magazine</a></li>
                    <li class="list-group-item"><a href="/suppliers">Suppliers</a></li>
                    <li class="list-group-item"><a href="/products/new" style="line-height: 37px;">Products</a></li></ul>
                <ul class="list-group center-block fq1-list">
                    <li class="list-group-item"><a href="/materials">Materials</a></li>
                    <li class="list-group-item"><a href="/events">Events</a></li>
                    <li class="list-group-item"><a href="/news/list">News</a></li>
                    <li class="list-group-item"><a href="/webinars">Webinars</a></li>
                    <li class="list-group-item" style="line-height: 18px;"><a href="/zones">Knowledge Centers</a></li>
                </ul>
            </div>
        </div>

        <div class="col-xs-12 col-md-4">
            <div class="f-content fq2">
                <ul class="list-group f-contact f-nav-togglable">
                    <li class="list-group-item"><a href="/sitemap">SITE MAP</a></li>
                    <li class="list-group-item"><a href="/sub">Subscribe</a></li>
                    <li class="list-group-item"><a href="/about">About / Contact</a></li>
                    <li class="list-group-item"><a target="_blank" href="https://www.gardnerweb.com/zones/plastics-technology-magazine">Advertise</a></li>
                    <li class="list-group-item"><a href="https://d2n4wb9orp1vta.cloudfront.net/cms/GBMI-Privacy-Policy.pdf">Privacy Policy</a></li>
                </ul>
                <ul class="list-group f-social social">
                    <li class="list-group-item f-header">Social Media</li>

                    <li class="list-group-item">
                    <a href="https://www.youtube.com/channel/UCmBnztsVBAg9QTXNkp1ZcUA" target="_blank"><img src="/content/images/YouTube-icon-full_color.png" width="25" /></a>&nbsp;&nbsp;
                    <a href="https://www.youtube.com/channel/UCmBnztsVBAg9QTXNkp1ZcUA" target="_blank">YouTube</a></li>
                    <li class="list-group-item">
                    <a href="https://twitter.com/plastechmag" target="_blank"><img src="/content/images/Twitter_Logo_Blue.png" width="25" /></a>&nbsp;&nbsp;
                    <a href="https://twitter.com/plastechmag" target="_blank">Twitter</a></li>

                    <li class="list-group-item">
                    <a href="https://www.facebook.com/Plastics-Technology-665364476816698/" target="_blank"><img src="/content/images/FB-f-Logo__blue_29.png" width="25" /></a>&nbsp;&nbsp;
                    <a href="https://www.facebook.com/Plastics-Technology-665364476816698/" target="_blank">Facebook</a></li>
                    <li class="list-group-item">
                    <a href="https://www.linkedin.com/groups/6538710" target="_blank"><img src="/content/images/icon_blue_LnkdIn.png" width="25" /></a>&nbsp;&nbsp;
                    <a href="https://www.linkedin.com/groups/6538710" target="_blank">LinkedIn</a></li>
                </ul>
            </div>
        </div>

        <div class="col-xs-12 col-md-4">
            <div class="f-content f-quad2">
                
                 

                <div class="f-content f-channel">
                    <span class="f-header">Channel Partners</span>

                    <ul class="list-group">
                        
                            <li><em>&bull; <a target = "_blank" href="https://www.compositesworld.com">Composites World</a></em>&nbsp;&nbsp;</li>
                        
                            <li><em>&bull; <a target = "_blank" href="http://www.specialchem.com">SpecialChem</a></em>&nbsp;&nbsp;</li>
                        
                            <li><em>&bull; <a target = "_blank" href="http://www.moldmakingtechnology.com">MoldMaking Technology Magazine</a></em>&nbsp;&nbsp;</li>
                        
                            <li><em>&bull; <a target = "_blank" href="http://www.additivemanufacturing.media">Additive Manufacturing Magazine</a></em>&nbsp;&nbsp;</li>
                        
                            <li><em>&bull; <a target = "_blank" href="http://www.npe.org/">NPE2021: The Plastics Show</a></em>&nbsp;&nbsp;</li>
                        
                            <li><em>&bull; <a target = "_blank" href="https://goo.gl/f1VIFp">Re|focus</a></em>&nbsp;&nbsp;</li>
                        
                            <li><em>&bull; <a target = "_blank" href="https://www.gardnerintelligence.com">Gardner Intelligence</a></em>&nbsp;&nbsp;</li>
                        
                    </ul>
                </div>

                <p class="sm disclaimer">
                    Copyright © Gardner Business Media, Inc. 2020
                    <a href="/disclaimer">All rights reserved.</a>
                </p>
            </div>
        </div>
    </div>
</footer>


    <script type="text/javascript" src="/Scripts/bootstrap.min.js"></script>
    
    <script>!function(s,a,e,v,n,t,z){if(s.saq)return;n=s.saq=function(){n.callMethod?n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!s._saq)s._saq=n;n.push=n;n.loaded=!0;n.version='1.0';n.queue=[];t=a.createElement(e);t.async=!0;t.src=v;z=a.getElementsByTagName(e)[0];z.parentNode.insertBefore(t,z)}(window,document,'script','https://tags.srv.stackadapt.com/events.js');saq('ts', 'SBBNTd8mM9vHxGSGam0UfQ');</script>

	

    <script type="text/javascript">
        var  search =  function (term) {
            if (term.length > 0) {
                window.location.replace("/search?q=" + encodeURIComponent(term));
            }
            return false;
        };

        function toggleFooterNav() {
            $('#footerNavToggle').toggleClass('is-active');
            $('.f-nav-togglable').toggleClass('is-active');
        }
    </script>
    <script>
        window.addEventListener("DOMContentLoaded", function () {
            CMS.loadCSS("https://d2n4wb9orp1vta.cloudfront.net/css/displaybar.min.css");
            CMS.loadCSS("https://maxcdn.bootstrapcdn.com/font-awesome/4.5.0/css/font-awesome.min.css");
            CMS.clearUtmParameters();

            /****
            * Fixed Nav
            **/
            $(document).on("scroll", function() {
                if (window.innerWidth >= 801) {
                    if ($(document).scrollTop() > 75) {
                        $("header.fixed-header").addClass("shrink");
                        $(".newsletter-bar").addClass("fade");
                    } else {
                        $("header.fixed-header").removeClass("shrink");
                        $(".newsletter-bar").removeClass("fade");
                    }
                } else if (window.innerWidth < 800) {
                    if ($(document).scrollTop() > 75) {
                        $(".newsletter-bar").hide();
                    } else {
                        $(".newsletter-bar").show();
                    }
                }
            });
            $(window).on('resize', function() {
                if (window.innerWidth >= 801) {
                    if ($(window).scrollTop() > 75) {
                        $("header.fixed-header").addClass("shrink");
                    } else {
                        $("header.fixed-header").removeClass("shrink");
                    }
                } else {
                    $("header.fixed-header").removeClass("shrink");
                }
            });
        });
    </script>

   <script type="text/javascript" src="https://d2n4wb9orp1vta.cloudfront.net/scripts/timeonpage.min.js"></script>

     
    <script type="text/javascript">
        setTimeout(function(){var a=document.createElement("script");
            var b=document.getElementsByTagName("script")[0];
            a.src=document.location.protocol+"//script.crazyegg.com/pages/scripts/0061/2137.js?"+Math.floor(new Date().getTime()/3600000);
            a.async=true;a.type="text/javascript";b.parentNode.insertBefore(a,b)}, 1);
    </script>
    
    <script type="text/javascript">
        //A. Campaign
        // Set to false if opt-in required
        var trackByDefault = true;
        function acEnableTracking() {
            var expiration = new Date(new Date().getTime() + 1000 * 60 * 60 * 24 * 30);
            document.cookie = "ac_enable_tracking=1; expires= " + expiration + "; path=/";
            acTrackVisit();
        }
        function acTrackVisit() {
            var trackcmp_email = '';
            var trackcmp = document.createElement("script");
            trackcmp.async = true;
            trackcmp.type = 'text/javascript';
            trackcmp.src = '//trackcmp.net/visit?actid=66388362&e='+encodeURIComponent(trackcmp_email)+'&r='+encodeURIComponent(document.referrer)+'&u='+encodeURIComponent(window.location.href);
            var trackcmp_s = document.getElementsByTagName("script");
            if (trackcmp_s.length) {
                trackcmp_s[0].parentNode.appendChild(trackcmp);
            } else {
                var trackcmp_h = document.getElementsByTagName("head");
                trackcmp_h.length && trackcmp_h[0].appendChild(trackcmp);
            }
        }
        if (trackByDefault || /(^|; )ac_enable_tracking=([^;]+)/.test(document.cookie)) {
            acEnableTracking();
        }
    </script>


</body>
</html>
