

<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML+RDFa 1.0//EN" "http://www.w3.org/MarkUp/DTD/xhtml-rdfa-1.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xmlns:dc="http://purl.org/dc/elements/1.1/"
xmlns:dcterm="http://purl.org/dc/terms/" xmlns:ctag="http://commontag.org/ns#" xmlns:c="http://s.opencalais.com/1/pred/"
xmlns:v="http://rdf.data-vocabulary.org/#" xmlns:foaf="http://xmlns.com/foaf/0.1/"
xmlns:sioc="http://rdfs.org/sioc/ns#" xmlns:sioctypes="http://rdfs.org/sioc/types#"
xmlns:fb="http://www.facebook.com/2008/fbml" xmlns:og="http://opengraphprotocol.org/schema/"
xmlns:event="http://www.w3.org/2002/12/cal#">
<html lang="en">
<head>
        <script src="//cdn.blueconic.net/gardnerweb.js" async></script>
    <title>
  
    

    Plastics Technology’s Most Popular Articles in July:



  Plastics Technology</title>
    <!-- Required meta tags always come first -->
    <meta charset="utf-8">
    <meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no">
    <meta http-equiv="x-ua-compatible" content="ie=edge">
    <meta http-equiv="Content-Type" content="text/html;charset=utf-8" />
    <meta http-equiv="content-language" content="en">
    <meta name="Copyright" content="Gardner Business Media, Inc." />
    <meta property="fb:app_id" content="173379859357611"/>
    <meta name="google-site-verification" content="i7L3PM0l9VNfbA5g0QYhhrF5IfZp1te3Vw-CUtpPTSI" />

<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
        new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
        j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
        'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-WH6HXXG');</script>
<!-- End Google Tag Manager -->


    
    

            
    <meta name="description" content="These articles published in July generated the most interest from our readers. Thermally conductive plastics, residual molded-in stress, cooling feed throats, monitoring mold temperature when running PC and more.">
    

<meta property="og:title" content="Plastics Technology’s Most Popular Articles in July" />




<meta property="og:description" content="These articles published in July generated the most interest from our readers. Thermally conductive plastics, residual molded-in stress, cooling feed throats, monitoring mold temperature when running PC and more." />


<meta property="og:image" content="https://d2n4wb9orp1vta.cloudfront.net/cms/brand/PT/2019-PT/cover-original-flopped-edit-2.jpg;maxWidth=400" />




    <link rel="canonical" href="https://www.ptonline.com/blog/post/plastics-technologys-most-popular-articles-in-july"/>
<script type="application/ld+json" id="linkedDataJSON"> 
{
       "@context": "http://schema.org", 
       "@type": "Article", 
       "name": "Plastics Technology’s Most Popular Articles in July", 
       "headline": "Plastics Technology’s Most Popular Articles in July", 
 "datePublished": "Mon, 05 Aug 2019 18:03:00 GMT", "image": "https://d2n4wb9orp1vta.cloudfront.net/resources/images/125/cdn/cms/brand/PT/2019-PT/cover-original-flopped-edit-2.jpg", "articleSection": "Blog", "publisher": {
              "@type": "Organization", 
              "name": "Plastics Technology"},  "copyrightHolder": "Gardner Business Media, Inc.",  "copyrightYear": "2019", "description": "These articles published in July generated the most interest from our readers. Thermally conductive plastics, residual molded-in stress, cooling feed throats, monitoring mold temperature when running PC and more."}</script>





   


         <meta class="blueconic" name="PublishedDate"  content="2019-08-05" />


      
    <meta class="blueconic" name="Issue"  content="PT-2019-08" />
    








<meta name="twitter:card" content="summary_large_image">


<meta name="twitter:site" content="@plastechmag">

<meta name="twitter:creator" content="@plastechmag">


<meta name="twitter:title" content="Plastics Technology’s Most Popular Articles in July">

<meta name="twitter:description" content="These articles published in July generated the most interest from our readers. Thermally conductive plastics, residual molded-in stress, cooling feed throats, monitoring mold temperature when running PC and more.">


<meta name="twitter:image" content="https://d2n4wb9orp1vta.cloudfront.net/cms/brand/PT/2019-PT/cover-original-flopped-edit-2.jpg;maxWidth=400"/>






    <script src='https://d2n4wb9orp1vta.cloudfront.net/scripts/showads.js'></script><script>
                (function (i, s, o, g, r, a, m) {
                    i['GoogleAnalyticsObject'] = r; i[r] = i[r] || function () {
                        (i[r].q = i[r].q || []).push(arguments)
                    }, i[r].l = 1 * new Date(); a = s.createElement(o),
                m = s.getElementsByTagName(o)[0]; a.async = 1; a.src = g; m.parentNode.insertBefore(a, m)
                })(window, document, 'script', '//www.google-analytics.com/analytics.js', 'ga');
                ga('create', 'UA-2079617-4', 'auto');
                if( window.canRunAds === undefined ){
                            ga('set', 'dimension1', 'on');    
                        }
                        else{
                            ga('set', 'dimension1', 'off');
                        }ga('set', 'dimension5', '20190805');
                                ga('send', 'pageview');
                                </script>


    <link rel="stylesheet" href="/Content/CSS/screen.css?v=19-59-05-10-59">
    <link rel="apple-touch-icon" href="https://d2n4wb9orp1vta.cloudfront.net/icons/ptapple-touch-icon.png">
    <noscript>
        <link rel="stylesheet" href="https://d2n4wb9orp1vta.cloudfront.net/css/displaybar.min.css" />
        <link rel="stylesheet" href="https://maxcdn.bootstrapcdn.com/font-awesome/4.5.0/css/font-awesome.min.css" />
    </noscript>

    <script type="text/javascript" src="https://d2n4wb9orp1vta.cloudfront.net/scripts/gcms.common4.ashx"></script>
    <script>
        // this is just the _jwl queue, complete setup can be found on MMS
        var _jwl_queue=[],_jwl=function(e){_jwl_queue.push(e)};document.addEventListener("DOMContentLoaded",function(){var e=function(){"function"==typeof jwplayer?$.each(_jwl_queue,function(e,u){u()}):window.setTimeout(e,250)};e()});
    </script>
    <script>jwplayer.key = "smg2QWlM3DaiYZZLEnCKipmguUx+TV4VboOWKw==";</script>


</head>
<body>
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-WH6HXXG"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

<!-- Begin Container -->

<!-- Navigation  -->
<header class="fixed-header">
    <div class="headbg headbg-level1 headbg--sm">
        <div class="l-container-outer" style="padding-bottom: 1rem;">

            <div class="row">
                <div class="col-xs-12 col-lg-5">
                    <a href="/"><img id="logo" alt="" src="/Content/Images/PT_logo.svg" style="width: 100%; max-width: 300px; margin: .5rem 0 0 10px;"></a>
                </div>

                <div class="col-lg-7">
                    <div class="head-social hidden-md-down">


                        <ul class="list-group">
                            <li class="list-group-item"><a href="https://www.youtube.com/channel/UCmBnztsVBAg9QTXNkp1ZcUA"><img
                                        alt="PT Youtube" src="/content/images/ico-youtube.png"></a></li>
                            <li class="list-group-item"><a href="https://www.facebook.com/Plastics-Technology-665364476816698/e/"><img
                                        alt="PT Facebook" src="/content/images/ico-facebook.png"></a></li>
                            <li class="list-group-item"><a href="https://www.linkedin.com/groups/6538710"><img alt="PT Linkedin"
                                        src="/content/images/ico-linked.png"></a></li>
                            <li class="list-group-item"><a href="https://twitter.com/plastechmag"><img alt="PT Twitter" src="/content/images/ico-twitter.png"></a></li>
                        </ul>
                    </div>

                    <form class="form-inline form-search navbar-form pull-right m-t-1 hidden-md-down" onsubmit="return search(document.getElementById('searchTerm1').value);">
                        <input id="searchTerm1" name="searchTerm1" class="form-control" placeholder="Search" type="text">
                        <button class="btn btn-secondary head-search-btn" type="submit">Go</button>
                    </form>
                </div>
            </div>
        </div>
    </div>


    <div class="headbg headbg-level2 headbg--sm" style="border-top: 8px solid #82BBE6;">
        <div class="l-container-outer">

            <div class="row">

                <div class="col-xs-6 hidden-lg-up">
                    <div class="head-social" style="float: left; padding: 10px;">
                        <ul class="list-group">
                            <li class="list-group-item"><a href="https://www.youtube.com/channel/UCmBnztsVBAg9QTXNkp1ZcUA"><img
                                        alt="PT Youtube" src="/content/images/ico-youtube.png"></a></li>
                            <li class="list-group-item"><a href="https://www.facebook.com/Plastics-Technology-665364476816698/e/"><img
                                        alt="PT Facebook" src="/content/images/ico-facebook.png"></a></li>
                            <li class="list-group-item"><a href="https://www.linkedin.com/groups/6538710"><img alt="PT Linkedin"
                                        src="/content/images/ico-linked.png"></a></li>
                            <li class="list-group-item"><a href="https://twitter.com/plastechmag"><img alt="PT Twitter" src="/content/images/ico-twitter.png"></a></li>
                        </ul>
                    </div>
                </div>

                <div class="col-xs-6 hidden-lg-up">
                    <div style="text-align: right;">
                        <button class="navbar-toggler hidden-lg-up" type="button" data-toggle="collapse" data-target="#CollapsingNavbar">
                            &#9776; </button>
                        <button class="navbar-toggler hidden-lg-up" type="button" data-toggle="collapse" data-target="#collapseSearch">&#8981;</button>
                    </div>
                </div>
            </div>


            <nav class="navbar">

                <div class="hidden-lg-up collapse" id="collapseSearch" aria-expanded="false" style="width: 90%;margin: auto;">
                    <form class="form-inline form-search-mobile" onsubmit="return search(document.getElementById('searchTerm2').value);"
                        style="padding-bottom: 20px;">
                        <div class="form-group">
                            <input class="form-control" id="searchTerm2" name="searchTerm2" placeholder="Search" type="text"
                                style="line-height: 16px; width: 100%;">
                        </div>
                        <button class="btn btn-secondary" type="submit" style="line-height: 16px;">Go</button>
                    </form>
                </div>


                <div class="collapse navbar-toggleable-md" id="CollapsingNavbar">

                    <ul class="nav navbar-nav">
                        <li class="nav-item">
                            <a href="/"><img id="logoOnly" alt="Plastics Technology Logo" src="/Content/Images/PT_logo_only.svg"></a>
                        </li>
                        <li class="nav-item">
                            <a href="/blog" class="nav-link">Blog</a>
                        </li>
                        <li class="nav-item">
                            <a href="/zones" class="nav-link">Zones</a>
                        </li>
                        <li class="nav-item">
                            <a href="/articles" class="nav-link">Magazine</a>
                        </li>
                        <li class="nav-item btn-group">
                            <a class="dropdown-toggle nav-link" type="button" id="dropdownMenu1" data-toggle="dropdown"
                                aria-haspopup="true" aria-expanded="false">
                                Materials
                            </a>
                            <div class="dropdown-menu" aria-labelledby="dropdownMenu1">
                                <a class="dropdown-item" href="/materials">Resins Database</a>
                                <a class="dropdown-item" href="/materials/polymeradditives">Additives Database</a>
                            </div>
                        </li>

                        <li class="nav-item">
                            <a href="/suppliers" class="nav-link">Suppliers</a>
                        </li>

                        <li class="nav-item">
                            <a href="/products/new" class="nav-link">Products</a>
                        </li>

                        <li class="nav-item btn-group">
                            <a class="dropdown-toggle nav-link" type="button" id="dropdownMenu1" data-toggle="dropdown"
                                aria-haspopup="true" aria-expanded="false">
                                Knowledge Centers
                            </a>
                            <div class="dropdown-menu" aria-labelledby="dropdownMenu1">
                                <a class="dropdown-item" href="/knowledgecenter/blending" onclick="ga('send', 'event', 'Link', 'Click', 'KC Blending Menu');">Blending &amp; Dosing</a>
                                <a class="dropdown-item" href="/knowledgecenter/plastic-injection-molding" onclick="ga('send', 'event', 'Link', 'Click', 'KC Plastic Injection Menu');">Injection Molding</a>
                                <a class="dropdown-item" href="/knowledgecenter/plastics-conveying" onclick="ga('send', 'event', 'Link', 'Click', 'KC Conveying Menu');">Plastics Conveying</a>
                                <a class="dropdown-item" href="/knowledgecenter/plastics-drying" onclick="ga('send', 'event', 'Link', 'Click', 'KC Drying Menu');">Plastics Drying</a>
                                <a class="dropdown-item" href="/knowledgecenter/plastics-feeding" onclick="ga('send', 'event', 'Link', 'Click', 'KC Feeding Menu');">Plastics Feeding</a>
                                <a class="dropdown-item" href="/knowledgecenter/plastics-training" onclick="ga('send', 'event', 'Link', 'Click', 'KC Training Menu');">Plastics Training</a>
                                <a class="dropdown-item" href="/knowledgecenter/power-quality-analysis-and-monitoring" onclick="ga('send', 'event', 'Link', 'Click', 'KC Predictive Menu');">Power Quality</a>
                                <a class="dropdown-item" href="/knowledgecenter/profile-extrusion" onclick="ga('send', 'event', 'Link', 'Click', 'KC Profile Extrusion Menu');">Profile Extrusion</a>
                                <a class="dropdown-item" href="/knowledgecenter/purging_compound" onclick="ga('send', 'event', 'Link', 'Click', 'KC Purging Menu');">Purging Compound</a>
                                <a class="dropdown-item" href="/knowledgecenter/plastics-size-reduction" onclick="ga('send', 'event', 'Link', 'Click', 'KC Size Reduction Menu');">Size Reduction</a>
                                
                            </div>
                        </li>

                        <li class="nav-item btn-group">
                            <a class="dropdown-toggle nav-link" type="button" id="dropdownMenu1" data-toggle="dropdown"
                                aria-haspopup="true" aria-expanded="false">
                                Events
                            </a>
                            <div class="dropdown-menu" aria-labelledby="dropdownMenu1">
                                <a class="dropdown-item" href="/events">Calendar</a>
                                <a class="dropdown-item" href="/webinars">Webinars</a>
                            </div>
                        </li>

                        <li class="nav-item btn-group">
                            <a class="dropdown-toggle nav-link" style="color: orange;" type="button" id="dropdownMenu1" data-toggle="dropdown"
                                aria-haspopup="true" aria-expanded="false">
                                Subscribe
                            </a>
                            <div class="dropdown-menu" aria-labelledby="dropdownMenu1">
                                <a class="dropdown-item" href="/sub">Magazine</a>
                                <a class="dropdown-item" href="https://gardnerweb.activehosted.com/f/37">Newsletter</a>
                            </div>
                        </li>
                        <li class="nav-item">
                            <a href="/search" class="search-link"><img id="searchIcon" alt="Search Link" src="/Content/Images/search-icon.svg"></a>
                        </li>
                    </ul>
                    <!-- <form class="form-inline navbar-form pull-right">
                        <input class="form-control" type="text" placeholder="Search">
                    </form> -->
                </div>
            </nav>

        </div>
    </div>

</header>







<!-- body container -->
<div class="container extra-width" role="main">

    
   
    <div class="row row-pad">

        <div class="col-xs-12 col-lg-10 col-lg-push-1 col-xl-push-0 xl:w-main--guttered">

            <!-- NESTED -->
            <div class="row">
                <div class="col-xs-12">

                    

       


<div class="m-t-3 sm">
    <span property="dc:created">
    8/5/2019
    
    </span>
    <span class="txt-mute">
         
    </span>
</div>
    <h1 property="dc:title" class="content-headline">Plastics Technology’s Most Popular Articles in July</h1>

    <div class="row m-y-1">
        <div class="col-xs-12 col-sm-8 content-subtitle sm:p-r-1 md:p-r-0">
            
        </div>

        <div class="col-xs-12 col-sm-4 col-xl-3">
            <div class="hidden-md-up xs:float-none xs:mt-3 sm:mt-0 sm:fl-r">
                

<!-- AddThis Button BEGIN -->
<div id="addThisToolbox" class="addthis_toolbox   no-print">
    <a class="addthis_button_facebook"><img src="https://d2n4wb9orp1vta.cloudfront.net/icons/share/FB-icon.gif" alt="Facebook Share Icon"/></a>
    <a class="addthis_button_linkedin"><img src="https://d2n4wb9orp1vta.cloudfront.net/icons/share/LinkIn-icon.gif" alt="LinkedIn Share Icon"/></a>
    <a class="addthis_button_twitter"><img src="https://d2n4wb9orp1vta.cloudfront.net/icons/share/Twttr-icon.gif" alt="Twitter Share Icon"/></a>
    <a class="addthis_button_email"><img src="https://d2n4wb9orp1vta.cloudfront.net/icons/share/MAIL-icon.gif" alt="Share by EMail icon"/></a>
    <a class="addthis_button_print"><img src="https://d2n4wb9orp1vta.cloudfront.net/icons/share/print.png" alt="Print Icon"/></a>
</div>
<script type="text/javascript" defer>
    var addthis_config = {
        data_ga_property: "UA-2079617-4",
        data_ga_social: true,
        data_track_clickback: true
    };
</script>
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js" defer></script>
<!-- AddThis Button END -->

            </div>
        </div>

    </div>

    <p class="content-summary">
        These articles published in July generated the most interest from our readers. Thermally conductive plastics, residual molded-in stress, cooling feed throats, monitoring mold temperature when running PC and more.
</p>





                    


    <script type="text/javascript" src="https://d2n4wb9orp1vta.cloudfront.net/scripts/responsiveVideos.js" ></script>




                    


   

                <div>
                    

<div id="carousel5619718b-2072-4e3b-8cb1-83baaf1124ad" class="carousel slide no-print" data-ride="carousel5619718b-2072-4e3b-8cb1-83baaf1124ad">





  <div class="carousel-inner" role="listbox" style="margin-top: 10px;">

  
    <div class="carousel-item active" style="margin-top: 10px;"><!-- append class="active" for first div -->

        
            <img
                alt="thermally conductive plastics"
                src="https://d2n4wb9orp1vta.cloudfront.net/cms/brand/PT/2019-PT/cover-original-flopped-edit-2.jpg;width=860;quality=80"
            />
        
        <div class="carousel-caption">
          <p>July&rsquo;s cover story on <a href="https://www.ptonline.com/articles/a-bright-future-for-thermally-conductive-plastics" target="_self">thermally conductive plastics</a> generated tremendous interest from readers.</p>
        </div>
        

    </div>
    



</div>




</div>


<script>
    $(document).ready(function () {
        //$('.carousel-item').first().addClass('active');
        //$('.carousel-indicators > li').first().addClass('active');
        $('#carousel5619718b-2072-4e3b-8cb1-83baaf1124ad').swiperight(function () {
            $(this).carousel('prev');
        });
        $('#carousel5619718b-2072-4e3b-8cb1-83baaf1124ad').swipeleft(function () {
            $(this).carousel('next');
        });
        $('#carousel5619718b-2072-4e3b-8cb1-83baaf1124ad').carousel({
            pause: true,
            interval: false
        });
    });
</script>



                </div>

            


    
    <div class="content-info sm clearfix p-b-2">
        

<!-- <div class="circular--portrait"><img alt="" src="//d2n4wb9orp1vta.cloudfront.net/resources/images/cdn/cms/Mark-outside2.jpg"></div> -->


<div class="display-table">


</div>


    </div>

    <div class="row">
        <div class="hidden-sm-down col-md-3 col-lg-3 p-t-2 p-r-1 left-inner-aside no-print">
            <div class="sticky-left-aside">
                <div class="side-share-icons">
                    <h4 class="headline">Share</h4>
                    

<!-- AddThis Button BEGIN -->
<div id="addThisToolbox" class="addthis_toolbox   no-print">
    <a class="addthis_button_facebook"><img src="https://d2n4wb9orp1vta.cloudfront.net/icons/share/FB-icon.gif" alt="Facebook Share Icon"/></a>
    <a class="addthis_button_linkedin"><img src="https://d2n4wb9orp1vta.cloudfront.net/icons/share/LinkIn-icon.gif" alt="LinkedIn Share Icon"/></a>
    <a class="addthis_button_twitter"><img src="https://d2n4wb9orp1vta.cloudfront.net/icons/share/Twttr-icon.gif" alt="Twitter Share Icon"/></a>
    <a class="addthis_button_email"><img src="https://d2n4wb9orp1vta.cloudfront.net/icons/share/MAIL-icon.gif" alt="Share by EMail icon"/></a>
    <a class="addthis_button_print"><img src="https://d2n4wb9orp1vta.cloudfront.net/icons/share/print.png" alt="Print Icon"/></a>
</div>
<script type="text/javascript" defer>
    var addthis_config = {
        data_ga_property: "UA-2079617-4",
        data_ga_social: true,
        data_track_clickback: true
    };
</script>
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js" defer></script>
<!-- AddThis Button END -->

                </div>

                <div class="read-next-titles">
                    

<h3 class="headline">
    
    Read Next        
    
</h3>
<ul>
    
    <li>
        <a href="/articles/is-a-new-crop-of-processors-emerging-with-more-materials-know-how" onclick="ga('send', 'pageview', { 'page' : '/virtual/Link/ReadNext/Click/Is a New Crop of Processors Emerging with More Materials Know-How? content:is-a-new-crop-of-processors-emerging-with-more-materials-know-how'});">
            Is a New Crop of Processors Emerging with More Materials Know-How?
        </a>
    </li>
        
    <li>
        <a href="/articles/registration-open-for-extrusion-2019-conference" onclick="ga('send', 'pageview', { 'page' : '/virtual/Link/ReadNext/Click/Registration Open for Extrusion 2019 Conference content:registration-open-for-extrusion-2019-conference'});">
            Registration Open for Extrusion 2019 Conference
        </a>
    </li>
        
    <li>
        <a href="/blog/post/lead-the-conversation-change-the-conversation(2)" onclick="ga('send', 'pageview', { 'page' : '/virtual/Link/ReadNext/Click/Lead the Conversation, Change the Conversation content:lead-the-conversation-change-the-conversation(2)'});">
            Lead the Conversation, Change the Conversation
        </a>
    </li>
        
</ul>


                </div>
            </div>
        </div>

        <div id="short" class="blogPost col-xs-12 col-md-8 col-lg-9 lg:p-l-1 md:p-t-2" data-swiftype-name="body"
            data-swiftype-type="text" data-swiftype-index="true">
            <div class="m-container isFirst"></div><p><span>From the latest in thermally conductive plastics to the circular economy as a key theme at this October&rsquo;s K show, our readers took interest in a diverse range of articles in July. Some of these articles appeared in the July issue of Plastics Technology magazine, while others were online exclusive. </span></p>

<ol>
	<li><span><span><a href="https://www.ptonline.com/articles/a-bright-future-for-thermally-conductive-plastics">A Bright Future for Thermally Conductive Plastics</a></span></span></li>
	<li><span><span><a href="https://www.ptonline.com/articles/how-to-deal-with-residual-stress-in-molded-parts">How to Deal With Residual Stress in Molded Parts</a></span></span></li>
	<li><span><span><a href="https://www.ptonline.com/articles/cooling-the-feed-throat-and-screw-how-much-water-do-you-need">Cooling the Feed Throat and Screw: How Much Water Do You Need?</a></span></span></li>
	<li><span><span><a href="https://www.ptonline.com/articles/part-one-the-importance-of-mold-temperature-when-processing-polycarbonate">Part 1: The Importance of Mold Temperature When Processing Polycarbonate</a></span></span></li>
	<li><span><span><a href="https://www.ptonline.com/products/injection-molding-three-new-machine-lines-and-a-debut-in-robots">Injection Molding: Three New Machine Lines and a Debut in Robots</a></span></span></li>
	<li><span><span><a href="https://www.ptonline.com/blog/post/circular-economy-will-be-unifying-theme-at-k-2019-show">&lsquo;Circular Economy&rsquo; Will Be Unifying Theme at K 2019 Show</a></span></span></li>
	<li><span><span><a href="https://www.ptonline.com/blog/post/report-from-the-k-2019-preview-the-future-of-plastics-is-circular">Report from the K 2019 Preview: The Future of Plastics is Circular</a></span></span></li>
	<li><span><span><a href="https://www.ptonline.com/articles/prices-of-volume-resins-mostly-flat-or-lower">Prices of Volume Resins Mostly Flat or Lower</a></span></span></li>
	<li><span><span><a href="https://www.ptonline.com/blog/post/downward-pricing-for-polyolefins-pet-flat-to-up-for-ps-pvc">Downward Pricing for Polyolefins, PET; Flat-to-Up for PS, PVC</a></span></span></li>
	<li><span><span><span><a href="https://www.ptonline.com/blog/post/a-clearer-view-of-kortecs-co-injection-technology">A Clearer View of Kortec&rsquo;s Co-injection Technology</a></span></span></span></li>
</ol>
<div class="row">
                            
                                                               <div class="col-lg-6 center-block"> 
                                                            <div class="m-container"></div>
                                                                </div>
                                                                   <div class="col-lg-6 center-block"> 
                                                            <div class="m-container"></div>
                                                                </div>
                                                               <div class="col-lg-6 center-block"> 
                                                            <div class="m-container"></div>
                                                                </div>
                                                                   <div class="col-lg-6 center-block"> 
                                                            <div class="m-container"></div>
                                                                </div>
                                                          </div>
                            <div class="m-container-last"></div>

            <div class="clear-both"></div>

            <br />

            
            


        </div>
    </div>



                </div>
            </div>
        </div>

        <div class="col-xs-12 md:w-aside--guttered no-print p-t-3">
            
       <div class="fl-r">
        
 <div id="LContainer"></div>
<script type="text/javascript">

    $(document).ready(function () {

        $.ajax({
            url: "/gbm/items",
            type: "GET",
            data: { adCollectionId: "c6f8f140-aad1-4ad6-8277-c16969aedd89", adCollectionName: "PT: Blog" },
            success: function (data) {
                //TODO: look into third party ads taking over main window. Currently wrapping them in aother iframe to solve the problem.

                if ($(window).width() < 1000) {
                    var i = 0;
                    $(data).find(".m").each(function (indexInner, ad) {

                        var container = $(".m-container:eq(" + i + ")");
                        if (container.length) {


                            container.append($(ad).clone());
                        } else {
                            $(".m-container-last").append($(ad));
                        }
                        $(ad).remove();
                        i++;
                    });

                }
                else {
                    $("#LContainer").html(data);
                }
            }
        });


    });


    var screenSize = "";
    (function ($, document, window) {

        var checkWidth = function () {

            if ($(window).width() < 1000) {
                // move ads to  small screen placements
                if (screenSize != "small") {
                    screenSize = "small";
                    MoveAdsToMobileView();
                }


            } else {
                // move ads to large screen placements
                if (screenSize != "large") {
                    screenSize = "large";
                    MoveAdsToFullView();
                }
            }
        };

        // Executes once whole document has been loaded
        $(document).ready(function () {
            checkWidth();

        });

        $(window).resize(function () {

            checkWidth();
        });

    })(jQuery, document, window);


    function MoveAdsToMobileView() {
        var i = 0;

        $("#LContainer").each(function (index, value) {

            $(value).find(".m").each(function (indexInner, ad) {
                // Place ad in content
                var container = $(".m-container:eq(" + i + ")");
                if (container.length) {
                    //TODO: handle third party ads loading multiple times

                    container.append($(ad).clone());
                } else {
                    $(".m-container-last").append($(ad).clone());
                }
                $(ad).remove();
                i++;
            });
        });
    }


    function MoveAdsToFullView() {
        $(".m-container, .m-container-last").each(function (index, value) {
            $(value).find(".m").each(function (indexInner, ad) {
                // Place ad in display bar
                //TODO: handle third party ads loading multiple times
                $("#LContainer").append($(ad).clone());
                $(ad).remove();
            });
        });
    }


</script>



        </div>

        <div class="clearfix"></div>
        <div id="videoWrapperMinified" class="video-widget--minified"></div>

        </div>

    </div>
    
    
       
      



<div class="resources-seperator row p-0 hidden-sm-down no-print">
    <div class="col-xs-12 m-b-2">
        <h3 class="decorator-line">
            <span>
Resources            </span>
        </h3>
    </div>
    <div class="row">
                <div class="col-md-6 col-lg-3 m-b-3">
                    <div class="resource-img">
                            <a href="/articles/five-quick-steps-toward-better-blending" title="" onclick="ga(&#39;send&#39;, &#39;pageview&#39;, { &#39;page&#39; : &#39;/virtual/Link/ResourceSeperator/Click/Five Quick Steps Toward Better Blending content:five-quick-steps-toward-better-blending&#39;});">
                                <img data-meta="nodisplay" alt="" src="https://d2n4wb9orp1vta.cloudfront.net/cms/whitebar.png" data-src="https://d2n4wb9orp1vta.cloudfront.net/cms/0914pt-Tips-Blending1.jpg;maxWidth=214" />
                                <noscript>
                                    <img data-meta="nodisplay" alt="" src="https://d2n4wb9orp1vta.cloudfront.net/cms/0914pt-Tips-Blending1.jpg;maxWidth=214" />
                                </noscript>
                            </a>

                    </div>
                    <div class="resource-summary">
                        <a href="/articles/five-quick-steps-toward-better-blending" onclick="ga(&#39;send&#39;, &#39;pageview&#39;, { &#39;page&#39; : &#39;/virtual/Link/ResourceSeperator/Click/Five Quick Steps Toward Better Blending content:five-quick-steps-toward-better-blending&#39;});">
                            <h4>Five Quick Steps Toward Better Blending</h4>
                        </a>
                    </div>
                </div>
                <div class="col-md-6 col-lg-3 m-b-3">
                    <div class="resource-img">
                            <a href="/articles/browse-pt-by-topic" title="Browse Plastics Technology By Topic" onclick="ga(&#39;send&#39;, &#39;pageview&#39;, { &#39;page&#39; : &#39;/virtual/Link/ResourceSeperator/Click/Browse PT by Topic content:browse-pt-by-topic&#39;});">
                                <img data-meta="nodisplay" alt="Browse Plastics Technology By Topic" src="https://d2n4wb9orp1vta.cloudfront.net/cms/whitebar.png" data-src="https://d2n4wb9orp1vta.cloudfront.net/cms/brand/GW/evergreen-images/FindaSupplier2a.jpg;maxWidth=214" />
                                <noscript>
                                    <img data-meta="nodisplay" alt="Browse Plastics Technology By Topic" src="https://d2n4wb9orp1vta.cloudfront.net/cms/brand/GW/evergreen-images/FindaSupplier2a.jpg;maxWidth=214" />
                                </noscript>
                            </a>

                    </div>
                    <div class="resource-summary">
                        <a href="/articles/browse-pt-by-topic" onclick="ga(&#39;send&#39;, &#39;pageview&#39;, { &#39;page&#39; : &#39;/virtual/Link/ResourceSeperator/Click/Browse PT by Topic content:browse-pt-by-topic&#39;});">
                            <h4>Browse PT by Topic</h4>
                        </a>
                    </div>
                </div>
                <div class="col-md-6 col-lg-3 m-b-3">
                    <div class="resource-img">
                            <a href="/articles/browse-new-products-from-the-editors-of-plastics-technology" title="Browse New Products from the Editors of Plastics Technology" onclick="ga(&#39;send&#39;, &#39;pageview&#39;, { &#39;page&#39; : &#39;/virtual/Link/ResourceSeperator/Click/Browse New Products from the Editors of Plastics Technology content:browse-new-products-from-the-editors-of-plastics-technology&#39;});">
                                <img data-meta="nodisplay" alt="Browse New Products from the Editors of Plastics Technology" src="https://d2n4wb9orp1vta.cloudfront.net/cms/whitebar.png" data-src="https://d2n4wb9orp1vta.cloudfront.net/cms/brand/GW/evergreen-images/New Productsa.jpg;maxWidth=214" />
                                <noscript>
                                    <img data-meta="nodisplay" alt="Browse New Products from the Editors of Plastics Technology" src="https://d2n4wb9orp1vta.cloudfront.net/cms/brand/GW/evergreen-images/New Productsa.jpg;maxWidth=214" />
                                </noscript>
                            </a>

                    </div>
                    <div class="resource-summary">
                        <a href="/articles/browse-new-products-from-the-editors-of-plastics-technology" onclick="ga(&#39;send&#39;, &#39;pageview&#39;, { &#39;page&#39; : &#39;/virtual/Link/ResourceSeperator/Click/Browse New Products from the Editors of Plastics Technology content:browse-new-products-from-the-editors-of-plastics-technology&#39;});">
                            <h4>Browse New Products from the Editors of Plastics Technology</h4>
                        </a>
                    </div>
                </div>
                <div class="col-md-6 col-lg-3 m-b-3">
                    <div class="resource-img">
                            <a href="/articles/get-pt-in-your-inbox" title="Get the Plastics Technology Newsletter" onclick="ga(&#39;send&#39;, &#39;pageview&#39;, { &#39;page&#39; : &#39;/virtual/Link/ResourceSeperator/Click/Get PT in Your Inbox content:get-pt-in-your-inbox&#39;});">
                                <img data-meta="nodisplay" alt="Get the Plastics Technology Newsletter" src="https://d2n4wb9orp1vta.cloudfront.net/cms/whitebar.png" data-src="https://d2n4wb9orp1vta.cloudfront.net/cms/brand/GW/evergreen-images/Newsletterb.jpg;maxWidth=214" />
                                <noscript>
                                    <img data-meta="nodisplay" alt="Get the Plastics Technology Newsletter" src="https://d2n4wb9orp1vta.cloudfront.net/cms/brand/GW/evergreen-images/Newsletterb.jpg;maxWidth=214" />
                                </noscript>
                            </a>

                    </div>
                    <div class="resource-summary">
                        <a href="/articles/get-pt-in-your-inbox" onclick="ga(&#39;send&#39;, &#39;pageview&#39;, { &#39;page&#39; : &#39;/virtual/Link/ResourceSeperator/Click/Get PT in Your Inbox content:get-pt-in-your-inbox&#39;});">
                            <h4>Get PT in Your Inbox</h4>
                        </a>
                    </div>
                </div>
                <div class="col-md-6 col-lg-3 m-b-3">
                    <div class="resource-img">
                            <a href="/articles/read-the-latest-issue-of-plastics-technology-magazine" title="Read the Latest Issue of Plastics Technology Magazine" onclick="ga(&#39;send&#39;, &#39;pageview&#39;, { &#39;page&#39; : &#39;/virtual/Link/ResourceSeperator/Click/Read the Latest Issue of Plastics Technology Magazine content:read-the-latest-issue-of-plastics-technology-magazine&#39;});">
                                <img data-meta="nodisplay" alt="Read the Latest Issue of Plastics Technology Magazine" src="https://d2n4wb9orp1vta.cloudfront.net/cms/whitebar.png" data-src="https://d2n4wb9orp1vta.cloudfront.net/cms/brand/GW/evergreen-images/SeetheLatestIssue2a.jpg;maxWidth=214" />
                                <noscript>
                                    <img data-meta="nodisplay" alt="Read the Latest Issue of Plastics Technology Magazine" src="https://d2n4wb9orp1vta.cloudfront.net/cms/brand/GW/evergreen-images/SeetheLatestIssue2a.jpg;maxWidth=214" />
                                </noscript>
                            </a>

                    </div>
                    <div class="resource-summary">
                        <a href="/articles/read-the-latest-issue-of-plastics-technology-magazine" onclick="ga(&#39;send&#39;, &#39;pageview&#39;, { &#39;page&#39; : &#39;/virtual/Link/ResourceSeperator/Click/Read the Latest Issue of Plastics Technology Magazine content:read-the-latest-issue-of-plastics-technology-magazine&#39;});">
                            <h4>Read the Latest Issue of Plastics Technology Magazine</h4>
                        </a>
                    </div>
                </div>
                <div class="col-md-6 col-lg-3 m-b-3">
                    <div class="resource-img">
                            <a href="/articles/injection-molding-fill-based-on-volume-not-weight" title="First and Second stage injection molding pressure" onclick="ga(&#39;send&#39;, &#39;pageview&#39;, { &#39;page&#39; : &#39;/virtual/Link/ResourceSeperator/Click/Injection Molding: Fill Based on Volume, Not Weight content:injection-molding-fill-based-on-volume-not-weight&#39;});">
                                <img data-meta="nodisplay" alt="First and Second stage injection molding pressure" src="https://d2n4wb9orp1vta.cloudfront.net/cms/whitebar.png" data-src="https://d2n4wb9orp1vta.cloudfront.net/cms/brand/PT/2018-PT/0818ptkhinjection1.jpg;maxWidth=214" />
                                <noscript>
                                    <img data-meta="nodisplay" alt="First and Second stage injection molding pressure" src="https://d2n4wb9orp1vta.cloudfront.net/cms/brand/PT/2018-PT/0818ptkhinjection1.jpg;maxWidth=214" />
                                </noscript>
                            </a>

                    </div>
                    <div class="resource-summary">
                        <a href="/articles/injection-molding-fill-based-on-volume-not-weight" onclick="ga(&#39;send&#39;, &#39;pageview&#39;, { &#39;page&#39; : &#39;/virtual/Link/ResourceSeperator/Click/Injection Molding: Fill Based on Volume, Not Weight content:injection-molding-fill-based-on-volume-not-weight&#39;});">
                            <h4>Injection Molding: Fill Based on Volume, Not Weight</h4>
                        </a>
                    </div>
                </div>
                <div class="col-md-6 col-lg-3 m-b-3">
                    <div class="resource-img">
                            <a href="/articles/subscribe-to-plastics-technology-magazine" title="Subscribe to Plastics Technology Magazine" onclick="ga(&#39;send&#39;, &#39;pageview&#39;, { &#39;page&#39; : &#39;/virtual/Link/ResourceSeperator/Click/Subscribe to Plastics Technology Magazine content:subscribe-to-plastics-technology-magazine&#39;});">
                                <img data-meta="nodisplay" alt="Subscribe to Plastics Technology Magazine" src="https://d2n4wb9orp1vta.cloudfront.net/cms/whitebar.png" data-src="https://d2n4wb9orp1vta.cloudfront.net/cms/brand/GW/evergreen-images/PT_Subscribe.jpg;maxWidth=214" />
                                <noscript>
                                    <img data-meta="nodisplay" alt="Subscribe to Plastics Technology Magazine" src="https://d2n4wb9orp1vta.cloudfront.net/cms/brand/GW/evergreen-images/PT_Subscribe.jpg;maxWidth=214" />
                                </noscript>
                            </a>

                    </div>
                    <div class="resource-summary">
                        <a href="/articles/subscribe-to-plastics-technology-magazine" onclick="ga(&#39;send&#39;, &#39;pageview&#39;, { &#39;page&#39; : &#39;/virtual/Link/ResourceSeperator/Click/Subscribe to Plastics Technology Magazine content:subscribe-to-plastics-technology-magazine&#39;});">
                            <h4>Subscribe to Plastics Technology Magazine</h4>
                        </a>
                    </div>
                </div>
                <div class="col-md-6 col-lg-3 m-b-3">
                    <div class="resource-img">
                            <a href="/articles/find-a-supplier-to-the-plastics-industry" title="Find a Plastics Industry Supplier" onclick="ga(&#39;send&#39;, &#39;pageview&#39;, { &#39;page&#39; : &#39;/virtual/Link/ResourceSeperator/Click/Find a Supplier to the Plastics Industry content:find-a-supplier-to-the-plastics-industry&#39;});">
                                <img data-meta="nodisplay" alt="Find a Plastics Industry Supplier" src="https://d2n4wb9orp1vta.cloudfront.net/cms/whitebar.png" data-src="https://d2n4wb9orp1vta.cloudfront.net/cms/brand/GW/evergreen-images/FindaSupplier4a.jpg;maxWidth=214" />
                                <noscript>
                                    <img data-meta="nodisplay" alt="Find a Plastics Industry Supplier" src="https://d2n4wb9orp1vta.cloudfront.net/cms/brand/GW/evergreen-images/FindaSupplier4a.jpg;maxWidth=214" />
                                </noscript>
                            </a>

                    </div>
                    <div class="resource-summary">
                        <a href="/articles/find-a-supplier-to-the-plastics-industry" onclick="ga(&#39;send&#39;, &#39;pageview&#39;, { &#39;page&#39; : &#39;/virtual/Link/ResourceSeperator/Click/Find a Supplier to the Plastics Industry content:find-a-supplier-to-the-plastics-industry&#39;});">
                            <h4>Find a Supplier to the Plastics Industry</h4>
                        </a>
                    </div>
                </div>

    </div>
</div>


</div>

<!-- ============================================== -->
<!-- ============================================== -->
<!-- ============================================== -->
<!-- ============================================== -->
<!-- ============================================== -->
<!-- ============================================== -->
<!-- ============================================== -->
<!-- ============================================== -->
<!-- ============================================== -->
<!-- ============================================== -->
<!-- ============================================== -->
<!-- ============================================== -->
<!-- ============================================== -->
<!-- ============================================== -->
<!-- ============================================== -->
<!-- ============================================== -->

<footer class="extra-width">
    <div class="row footer">
    <div>
        <a href="/"><img class="full-width" src="/Content/Images/PT_logo_white.svg" /></a>
    </div>
    </div>

    <div class="row footer-container border-between">
        <div class="col-xs-12 col-md-4">
            <div class="f-content hidden-md-up">
                <button id="footerNavToggle" class="f-nav-toggle" onclick="toggleFooterNav()" type="button" aria-expanded="false">
                    &#9776; Menu
                </button>
            </div>
            <div class="f-content f-quad1 f-nav-togglable">
                <ul class="list-group center-block fq1-list">
                    <li class="list-group-item"><a href="/zones">Zones</a></li>
                    <li class="list-group-item"><a href="/blog">Blog</a></li>
                    <li class="list-group-item"><a href="/articles">Magazine</a></li>
                    <li class="list-group-item"><a href="/suppliers">Suppliers</a></li>
                    <li class="list-group-item"><a href="/products/new" style="line-height: 37px;">Products</a></li></ul>
                <ul class="list-group center-block fq1-list">
                    <li class="list-group-item"><a href="/materials">Materials</a></li>
                    <li class="list-group-item"><a href="/events">Events</a></li>
                    <li class="list-group-item"><a href="/news/list">News</a></li>
                    <li class="list-group-item"><a href="/webinars">Webinars</a></li>
                    <li class="list-group-item" style="line-height: 18px;"><a href="/zones">Knowledge Centers</a></li>
                </ul>
            </div>
        </div>

        <div class="col-xs-12 col-md-4">
            <div class="f-content fq2">
                <ul class="list-group f-contact f-nav-togglable">
                    <li class="list-group-item"><a href="/sitemap">SITE MAP</a></li>
                    <li class="list-group-item"><a href="/sub">Subscribe</a></li>
                    <li class="list-group-item"><a href="/about">About / Contact</a></li>
                    <li class="list-group-item"><a href="http://www.gardnerweb.com/zones/plastics-technology-magazine">Advertise</a></li>
                    <li class="list-group-item"><a href="https://d2n4wb9orp1vta.cloudfront.net/cms/GBMI-Privacy-Policy.pdf">Privacy Policy</a></li>
                </ul>
                <ul class="list-group f-social social">
                    <li class="list-group-item f-header">Social Media</li>

                    <li class="list-group-item">
                    <a href="https://www.youtube.com/channel/UCmBnztsVBAg9QTXNkp1ZcUA"><img src="/content/images/YouTube-icon-full_color.png" width="25" /></a>&nbsp;&nbsp;
                    <a href="https://www.youtube.com/channel/UCmBnztsVBAg9QTXNkp1ZcUA">YouTube</a></li>
                    <li class="list-group-item">
                    <a href="https://twitter.com/plastechmag"><img src="/content/images/Twitter_Logo_Blue.png" width="25" /></a>&nbsp;&nbsp;
                    <a href="https://twitter.com/plastechmag">Twitter</a></li>

                    <li class="list-group-item">
                    <a href="https://www.facebook.com/Plastics-Technology-665364476816698/"><img src="/content/images/FB-f-Logo__blue_29.png" width="25" /></a>&nbsp;&nbsp;
                    <a href="https://www.facebook.com/Plastics-Technology-665364476816698/">Facebook</a></li>
                    <li class="list-group-item">
                    <a href="https://www.linkedin.com/groups/6538710"><img src="/content/images/icon_blue_LnkdIn.png" width="25" /></a>&nbsp;&nbsp;
                    <a href="https://www.linkedin.com/groups/6538710">LinkedIn</a></li>
                </ul>
            </div>
        </div>

        <div class="col-xs-12 col-md-4">
            <div class="f-content f-quad2">
                
                 

                <div class="f-content f-channel">
                    <span class="f-header">Channel Partners</span>

                    <ul class="list-group">
                        
                            <li><em>&bull; <a target = "_blank" href="https://www.compositesworld.com">Composites World</a></em>&nbsp;&nbsp;</li>
                        
                            <li><em>&bull; <a target = "_blank" href="http://www.specialchem.com">SpecialChem</a></em>&nbsp;&nbsp;</li>
                        
                            <li><em>&bull; <a target = "_blank" href="http://www.moldmakingtechnology.com">MoldMaking Technology Magazine</a></em>&nbsp;&nbsp;</li>
                        
                            <li><em>&bull; <a target = "_blank" href="http://www.additivemanufacturing.media">Additive Manufacturing Magazine</a></em>&nbsp;&nbsp;</li>
                        
                            <li><em>&bull; <a target = "_blank" href="http://www.npe.org/">NPE2018: The Plastics Show</a></em>&nbsp;&nbsp;</li>
                        
                            <li><em>&bull; <a target = "_blank" href="https://goo.gl/f1VIFp">Re|focus</a></em>&nbsp;&nbsp;</li>
                        
                            <li><em>&bull; <a target = "_blank" href="https://www.gardnerintelligence.com">Gardner Intelligence</a></em>&nbsp;&nbsp;</li>
                        
                    </ul>
                </div>

                <p class="sm disclaimer">
                    Copyright © Gardner Business Media, Inc. 2019
                    <a href="/disclaimer">All rights reserved.</a>
                </p>
            </div>
        </div>
    </div>
</footer>



    <script type="text/javascript" src="/Scripts/bootstrap.min.js"></script>
    <script type="text/javascript" src="https://d2n4wb9orp1vta.cloudfront.net/scripts/jquery.mobile.custom/jquery.mobile.custom.min.js"></script>
    
    <script>!function(s,a,e,v,n,t,z){if(s.saq)return;n=s.saq=function(){n.callMethod?n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!s._saq)s._saq=n;n.push=n;n.loaded=!0;n.version='1.0';n.queue=[];t=a.createElement(e);t.async=!0;t.src=v;z=a.getElementsByTagName(e)[0];z.parentNode.insertBefore(t,z)}(window,document,'script','https://tags.srv.stackadapt.com/events.js');saq('ts', 'SBBNTd8mM9vHxGSGam0UfQ');</script>

	

    <script type="text/javascript">
        var  search =  function (term) {
            if (term.length > 0) {
                window.location.replace("/search?q=" + encodeURIComponent(term));
            }
            return false;
        };

        function toggleFooterNav() {
            $('#footerNavToggle').toggleClass('is-active');
            $('.f-nav-togglable').toggleClass('is-active');
        }
    </script>
    <script>
        CMS.loadCSS("https://d2n4wb9orp1vta.cloudfront.net/css/displaybar.min.css");
        CMS.loadCSS("https://maxcdn.bootstrapcdn.com/font-awesome/4.5.0/css/font-awesome.min.css");

        /****
        * Fixed Nav
        **/
        document.addEventListener("DOMContentLoaded", function() {
            $(document).on("scroll", function() {
                if (window.innerWidth >= 801) {
                    if ($(document).scrollTop() > 75) {
                        $("header.fixed-header").addClass("shrink");
                    } else {
                        $("header.fixed-header").removeClass("shrink");
                    }
                }
            });
            $(window).on('resize', function() {
                if (window.innerWidth >= 801) {
                    if ($(window).scrollTop() > 75) {
                        $("header.fixed-header").addClass("shrink");
                    } else {
                        $("header.fixed-header").removeClass("shrink");
                    }
                } else {
                    $("header.fixed-header").removeClass("shrink");
                }
            });
        });
    </script>

   <script type="text/javascript" src="https://d2n4wb9orp1vta.cloudfront.net/scripts/timeonpage.min.js"></script>


    <script type="text/javascript">
        setTimeout(function(){var a=document.createElement("script");
            var b=document.getElementsByTagName("script")[0];
            a.src=document.location.protocol+"//script.crazyegg.com/pages/scripts/0061/2137.js?"+Math.floor(new Date().getTime()/3600000);
            a.async=true;a.type="text/javascript";b.parentNode.insertBefore(a,b)}, 1);
    </script>
    <script type="text/javascript">
        //A. Campaign
        // Set to false if opt-in required
        var trackByDefault = true;
        function acEnableTracking() {
            var expiration = new Date(new Date().getTime() + 1000 * 60 * 60 * 24 * 30);
            document.cookie = "ac_enable_tracking=1; expires= " + expiration + "; path=/";
            acTrackVisit();
        }
        function acTrackVisit() {
            var trackcmp_email = '';
            var trackcmp = document.createElement("script");
            trackcmp.async = true;
            trackcmp.type = 'text/javascript';
            trackcmp.src = '//trackcmp.net/visit?actid=66388362&e='+encodeURIComponent(trackcmp_email)+'&r='+encodeURIComponent(document.referrer)+'&u='+encodeURIComponent(window.location.href);
            var trackcmp_s = document.getElementsByTagName("script");
            if (trackcmp_s.length) {
                trackcmp_s[0].parentNode.appendChild(trackcmp);
            } else {
                var trackcmp_h = document.getElementsByTagName("head");
                trackcmp_h.length && trackcmp_h[0].appendChild(trackcmp);
            }
        }
        if (trackByDefault || /(^|; )ac_enable_tracking=([^;]+)/.test(document.cookie)) {
            acEnableTracking();
        }
    </script>


</body>
</html>
