


<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML+RDFa 1.0//EN" "http://www.w3.org/MarkUp/DTD/xhtml-rdfa-1.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xmlns:dc="http://purl.org/dc/elements/1.1/"
xmlns:dcterm="http://purl.org/dc/terms/" xmlns:ctag="http://commontag.org/ns#" xmlns:c="http://s.opencalais.com/1/pred/"
xmlns:v="http://rdf.data-vocabulary.org/#" xmlns:foaf="http://xmlns.com/foaf/0.1/"
xmlns:sioc="http://rdfs.org/sioc/ns#" xmlns:sioctypes="http://rdfs.org/sioc/types#"
xmlns:fb="http://www.facebook.com/2008/fbml" xmlns:og="http://opengraphprotocol.org/schema/"
xmlns:event="http://www.w3.org/2002/12/cal#">
<html lang="en">
<head>
        <script src="//cdn.blueconic.net/gardnerweb.js"></script>
    <title>
  
    
    Italian Partnership to Pursue Technology for Production of Biopolymers from CO2 :


  Plastics Technology</title>
    <!-- Required meta tags always come first -->
    <meta charset="utf-8">
    <meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no">
    <meta http-equiv="x-ua-compatible" content="ie=edge">
    <meta http-equiv="Content-Type" content="text/html;charset=utf-8" />
    <meta http-equiv="content-language" content="en">
    <meta name="Copyright" content="Gardner Business Media, Inc." />
    <meta property="fb:app_id" content="173379859357611"/>
    <meta name="google-site-verification" content="i7L3PM0l9VNfbA5g0QYhhrF5IfZp1te3Vw-CUtpPTSI" />

<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-WH6HXXG');</script>
<!-- End Google Tag Manager -->


    
    
            
    <meta name="Description" content="Multi-utility provider Hera teams up wit Bio-on to support new company Lux-on&rsquo;s challenge to revolutionize the production of PHAs.">
    

<meta property="og:title" content="Italian Partnership to Pursue Technology for Production of Biopolymers from CO2" />




<meta property="og:description" content="Multi-utility provider Hera teams up wit Bio-on to support new company Lux-on&rsquo;s challenge to revolutionize the production of PHAs." />


<meta property="og:image" content="https://d2n4wb9orp1vta.cloudfront.net/cms/brand/PT/2019-PT/luxonbioplasticfromco2.jpg;maxWidth=400" />


        
    <meta name="Description" content="Multi-utility provider Hera teams up wit Bio-on to support new company Lux-on&rsquo;s challenge to revolutionize the production of PHAs.">
    

<meta property="og:title" content="Italian Partnership to Pursue Technology for Production of Biopolymers from CO2" />




<meta property="og:description" content="Multi-utility provider Hera teams up wit Bio-on to support new company Lux-on&rsquo;s challenge to revolutionize the production of PHAs." />


<meta property="og:image" content="https://d2n4wb9orp1vta.cloudfront.net/cms/brand/PT/2019-PT/luxonbioplasticfromco2.jpg;maxWidth=400" />




    <link rel="canonical" href="https://www.ptonline.com/news/italian-partnership-to-pursue-technology-for-production-of-biopolymers-from-co2"/>
<script type="application/ld+json" id="linkedDataJSON"> 
{
       "@context": "http://schema.org", 
       "@type": "Article", 
       "name": "Italian Partnership to Pursue Technology for Production of Biopolymers from CO2", 
       "headline": "Italian Partnership to Pursue Technology for Production of Biopolymers from CO2", 
 "author": {
              "@type": "Person", 
              "name": "Staff Report" },  "datePublished": "Thu, 27 Dec 2018 16:32:00 GMT", "image": "https://d2n4wb9orp1vta.cloudfront.net/resources/images/125/cdn/cms/brand/PT/2019-PT/luxonbioplasticfromco2.jpg", "articleSection": "News", "publisher": {
              "@type": "Organization", 
              "name": "Plastics Technology" }, "copyrightHolder": "Gardner Business Media, Inc.",  "copyrightYear": "2018", "description": "Multi-utility provider Hera teams up wit Bio-on to support new company Lux-on&rsquo;s challenge to revolutionize the production of PHAs."}</script>





   
        <meta class="blueconic" name="Author"  content="Staff Report" />
    


         <meta class="blueconic" name="PublishedDate"  content="2018-12-27" />


      
    <meta class="blueconic" name="Issue"  content="PT-2019-02" />
    
    <meta class="blueconic" name="Material"  content="Biopolymers & Renewable Materials" />
    
    <meta class="blueconic" name="Industry"  content="Consumer Products" />
    
    <meta class="blueconic" name="Industry"  content="Packaging" />
    








<meta name="twitter:card" content="summary_large_image">


<meta name="twitter:site" content="@plastechmag">

<meta name="twitter:creator" content="@plastechmag">


<meta name="twitter:title" content="Italian Partnership to Pursue Technology for Production of Biopolymers from CO2">

<meta name="twitter:description" content="Multi-utility provider Hera teams up wit Bio-on to support new company Lux-on&rsquo;s challenge to revolutionize the production of PHAs.">


<meta name="twitter:image" content="https://d2n4wb9orp1vta.cloudfront.net/cms/brand/PT/2019-PT/luxonbioplasticfromco2.jpg;maxWidth=400">






    <script src='https://d2n4wb9orp1vta.cloudfront.net/scripts/showads.js'></script><script>
                (function (i, s, o, g, r, a, m) {
                    i['GoogleAnalyticsObject'] = r; i[r] = i[r] || function () {
                        (i[r].q = i[r].q || []).push(arguments)
                    }, i[r].l = 1 * new Date(); a = s.createElement(o),
                m = s.getElementsByTagName(o)[0]; a.async = 1; a.src = g; m.parentNode.insertBefore(a, m)
                })(window, document, 'script', '//www.google-analytics.com/analytics.js', 'ga');
                ga('create', 'UA-2079617-4', 'auto');
                if( window.canRunAds === undefined ){
                            ga('set', 'dimension1', 'on');    
                        }
                        else{
                            ga('set', 'dimension1', 'off');
                        }ga('set', 'dimension3', 'biopolymers+materials+packaging');ga('set', 'dimension4', 'Staff Report');ga('set', 'dimension5', '20181227');
                                ga('send', 'pageview');
                                </script>


    <link rel="stylesheet" href="/Content/CSS/screen.css?v=18-05-28-07-05">

    <link rel="stylesheet" href="https://d2n4wb9orp1vta.cloudfront.net/css/displaybar.min.css"/>
    <link rel="stylesheet" href="https://maxcdn.bootstrapcdn.com/font-awesome/4.5.0/css/font-awesome.min.css">

    <link rel="apple-touch-icon" href="https://d2n4wb9orp1vta.cloudfront.net/icons/ptapple-touch-icon.png">



    <script type="text/javascript" src="https://d2n4wb9orp1vta.cloudfront.net/scripts/gcms.common4.ashx"></script>
    <script>
      // this is just the _jwl queue, complete setup can be found on MMS
      var _jwl_queue=[],_jwl=function(e){_jwl_queue.push(e)};document.addEventListener("DOMContentLoaded",function(){var e=function(){"function"==typeof jwplayer?$.each(_jwl_queue,function(e,u){u()}):window.setTimeout(e,250)};e()});
    </script>
    <script>jwplayer.key = "smg2QWlM3DaiYZZLEnCKipmguUx+TV4VboOWKw==";</script>


</head>
<body>
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-WH6HXXG"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

<!-- Begin Container -->

<!-- Navigation  -->

<div class="headbg headbg-level1 headbg--sm">
  <div class="l-container-outer" style="padding-bottom: 1rem;">

      <div class="row">
          <div class="col-xs-12 col-lg-5">
            <a href="/"><img id="logo" alt="" src="/Content/Images/PT_logo.svg" style="width: 100%; max-width: 300px; margin: .5rem 0 0 10px;"></a>
          </div>

          <div class="col-lg-7">
              <div class="head-social hidden-md-down">


            <ul class="list-group">
            <li class="list-group-item"><a href="https://www.youtube.com/channel/UCmBnztsVBAg9QTXNkp1ZcUA"><img alt="PT Youtube" src="/content/images/ico-youtube.png"></a></li>
            <li class="list-group-item"><a href="https://www.facebook.com/Plastics-Technology-665364476816698/e/"><img alt="PT Facebook" src="/content/images/ico-facebook.png"></a></li>
            <li class="list-group-item"><a href="https://www.linkedin.com/groups/6538710"><img alt="PT Linkedin" src="/content/images/ico-linked.png"></a></li>
            <li class="list-group-item"><a href="https://twitter.com/plastechmag"><img alt="PT Twitter" src="/content/images/ico-twitter.png"></a></li>
          </ul>
      </div>







              <form class="form-inline form-search navbar-form pull-right m-t-1 hidden-md-down"  onsubmit="return search(document.getElementById('searchTerm1').value);">
            <input id="searchTerm1" name="searchTerm1" class="form-control" placeholder="Search" type="text">
            <button class="btn btn-secondary head-search-btn" type="submit">Go</button>
             </form>


          </div>
          </div>


  </div>
</div>




<div class="headbg headbg-level2 headbg--sm" style="border-top: 8px solid #82BBE6;">
<div class="l-container-outer">

    <div class="row">

        <div class="col-xs-6 hidden-lg-up">
            <div class="head-social" style="float: left; padding: 10px;">
                <ul class="list-group">
                    <li class="list-group-item"><a href="https://www.youtube.com/channel/UCmBnztsVBAg9QTXNkp1ZcUA"><img alt="PT Youtube" src="/content/images/ico-youtube.png"></a></li>
            <li class="list-group-item"><a href="https://www.facebook.com/Plastics-Technology-665364476816698/e/"><img alt="PT Facebook" src="/content/images/ico-facebook.png"></a></li>
            <li class="list-group-item"><a href="https://www.linkedin.com/groups/6538710"><img alt="PT Linkedin" src="/content/images/ico-linked.png"></a></li>
            <li class="list-group-item"><a href="https://twitter.com/plastechmag"><img alt="PT Twitter" src="/content/images/ico-twitter.png"></a></li>
                </ul>
            </div>
        </div>

        <div class="col-xs-6 hidden-lg-up">
            <div style="text-align: right;">
                <button class="navbar-toggler hidden-lg-up" type="button" data-toggle="collapse" data-target="#CollapsingNavbar"> &#9776; </button>
                <button class="navbar-toggler hidden-lg-up" type="button" data-toggle="collapse" data-target="#collapseSearch">&#8981;</button>
            </div>
        </div>
    </div>





        <nav class="navbar">

<div class="hidden-lg-up collapse" id="collapseSearch" aria-expanded="false" style="width: 90%;margin: auto;">
    <form class="form-inline form-search-mobile" onsubmit="return search(document.getElementById('searchTerm2').value);" style="padding-bottom: 20px;">
      <div class="form-group">
        <input class="form-control" id="searchTerm2" name="searchTerm2" placeholder="Search" type="text" style="line-height: 16px; width: 100%;">
      </div>
      <button class="btn btn-secondary" type="submit" style="line-height: 16px;">Go</button>
    </form>
</div>


    <div class="collapse navbar-toggleable-md" id="CollapsingNavbar">

        <ul class="nav navbar-nav">
          <li class="nav-item"></li>
            <li class="nav-item">
                <a href="/blog" class="nav-link">Blog</a>
            </li>
            <li class="nav-item">
                <a href="/zones" class="nav-link">Zones</a>
            </li>
            <li class="nav-item">
                <a href="/articles" class="nav-link">Magazine</a>
            </li>
            <li class="nav-item btn-group">
                <a class="dropdown-toggle nav-link" type="button" id="dropdownMenu1" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
                Materials
                </a>
                <div class="dropdown-menu" aria-labelledby="dropdownMenu1">
                    <a class="dropdown-item" href="/materials">Resins Database</a>
                    <a class="dropdown-item" href="/materials/polymeradditives">Additives Database</a>
                </div>
            </li>

            <li class="nav-item">
                <a href="/suppliers" class="nav-link">Suppliers</a>
            </li>

            <li class="nav-item">
                <a href="/products/new" class="nav-link">Products</a>
            </li>

            <li class="nav-item btn-group">
                <a class="dropdown-toggle nav-link" type="button" id="dropdownMenu1" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
                Knowledge Centers
                </a>
                <div class="dropdown-menu" aria-labelledby="dropdownMenu1">










                     <a class="dropdown-item" href="/knowledgecenter/blending" onclick="ga('send', 'event', 'Link', 'Click', 'KC Blending Menu');">Blending &amp; Dosing</a>
                     <a class="dropdown-item" href="/knowledgecenter/plastics-conveying" onclick="ga('send', 'event', 'Link', 'Click', 'KC Conveying Menu');">Plastics Conveying</a>
                     <a class="dropdown-item" href="/knowledgecenter/plastics-drying" onclick="ga('send', 'event', 'Link', 'Click', 'KC Drying Menu');">Plastics Drying</a>
                     <a class="dropdown-item" href="/knowledgecenter/plastics-feeding" onclick="ga('send', 'event', 'Link', 'Click', 'KC Feeding Menu');">Plastics Feeding</a>
                     <a class="dropdown-item" href="/knowledgecenter/plastics-training" onclick="ga('send', 'event', 'Link', 'Click', 'KC Training Menu');">Plastics Training</a>
                     <a class="dropdown-item" href="/knowledgecenter/profile-extrusion" onclick="ga('send', 'event', 'Link', 'Click', 'KC Profile Extrusion Menu');">Profile Extrusion</a>
                     <a class="dropdown-item" href="/knowledgecenter/purging_compound" onclick="ga('send', 'event', 'Link', 'Click', 'KC Purging Menu');">Purging Compound</a>
                     <a class="dropdown-item" href="/knowledgecenter/power-quality-analysis-and-monitoring/" onclick="ga('send', 'event', 'Link', 'Click', 'KC Predictive Menu');">Power Quality</a>
                     


                </div>
            </li>

            <li class="nav-item btn-group">
                <a class="dropdown-toggle nav-link" type="button" id="dropdownMenu1" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
               Events
                </a>
                <div class="dropdown-menu" aria-labelledby="dropdownMenu1">
                    <a class="dropdown-item" href="/events">Calendar</a>
                    <a class="dropdown-item" href="/webinars">Webinars</a>
                </div>
            </li>

            <li class="nav-item btn-group">
                <a class="dropdown-toggle nav-link" type="button" id="dropdownMenu1" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
               Subscribe
                </a>
                <div class="dropdown-menu" aria-labelledby="dropdownMenu1">
                    <a class="dropdown-item" href="/sub">Magazine</a>
                    <a class="dropdown-item" href="/sub/newsletter/?event=landing">Newsletter</a>
                </div>
            </li>


        </ul>
        <!-- <form class="form-inline navbar-form pull-right">
            <input class="form-control" type="text" placeholder="Search">
        </form> -->
    </div>
</nav>


  </div>
</div>










<!-- body container -->
<div class="container" role="main" style="margin-top: 10px;">


    
    <div class="row keyline top branded">

        <div class="col-xs-12 col-lg-10 xl:w-main--guttered">


        <!-- NESTED -->
            <div class="row">
                <div class="col-xs-12">
                    

      <h1 property="dc:title" class="content-headline">Italian Partnership to Pursue Technology for Production of Biopolymers from CO2</h1>

      <div class="row">
        <div class="col-xl-9 content-subtitle">
          
        </div>

        <div class="col-xl-3">
          <div class="fl-r">
        

<!-- AddThis Button BEGIN -->
<div id="addThisToolbox" class="addthis_toolbox addthis_default_style addtis_20x20_style no-print">
    <a class="addthis_button_facebook"></a>
    <a class="addthis_button_linkedin"></a>
    <a class="addthis_button_twitter"></a>
    <a class="addthis_button_print"></a>
    <a class="addthis_button_compact"></a>
    <a class="addthis_counter addthis_bubble_style"></a>
</div>
<script type="text/javascript">
    var addthis_config = {
        data_ga_property: "UA-2079617-4",
        data_ga_social: true,
        data_track_clickback: true
    };
</script>
<script type="text/javascript" src="https://s7.addthis.com/js/300/addthis_widget.js" defer></script>
<!-- AddThis Button END -->

          </div>
        </div>

      </div>

      <p class="content-summary b-t">
      Multi-utility provider Hera teams up wit Bio-on to support new company Lux-on&rsquo;s challenge to revolutionize the production of PHAs.
</p>

      <div class="content-info sm clearfix">
      

<!-- <div class="circular--portrait"><img alt="" src="//d2n4wb9orp1vta.cloudfront.net/resources/images/cdn/cms/Mark-outside2.jpg"></div> -->


<div class="display-table">



        <div class="row table-row ">
      
            <div></div> 
     

    <div class="col-xs-8 cell-vert-center">
        <div>
            
                    <span property="dc:created">
                    News Post: 12/27/2018</span>
            


            <p style="margin-bottom: 0;">


            
                    <span property="dc:creator" rel="author" style="text-transform: uppercase;">
                        Staff Report
                        

                        <p class="sm m-b-0">
                            
                       </p>

            
            
            

        </div>
    </div>
</div>
    
</div>


      </div>




                    



    <script type="text/javascript">ga('send', 'pageview', { 'page' : '/virtual/Taxonomy/Packaging id:1928/Content/italian-partnership-to-pursue-technology-for-production-of-biopolymers-from-co2'});</script><script type="text/javascript">ga('send', 'pageview', { 'page' : '/virtual/Taxonomy/Consumer Products id:2244/Content/italian-partnership-to-pursue-technology-for-production-of-biopolymers-from-co2'});</script><script type="text/javascript">ga('send', 'pageview', { 'page' : '/virtual/Taxonomy/Starting Up id:5536/Content/italian-partnership-to-pursue-technology-for-production-of-biopolymers-from-co2'});</script><script type="text/javascript">ga('send', 'pageview', { 'page' : '/virtual/Taxonomy/Biopolymers\055Renewable Materials id:2852/Content/italian-partnership-to-pursue-technology-for-production-of-biopolymers-from-co2'});</script>
    


    <div itemprop="articleBody" id="articleBody" data-swiftype-name="body" data-swiftype-type="text">





    

<div id="carousel9fb593eb-3135-4e0c-b03b-979d3165ce58" class="carousel slide no-print" data-ride="carousel9fb593eb-3135-4e0c-b03b-979d3165ce58">





  <div class="carousel-inner" role="listbox" style="margin-top: 10px;">

  
    <div class="carousel-item active" style="margin-top: 10px;"><!-- append class="active" for first div -->

        
            <img
                alt=""
                src="https://d2n4wb9orp1vta.cloudfront.net/cms/brand/PT/2019-PT/luxonbioplasticfromco2.jpg;width=550;quality=60"
            />
        
        <div class="carousel-caption">
          <p></p>
        </div>
        

    </div>
    



</div>




</div>


<script>
    $(document).ready(function () {
        //$('.carousel-item').first().addClass('active');
        //$('.carousel-indicators > li').first().addClass('active');
        $('#carousel9fb593eb-3135-4e0c-b03b-979d3165ce58').swiperight(function () {
            $(this).carousel('prev');
        });
        $('#carousel9fb593eb-3135-4e0c-b03b-979d3165ce58').swipeleft(function () {
            $(this).carousel('next');
        });
        $('#carousel9fb593eb-3135-4e0c-b03b-979d3165ce58').carousel({
            pause: true,
            interval: false
        });
    });
</script>









  <div id="short">
  <!--  <div class="row"> -->
   <div class="col-xs-12 col-md-12">
    
<div class="lm-relSuppliers-small fl-l m-r-1" style="clear: left;">

 
    <h2 class="headline">Related Topics:  
    </h2>
    <ul class="list-group">
        
        <li class="list-item"><strong>
            <a class="alt" href="/zones/biopolymers" rel="tag">Biopolymers &amp; Renewable Materials</a></strong></li>
        
        <li class="list-item"><strong>
            <a class="alt" href="/zones/materials" rel="tag">Materials</a></strong></li>
        
        <li class="list-item"><strong>
            <a class="alt" href="/zones/packaging" rel="tag">Packaging</a></strong></li>
        
   
    </ul>
</div>
     <div class="m-container isFirst"></div><p>Two leading Italian entities have teamed up with the aim of revolutionizing&nbsp; production of PHA<span><span> (polyhydroxyalkanoates)</span></span> biopolymers<strong>. </strong>Bio-on, a fast-growing producer of high-quality PHA bioplastics, and Gruppo Hera, one of Italy&#39;s largest multi-utility providers, have reached an agreement to take 90% and 10% shares respectively (with the possibility of Hera increasing its share to 49.9%) in new company Lux-on. &nbsp;Founded by Bio-on, Lux-on&rsquo; mission is to develop technology that allows for the production of PHAs using CO2 captured from the atmosphere and producing energy without using fossil fuels.</p>

<p>The new technology, developed by Bio-on, envisages using CO2 as a zero cost &ldquo;raw material&rdquo;, in addition to those already used to produce Bio-on bioplastic: sugar beet and sugar cane molasses, fruit and potato waste, carbohydrates, glycerol and waste frying oil. Using CO2 will also help reduce the amount of carbon dioxide in the atmosphere.</p>

<p>The laboratories and first plant of the new Lux-on project will be built by the end of 2019, close to Bio-on&rsquo;s industrial facility at Castel San Pietro Terme (Bologna). It will be designed entirely by Bio-on technicians in collaboration with Hera, with carbon capture plants and a production facility using renewable solar energy. The development of the technology will be aided by the fact that many of the principles and equipment used in the standard technology can also be used in Lux-on&#39;s new production systems. This is why, according to Bio-On, the development and pre-industrial phase will be much faster than is typical. The plant will occupy an area of 16,145 sq.ft, 6458 sq.ft. of which is covered, and will have a flexible production capacity that is rapidly expandable.</p>

<p>The electric energy used in Lux-on&#39;s innovative production process will be produced by photovoltaic systems which, aside from directly powering production, will also provide storable energy for nocturnal power (24/7 production). For energy storage, partnerships will be entered into with international experts in hydrogen technology. A non-polluting gas, hydrogen will be produced from solar energy, stored and then converted to electric energy to power the plant when the solar panels are not running, i.e. at night or when light levels are poor.</p>
<div class="row">
                            
                                                               <div class="col-lg-6 center-block"> 
                                                            <div class="m-container"></div>
                                                                </div>
                                                                   <div class="col-lg-6 center-block"> 
                                                            <div class="m-container"></div>
                                                                </div>
                                                               <div class="col-lg-6 center-block"> 
                                                            <div class="m-container"></div>
                                                                </div>
                                                                   <div class="col-lg-6 center-block"> 
                                                            <div class="m-container"></div>
                                                                </div>
                                                          </div>


    

<div class="row" style="clear: both;">

    

  <div class="col-sm-12 col-md-6">

   <div class="lm lm--light b-t">
    <h2 class="headline brand">Editor Pick</h2>
        <a href="/news/mholland-is-now-north-american-distributor-for-borealis-polyolefins"><strong>M.Holland is Now North American Distributor for Borealis' Polyolefins</strong></a>
        <p>
          This distribution agreement supports both companies&rsquo; focused approach to continued growth in automotive, appliances, general molding, and non-healthcare packaging.
        </p>
      </div>
      </div>
      


   <div class="col-sm-12 col-md-6">
    <div class="lm-items">
      <p class="headline keyline top">News</p>
    
                    <p><strong>
                        <a href="/news/italian-partnership-to-pursue-technology-for-production-of-biopolymers-from-co2">Italian Partnership to Pursue Technology for Production of Biopolymers from CO2</a>
                    </strong></p>
            
                    <p><strong>
                        <a href="/news/mholland-is-now-north-american-distributor-for-borealis-polyolefins">M.Holland is Now North American Distributor for Borealis&#39; Polyolefins</a>
                    </strong></p>
            
                    <p><strong>
                        <a href="/news/trio-of-headlines-in-thermoplastic-composites-for-automotive-more">Trio of Headlines in Thermoplastic Composites for Automotive &amp; More</a>
                    </strong></p>
            
                    <p><strong>
                        <a href="/news/sidel-acquires-pet-packaging-designer-moldmaker">Sidel Acquires PET Packaging Designer &amp; Moldmaker</a>
                    </strong></p>
            
                    <p><strong>
                        <a href="/news/continuous-compression-molding-challenges-injection-for-optical-parts">Continuous Compression Molding Challenges Injection for Optical Parts</a>
                    </strong></p>
            
    </div>
    </div>

</div>
</div>


   <!--  </div> -->
</div>
 </div>



<!-- create a controller - Recent zone content -->



 




                </div>
                </div>
        </div>

    <div class="col-xs-12 md:w-aside--guttered no-print">
               
       <div class="fl-r">
        
 <div id="LContainer"></div>
<script type="text/javascript">

    $(document).ready(function () {

        $.ajax({
            url: "/gbm/items",
            type: "GET",
            data: { adCollectionId: "93238781-d22f-4ccb-b6cd-4b9db010979b", adCollectionName: "" },
            success: function (data) {
                //TODO: look into third party ads taking over main window. Currently wrapping them in aother iframe to solve the problem.

                if ($(window).width() < 1000) {
                    var i = 0;
                    $(data).find(".m").each(function (indexInner, ad) {

                        var container = $(".m-container:eq(" + i + ")");
                        if (container.length) {


                            container.append($(ad).clone());
                        } else {
                            $(".m-container-last").append($(ad));
                        }
                        $(ad).remove();
                        i++;
                    });

                }
                else {
                    $("#LContainer").html(data);
                }
            }
        });


    });


    var screenSize = "";
    (function ($, document, window) {

        var checkWidth = function () {

            if ($(window).width() < 1000) {
                // move ads to  small screen placements
                if (screenSize != "small") {
                    screenSize = "small";
                    MoveAdsToMobileView();
                }


            } else {
                // move ads to large screen placements
                if (screenSize != "large") {
                    screenSize = "large";
                    MoveAdsToFullView();
                }
            }
        };

        // Executes once whole document has been loaded
        $(document).ready(function () {
            checkWidth();

        });

        $(window).resize(function () {

            checkWidth();
        });

    })(jQuery, document, window);


    function MoveAdsToMobileView() {
        var i = 0;

        $("#LContainer").each(function (index, value) {

            $(value).find(".m").each(function (indexInner, ad) {
                // Place ad in content
                var container = $(".m-container:eq(" + i + ")");
                if (container.length) {
                    //TODO: handle third party ads loading multiple times

                    container.append($(ad).clone());
                } else {
                    $(".m-container-last").append($(ad).clone());
                }
                $(ad).remove();
                i++;
            });
        });
    }


    function MoveAdsToFullView() {
        $(".m-container, .m-container-last").each(function (index, value) {
            $(value).find(".m").each(function (indexInner, ad) {
                // Place ad in display bar
                //TODO: handle third party ads loading multiple times
                $("#LContainer").append($(ad).clone());
                $(ad).remove();
            });
        });
    }


</script>



      </div>

    </div>

        </div>




<!-- ============================================== -->
<!-- ============================================== -->
<!-- ============================================== -->
<!-- ============================================== -->
<!-- ============================================== -->
<!-- ============================================== -->
<!-- ============================================== -->
<!-- ============================================== -->
<!-- ============================================== -->
<!-- ============================================== -->
<!-- ============================================== -->
<!-- ============================================== -->
<!-- ============================================== -->
<!-- ============================================== -->
<!-- ============================================== -->
<!-- ============================================== -->

<footer>
    <div class="row footer">
    <div>
        <a href="/"><img class="full-width" src="/Content/Images/PT_logo_white.svg" /></a>
    </div>
    </div>

    <div class="row footer-container border-between">
        <div class="col-xs-12 col-md-4">
            <div class="f-content hidden-md-up">
                <button id="footerNavToggle" class="f-nav-toggle" onclick="toggleFooterNav()" type="button" aria-expanded="false">
                    &#9776; Menu
                </button>
            </div>
            <div class="f-content f-quad1 f-nav-togglable">
                <ul class="list-group center-block fq1-list">
                    <li class="list-group-item"><a href="/zones">Zones</a></li>
                    <li class="list-group-item"><a href="/blog">Blog</a></li>
                    <li class="list-group-item"><a href="/articles">Magazine</a></li>
                    <li class="list-group-item"><a href="/suppliers">Suppliers</a></li>
                    <li class="list-group-item"><a href="/products/new" style="line-height: 37px;">Products</a></li></ul>
                <ul class="list-group center-block fq1-list">
                    <li class="list-group-item"><a href="/materials">Materials</a></li>
                    <li class="list-group-item"><a href="/events">Events</a></li>
                    <li class="list-group-item"><a href="/news/list">News</a></li>
                    <li class="list-group-item"><a href="/webinars">Webinars</a></li>
                    <li class="list-group-item" style="line-height: 18px;"><a href="/zones">Knowledge Centers</a></li>
                </ul>
            </div>
        </div>

        <div class="col-xs-12 col-md-4">
            <div class="f-content fq2">
                <ul class="list-group f-contact f-nav-togglable">
                    <li class="list-group-item"><a href="/sitemap">SITE MAP</a></li>
                    <li class="list-group-item"><a href="/sub">Subscribe</a></li>
                    <li class="list-group-item"><a href="/staff/?event=list&p=PT&m=Plastics%20Technology">Contact</a></li>
                    <li class="list-group-item"><a href="/about">About PT</a></li>
                    <li class="list-group-item"><a href="http://www.gardnerweb.com/zones/plastics-technology-magazine">Advertise</a></li>
                    <li class="list-group-item"><a href="https://d2n4wb9orp1vta.cloudfront.net/cms/GBMI-Privacy-Policy.pdf">Privacy Policy</a></li>
                </ul>
                <ul class="list-group f-social social">
                    <li class="list-group-item f-header">Social Media</li>

                    <li class="list-group-item">
                    <a href="https://www.youtube.com/channel/UCmBnztsVBAg9QTXNkp1ZcUA"><img src="/content/images/YouTube-icon-full_color.png" width="25" /></a>&nbsp;&nbsp;
                    <a href="https://www.youtube.com/channel/UCmBnztsVBAg9QTXNkp1ZcUA">YouTube</a></li>
                    <li class="list-group-item">
                    <a href="https://twitter.com/plastechmag"><img src="/content/images/Twitter_Logo_Blue.png" width="25" /></a>&nbsp;&nbsp;
                    <a href="https://twitter.com/plastechmag">Twitter</a></li>

                    <li class="list-group-item">
                    <a href="https://www.facebook.com/Plastics-Technology-665364476816698/"><img src="/content/images/FB-f-Logo__blue_29.png" width="25" /></a>&nbsp;&nbsp;
                    <a href="https://www.facebook.com/Plastics-Technology-665364476816698/">Facebook</a></li>
                    <li class="list-group-item">
                    <a href="https://www.linkedin.com/groups/6538710"><img src="/content/images/icon_blue_LnkdIn.png" width="25" /></a>&nbsp;&nbsp;
                    <a href="https://www.linkedin.com/groups/6538710">LinkedIn</a></li>
                </ul>
            </div>
        </div>

        <div class="col-xs-12 col-md-4">
            <div class="f-content f-quad2">
                <div class="f-content f-channel">
                    <span class="f-header">Channel Partners</span>
                    <ul class="list-group">
                        <li>• <a href="https://goo.gl/f1VIFp">Re|focus</a>&nbsp;&nbsp;&nbsp;&nbsp;</li>
                        <li><em>• <a href="http://www.moldmakingtechnology.com">MoldMaking Technology Magazine</a></em></li>
                        <li>• <a href="http://www.additivemanufacturing.media">Additive Manufacturing</a>&nbsp;&nbsp;</li>
                        <li><em>• <a href="http://www.compositesworld.com">CompositesWorld</a></em>&nbsp;&nbsp;</li>
                        <li><em>• <a href="http://www.specialchem.com/">SpecialChem</a></em></li>
                        <li><em>• <a href="http://www.npe.org/">NPE2018: The Plastics Show</a></em></li>
                    </ul>
                </div>

                <p class="sm disclaimer">
                    Copyright © Gardner Business Media, Inc. 2018
                    <a href="/disclaimer">All rights reserved.</a>
                </p>
            </div>
        </div>
    </div>
</footer>





   </div>

    <script type="text/javascript" src="/Scripts/bootstrap.min.js"></script>
    <script type="text/javascript" src="https://d2n4wb9orp1vta.cloudfront.net/scripts/jquery.mobile.custom/jquery.mobile.custom.min.js"></script>


	

    <script type="text/javascript">
        var  search =  function (term) {
            if (term.length > 0) {
                window.location.replace("/search?q=" + encodeURIComponent(term));
            }
            return false;
        };

        function toggleFooterNav() {
            $('#footerNavToggle').toggleClass('is-active');
            $('.f-nav-togglable').toggleClass('is-active');
        }
    </script>

   <script type="text/javascript" src="https://d2n4wb9orp1vta.cloudfront.net/scripts/timeonpage.min.js"></script>


    <script type="text/javascript">
setTimeout(function(){var a=document.createElement("script");
var b=document.getElementsByTagName("script")[0];
a.src=document.location.protocol+"//script.crazyegg.com/pages/scripts/0061/2137.js?"+Math.floor(new Date().getTime()/3600000);
a.async=true;a.type="text/javascript";b.parentNode.insertBefore(a,b)}, 1);
</script>



</body>
</html>
