<!DOCTYPE html>
<html lang="en">
<head>
    <meta charset="utf-8">
    <meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no">
    <meta http-equiv="x-ua-compatible" content="ie=edge">
    <meta http-equiv="Content-Type" content="text/html;charset=utf-8" />
    <meta http-equiv="content-language" content="en">
    <meta name="Copyright" content="Gardner Business Media, Inc." />
    <meta property="fb:app_id" content="173379859357611" />
    <meta name="google-site-verification" content="i7L3PM0l9VNfbA5g0QYhhrF5IfZp1te3Vw-CUtpPTSI" />

    
    

    <meta name="description" content="Ideal for use in automotive and microelectronic applications, these light-curing epoxy resins have been optimized specifically for industrial 3D printing applications.">
    
<meta property="og:title" content="New Liquid Materials for Additive Manufacturing " />


    <meta property="og:description" content="Ideal for use in automotive and microelectronic applications, these light-curing epoxy resins have been optimized specifically for industrial 3D printing applications." />


    <meta property="og:image" content="https://d2n4wb9orp1vta.cloudfront.net/cms/brand/pt/2021-pt/pt0121-news-deloadditivemanufacturingsample.png;maxWidth=1200" />



    


    <meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>

    <script type="application/ld+json" id="linkedDataJSON"> 
{
       "@context": "http://schema.org", 
       "@type": "NewsArticle", 
       "name": "New Liquid Materials for Additive Manufacturing ", 
       "headline": "New Liquid Materials for Additive Manufacturing ",
       "articleBody": "<p>DELO, a manufacturer&nbsp;of industrial adhesives for automotive, consumer and industrial electronics applications, sees a bright future for liquid additive manufacturing. Last year, the company announced new developments in liquid materials for this process. DELO says that these materials offer a significant advantage compared to extrusion methods, like filament printing (FDM), because of their isotropic properties.</p><p>The new liquid materials crosslink both inside the dispensed bead and between the respective layers of what is being manufactured, with no resultant drop in strength in the z direction (vertical direction of printing).</p><p>Tailor-made liquid materials can be made available, based on a broad product portfolio and desired properties, including flexibility, transparency, or conductivity.</p><p>&ldquo;We have liquid material used as our printing material, which can be dispensed at room temperature, so no heating of the component or material is necessary,&rdquo; said&nbsp;Karl Bitzer, head of product management at DELO. &ldquo;The advantages with using liquid additive manufacturing and our materials&nbsp;is, that our material cures by light within seconds and you do not only have the chemical reaction within the layers but also between the layers &ndash; that means you have a strong and resilient connection between each layer. This brings us to isotropic properties in all printing directions.&rdquo;</p><p>Applied in a laminar flow, the layers are chemically crosslinked, giving rise to homogeneous strengths both inside the material and between the different materials. The result is twofold, with very good adhesion between materials on the one hand, and on the other, no variations in strength according to the printing direction. Layer adhesion inside a printed component is therefore just as good as the cohesion of the material itself.</p><p>The functional high-performance materials share a similar chemical basis, and&nbsp;exhibit&nbsp;good adhesion and ideal combinability, making them suitable&nbsp;for material mix. Hard and flexible materials, for example, can be used in one printing process by installing several dispensing heads in a printer, then applying the respective liquid materials according to defined parameters. Depending on the dispensing equipment, structures with wall thicknesses of less than 500 &micro;m are possible using the DELO material. For complex structures with overhangs or undercuts, users can rely on a water-soluble support material.</p><p>Since the functional materials are dispensed at room temperature, no heating of the material or installation space is required. Using UV light allows curing within a few seconds. This simplifies the process and helps to save energy.</p><p>DELO says that&nbsp;different dispensing heads and curing lamps can be put into the printing machine and combined in the demanded way. This can then be integrated into an existing production line. This allows the printing process to be combined with other manufacturing processes.</p><p>&ldquo;The customer benefits from the possibility to realize material mix parts by combining different high performance materials in one printing job with isotropic strength in all printing directions,&rdquo;&nbsp;Bitzer&nbsp;said.&nbsp;&ldquo;Very small functional parts are printable as well as larger ones. It also allows short cycle times and gives design freedom.&rdquo;</p><p>The properties of the cured DELO materials are reportedly comparable to those of high-performance plastics, like polyamide or PEEK, as indicated by the materials&#39; high temperature and media resistances.&nbsp;They are well-suited for applications in the automotive and microelectronic industry, and especially for fine functional structures.</p>",
 "author": {
              "@type": "Person", 
              "name": "Heather Caliendo" },  "datePublished": "Sun, 17 Jan 2021 00:00:00 GMT", "image": "https://d2n4wb9orp1vta.cloudfront.net/cms/brand/pt/2021-pt/pt0121-news-deloadditivemanufacturingsample.png", "articleSection": "News", "mainEntityOfPage": {
                    "@type": "WebPage",
                    "@id": "www.ptonline.com"}, "publisher": {
              "@type": "Organization", 
              "name": "Plastics Technology",
              "logo": {
                    "@type": "ImageObject",
                    "url": "https://d2n4wb9orp1vta.cloudfront.net/logos/PT-logo.png"
               }
               },  "copyrightHolder": "Gardner Business Media, Inc.",  "copyrightYear": "2021", "description": "Ideal for use in automotive and microelectronic applications, these light-curing epoxy resins have been optimized specifically for industrial 3D printing applications."}</script>




        <meta class="blueconic" name="Author"  content="Heather Caliendo" />
    


         <meta class="blueconic" name="PublishedDate"  content="2021-01-17" />


      
              <meta class="blueconic" name="Issue"  content="PT-2021-03" />
    
              <meta class="blueconic" name="Issue"  content="PT-2021-02" />
    
              <meta class="blueconic" name="Issue"  content="PT-2021-01" />
    
            <meta class="blueconic" name="Taxonomy" content="Additive Manufacturing" />
            








<meta name="twitter:card" content="summary_large_image">


<meta name="twitter:site" content="@plastechmag">

<meta name="twitter:creator" content="@hcaliendo">


<meta name="twitter:title" content="New Liquid Materials for Additive Manufacturing ">


   <meta name="twitter:description" content="Ideal for use in automotive and microelectronic applications, these light-curing epoxy resins have been optimized specifically for industrial 3D printing applications.">

<meta name="twitter:image" content="https://d2n4wb9orp1vta.cloudfront.net/cms/brand/pt/2021-pt/pt0121-news-deloadditivemanufacturingsample.png;maxWidth=720"/>




    <title>
        
    
        
            New Liquid Materials for Additive Manufacturing  |
        

 Plastics Technology
    </title>

    <!-- Google Tag Manager -->
    <script>
        (function (w, d, s, l, i) {
            w[l] = w[l] || []; w[l].push({
                'gtm.start':
                    new Date().getTime(), event: 'gtm.js'
            }); var f = d.getElementsByTagName(s)[0],
                j = d.createElement(s), dl = l != 'dataLayer' ? '&l=' + l : ''; j.async = true; j.src =
                    'https://www.googletagmanager.com/gtm.js?id=' + i + dl; f.parentNode.insertBefore(j, f);
        })(window, document, 'script', 'dataLayer', 'GTM-WH6HXXG');</script>
    <!-- End Google Tag Manager -->


    <script>
                var canRunAds = true;
                (function (i, s, o, g, r, a, m) {
                    i['GoogleAnalyticsObject'] = r; i[r] = i[r] || function () {
                        (i[r].q = i[r].q || []).push(arguments)
                    }, i[r].l = 1 * new Date(); a = s.createElement(o),
                m = s.getElementsByTagName(o)[0]; a.async = 1; a.src = g; m.parentNode.insertBefore(a, m)
                })(window, document, 'script', '//www.google-analytics.com/analytics.js', 'ga');
                ga('create', 'UA-2079617-4', 'auto');
                ga('set', 'dimension3', 'additive-manufacturing');ga('set', 'dimension4', 'Heather Caliendo');ga('set', 'dimension5', '20210117');
                                ga('send', 'pageview');
                                </script>

    <script src="//cdn.blueconic.net/gardnerweb.js" async></script>
    <link rel="stylesheet" href="https://stackpath.bootstrapcdn.com/bootstrap/4.4.1/css/bootstrap.min.css">
    <link rel="stylesheet" href="/Content/CSS/screen.css?v=fdf645c78802e975cade5fc7a6a568387ff8dad9af94d0dac868648f879f719c">
    <link rel="apple-touch-icon" href="https://d2n4wb9orp1vta.cloudfront.net/icons/ptapple-touch-icon.png">

    <noscript>
        <link rel="stylesheet" href="https://d2n4wb9orp1vta.cloudfront.net//css/displaybar.min.css" />
        <link rel="stylesheet" href="https://maxcdn.bootstrapcdn.com/font-awesome/4.5.0/css/font-awesome.min.css" />
    </noscript>

    <script>
        var _dcl_queue = [],
            _dcl = function (e) { _dcl_queue.push(e) },
            _jwl_queue = [],
            _jwl = function (e) { _jwl_queue.push(e) },
            delayed_jquery = [];
        jQuery = function () {
            if ("function" == typeof arguments[0])
                console.log("function", arguments[0]), jQuery(document).ready(arguments[0]);
            else if (arguments[0] != window) return { ready: function (e) { delayed_jquery.push(e) } }
        }, $ = jQuery;
        var waitForLoad = function () {
            if ("undefined" != typeof jQuery.fn) for (k in delayed_jquery) delayed_jquery[k]();
            else window.setTimeout(waitForLoad, 500)
        };
        window.setTimeout(waitForLoad, 500), document.addEventListener("DOMContentLoaded",
            function () {
                $.each(_dcl_queue, function (e, u) { u() });
                var e = function () {
                    "function" == typeof jwplayer
                        ? $.each(_jwl_queue, function (e, u) { u() })
                        : window.setTimeout(e, 250)
                };
                e()
            });
        _jwl(function () { jwplayer.key = "smg2QWlM3DaiYZZLEnCKipmguUx+TV4VboOWKw=="; });
    </script>

    
    <script type="text/javascript">
        (function (e, t, o, n, p, r, i) { e.visitorGlobalObjectAlias = n; e[e.visitorGlobalObjectAlias] = e[e.visitorGlobalObjectAlias] || function () { (e[e.visitorGlobalObjectAlias].q = e[e.visitorGlobalObjectAlias].q || []).push(arguments) }; e[e.visitorGlobalObjectAlias].l = (new Date).getTime(); r = t.createElement("script"); r.src = o; r.async = true; i = t.getElementsByTagName("script")[0]; i.parentNode.insertBefore(r, i) })(window, document, "https://diffuser-cdn.app-us1.com/diffuser/diffuser.js", "vgo");
        vgo('setAccount', '66388362');
        vgo('setTrackByDefault', true);

        vgo('process');
    </script>

    
    <script type="text/javascript">
        (function (d, t) {
            var g = d.createElement(t),
                s = d.getElementsByTagName(t)[0];
            g.src = "https://cdn.pushalert.co/integrate_b6c8dc8bb1a669b5668478baeb1c3d2b.js";
            s.parentNode.insertBefore(g, s);

        }(document, "script"));
    </script>

</head>

<body class="">
    <!-- Google Tag Manager (noscript) -->
    <noscript>
        <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-WH6HXXG" height="0" width="0" style="display: none; visibility: hidden"></iframe>
    </noscript>
    <!-- End Google Tag Manager (noscript) -->


    
<header class="fixed-header">
    <div class="header-top">
        <div class="brand-nav-wrapper">
            <img style="width: 100%; height: 100%;" src="https://d2n4wb9orp1vta.cloudfront.net/logos/g_plain_symbol_white.svg" alt="Gardner Business Media logo" />&nbsp;
            <a href="https://www.gardnerweb.com" target="_blank">Gardner&nbsp;Business&nbsp;Media</a><span class="pipe-seperator">&nbsp;|&nbsp;</span>
            <a class="hidden-sm-down" href="https://www.additivemanufacturing.media" target="_blank">Additive&nbsp;Manufacturing</a><span class="pipe-seperator">&nbsp;|&nbsp;</span>
            <a class="hidden-sm-down" href="https://www.compositesworld.com" target="_blank">CompositesWorld</a><span class="pipe-seperator">&nbsp;|&nbsp;</span>
            <a class="hidden-sm-down" href="https://www.mmsonline.com" target="_blank">Modern&nbsp;Machine&nbsp;Shop</a><span class="pipe-seperator">&nbsp;|&nbsp;</span>
            <a class="hidden-sm-down" href="https://www.pfonline.com" target="_blank">Products&nbsp;Finishing</a><span class="pipe-seperator">&nbsp;|&nbsp;</span>
            <a class="hidden-sm-down" href="https://www.moldmakingtechnology.com" target="_blank">MoldMaking&nbsp;Technology</a><span class="pipe-seperator">&nbsp;|&nbsp;</span>
            <a class="hidden-sm-down" href="https://www.productionmachining.com" target="_blank">Production&nbsp;Machining</a><span class="pipe-seperator">&nbsp;|&nbsp;</span>
            <a class="hidden-sm-down" href="https://www.gardnerintelligence.com" target="_blank">Gardner&nbsp;Intelligence</a>
        </div>
    </div>

    <div class="header-wrapper">
        <div class="header-left">
            <a href="/">
                <img id="siteLogoHeader" class="site-header-logo" src="https://d2n4wb9orp1vta.cloudfront.net/logos/PT-logo.png" alt="Plastics Technology" />
                <img id="siteLogoHeaderShrink" class="site-header-logo" src="https://d2n4wb9orp1vta.cloudfront.net/logos/PNG/PT_logo_white.png" alt="Plastics Technology" loading="lazy" />
            </a>
        </div>

        <div class="header-right">
            <div class="header-right-top">

                <div class="header-right--left">
                    <span class="header-tag-line"></span>
                </div>

                <div class="header-right--right hidden-md-down">
                    <div class="header-subscribe-cta">
                        <span>Subscribe</span>
                        <ul>
                            <li>
                                <a href="/sub">Magazine</a>
                            </li>
                            <li>
                                <a href="https://gardnerweb.activehosted.com/f/102?form_source=PTwebsite">Newsletter</a>
                            </li>
                        </ul>
                    </div>
                    <div class="header-search">
                        <form onsubmit="return search(document.getElementById('searchTerm1').value);">
                            <input class="form-control sm" name="searchTerm1" id="searchTerm1" type="text" placeholder="SEARCH">
                            <button class="btn btn-primary btn-sm" type="submit">GO</button>
                        </form>
                    </div>
                </div>
            </div>

            <div class="header-right-bottom">

                <nav class="header-main-nav navbar navbar-expand-md">
                    <button class="navbar-toggler" type="button" data-toggle="collapse" data-target="#navbarSupportedContent">
                        <i class="fa fa-bars"></i>
                    </button>

                    <div class="collapse navbar-collapse" id="navbarSupportedContent">
                        <ul class="site-nav navbar-nav">
                            <li class="d-menu">
                                <a onclick="location.href = '/zones/processes'" href="/zones/processes" class="site-nav-item" id="processDropdown" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">Processes</a>
                                <div class="dropdown-menu" aria-labelledby="processDropdown">
                                    <a class="dropdown-item b-b" href="/zones/additive-manufacturing">Additive Manufacturing</a>
                                    <a class="dropdown-item b-b" href="/zones/automation">Automation</a>
                                    <a class="dropdown-item b-b" href="/zones/blowmolding">Blow Molding</a>
                                    <a class="dropdown-item b-b" href="/zones/compounding">Compounding</a>
                                    <a class="dropdown-item b-b" href="/zones/drying">Drying</a>
                                    <a class="dropdown-item b-b" href="/zones/extrusion">Extrusion</a>
                                    <a class="dropdown-item b-b" href="/zones/feeding-blending">Feeding &amp; Blending</a>
                                    <a class="dropdown-item b-b" href="/zones/heating-cooling">Heating &amp; Cooling</a>
                                    <a class="dropdown-item b-b" href="/zones/injection">Injection Molding</a>
                                    <a class="dropdown-item b-b" href="/zones/recycling">Recycling</a>
                                    <a class="dropdown-item b-b" href="/zones/resin-conveying">Resin Conveying</a>
                                    <a class="dropdown-item b-b" href="/zones/thermoforming">Thermoforming</a>
                                    <a class="dropdown-item b-b" href="/zones/post-processing">Post-Processing</a>
                                    <a class="dropdown-item" href="/zones/testing">Testing</a>


                                </div>
                            </li>
                            <li class="d-menu">
                                <a onclick="location.href = '/zones/materials'" href="/zones/materials" class="site-nav-item" id="materialsDropdown" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">Materials</a>
                                <div class="dropdown-menu" aria-labelledby="materialsDropdown">
                                    <a class="dropdown-item b-b" href="/zones/additives">Additives</a>
                                    <a class="dropdown-item b-b" href="/zones/biopolymers">Biopolymers</a>
                                    <a class="dropdown-item b-b" href="/zones/commodity-resins">Commodity Resins</a>
                                    <a class="dropdown-item b-b" href="/zones/engineering-resins">Engineering Resins</a>
                                    <a class="dropdown-item b-b" href="/zones/purging">Purging Compounds</a>
                                    <a class="dropdown-item b-b" href="/zones/recycled-materials">Recycled Materials</a>
                                    <a class="dropdown-item b-b" href="/materials">Resins Database</a>
                                    <a class="dropdown-item" href="/materials/polymeradditives">Additives Database</a>
                                </div>
                            </li>
                            <li class="d-menu">
                                <a onclick="location.href = '/zones/tooling'" href="/zones/tooling" class="site-nav-item" id="toolingDropdown" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">Tooling</a>
                                <div class="dropdown-menu" aria-labelledby="toolingDropdown">
                                    <a class="dropdown-item b-b" href="/zones/molds-and-tooling">Molds &amp; Tooling</a>
                                    <a class="dropdown-item" href="/zones/hot-runners">Hot Runners</a>
                                </div>
                            </li>
                            <li class="d-menu">
                                <a onclick="location.href = '/zones/end-markets'" href="/zones/end-markets" class="site-nav-item" id="endmarketsDropdown" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">End Markets</a>
                                <div class="dropdown-menu" aria-labelledby="endmarketsDropdown">
                                    <a class="dropdown-item b-b" href="/zones/automotive">Automotive</a>
                                    <a class="dropdown-item b-b" href="/zones/construction">Construction</a>
                                    <a class="dropdown-item b-b" href="/zones/consumer-products">Consumer Products</a>
                                    <a class="dropdown-item b-b" href="/zones/electronics">Electronics</a>
                                    <a class="dropdown-item b-b" href="/zones/medical">Medical</a>
                                    <a class="dropdown-item" href="/zones/packaging">Packaging</a>
                                </div>
                            </li>
                            <li class="txt-white hidden-lg-down">|</li>
                            <li>
                                <a href="/articles" class="site-nav-item nav-item-secondary">Magazine</a>
                            </li>
                            <li>
                                <a href="/blog" class="site-nav-item nav-item-secondary">Blog</a>
                            </li>
                            <li>
                                <a href="/news/list?q=tech" class="site-nav-item nav-item-secondary">Tech News</a>
                            </li>
                            <li>
                                <a class="site-nav-item nav-item-secondary" href="/webinars">Webinars</a>
                            </li>
                            <li>
                                <a class="site-nav-item nav-item-secondary" href="/events">Events</a>
                            </li>
                            <li>
                                <a href="/suppliers" class="site-nav-item nav-item-secondary">Suppliers</a>
                            </li>
                            <li>
                                <a class="site-nav-item nav-item-secondary" href="https://www.bigmarker.com/series/pt-tech-days3/series_summit" target="_blank">PT Tech Days</a>
                            </li>
                            <li class="d-menu">
                                <span class="site-nav-item nav-item-secondary" id="kcDropdown" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">Knowledge Centers</span>
                                <div class="dropdown-menu dropdown-menu-right" aria-labelledby="kcDropdown">
                                    <a class="dropdown-item b-b semi-bold" href="/knowledgecenter/blending">Blending &amp; Dosing</a>
                                    <a class="dropdown-item b-b semi-bold" href="/knowledgecenter/plastic-injection-molding">Injection Molding</a>
                                    <a class="dropdown-item b-b semi-bold" href="/knowledgecenter/plastics-conveying">Resin Conveying</a>
                                    <a class="dropdown-item b-b semi-bold" href="/knowledgecenter/plastics-drying">Drying</a>
                                    <a class="dropdown-item b-b semi-bold" href="/knowledgecenter/plastics-feeding">Feeding</a>
                                    <a class="dropdown-item b-b semi-bold" href="/knowledgecenter/plastics-training">Training</a>
                                    <a class="dropdown-item b-b semi-bold" href="/knowledgecenter/power-quality-analysis-and-monitoring">Power Quality</a>
                                    <a class="dropdown-item b-b semi-bold" href="/knowledgecenter/profile-extrusion">Profile Extrusion</a>
                                    <a class="dropdown-item b-b semi-bold" href="/knowledgecenter/purging_compound">Purging Compound</a>
                                    <a class="dropdown-item semi-bold" href="/knowledgecenter/plastics-size-reduction">Size Reduction</a>
                                </div>
                            </li>
                            <li class="hidden-md-up">
                                <a href="/sub" class="site-nav-item">Subscribe - Magazine</a>
                            </li>
                            <li class="hidden-md-up">
                                <a href="https://gardnerweb.activehosted.com/f/102?form_source=PTwebsite" class="site-nav-item" target="_blank">Subscribe - Newsletters</a>
                            </li>
                            
                            <li class="hidden-md-up input-group">
                                <form onsubmit="return search(document.getElementById('searchTerm2').value);">
                                    <div class="form-inline">
                                        <input class="form-control sm" name="searchTerm2" id="searchTerm2" type="text" placeholder="SEARCH">
                                        <span class="input-group-btn">
                                            <button class="btn btn-primary btn-sm" type="submit">GO</button>
                                        </span>
                                    </div>
                                </form>
                            </li>
                            <li class="dropdown site-nav-hamburger-li">
                                <button role="button" class="site-nav-item hamburger-menu" id="siteNavExtraItems" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
                                    <i class="fa fa-bars"></i>
                                </button>
                                <div class="dropdown-menu dropdown-menu-right siteNavExtraItems" aria-labelledby="siteNavExtraItems">
                                    <ul>
                                        <li>
                                            <a class="dropdown-item" href="/contact">Contact Us</a>
                                        </li>
                                        <li class="b-b">
                                            <a class="dropdown-item" href="/about">About Us</a>
                                        </li>
                                        <li>
                                            <a class="dropdown-item" href="https://www.gardnerweb.com/zones/plastics-technology-magazine" target="_blank">Advertise</a>
                                        </li>
                                        <li class="b-b">
                                            <a class="dropdown-item" href="https://www.gardnerweb.com/cdn/cms/EditorialSubmissionGuidelines_PT_2016.pdf" target="_blank">Editorial Guidelines</a>
                                        </li>
                                        <li>
                                            <a href="/sub" class="dropdown-item">Subscribe - Magazine</a>
                                        </li>
                                        <li class="b-b">
                                            <a href="https://gardnerweb.activehosted.com/f/102?form_source=PTwebsite" class="dropdown-item" target="_blank">Subscribe - Newsletters</a>
                                        </li>
                                        <li>
                                            <a class="dropdown-item" href="/articles">Magazine - Latest Issue</a>
                                        </li>
                                        <li class="b-b">
                                            <a class="dropdown-item" href="/articles/issues">Magazine - Archive</a>
                                        </li>
                                        <li class="b-b">
                                            <a class="dropdown-item" href="https://gardnerweb.activehosted.com/archive/47" target="_blank">PT Insider Newsletter Archive</a>
                                        </li>
                                        <li>
                                            <a class="dropdown-item" href="/blog">Blog</a>
                                        </li>
                                        <li>
                                            <a class="dropdown-item" href="/webinars">Webinars</a>
                                        </li>
                                        <li>
                                            <a class="dropdown-item" href="/events">Events</a>
                                        </li>
                                        <li>
                                            <a class="dropdown-item" href="/news/list">News</a>
                                        </li>
                                        <li class="b-b">
                                            <a class="dropdown-item" href="/products/new">Technology</a>
                                        </li>
                                        <li>
                                            <a class="dropdown-item" href="/zones/know-how">Know How</a>
                                            <ul>
                                                <li>
                                                    <a class="dropdown-item p-l-2" href="/zones/extrusion-know-how">Extrusion Know How</a>
                                                </li>
                                                <li>
                                                    <a class="dropdown-item p-l-2" href="/zones/injection-know-how">Injection Know How</a>
                                                </li>
                                                <li>
                                                    <a class="dropdown-item p-l-2" href="/zones/tooling">Tooling Know How</a>
                                                </li>
                                                <li class="b-b">
                                                    <a class="dropdown-item p-l-2" href="/zones/materials-know-how">Materials Know How</a>
                                                </li>
                                            </ul>
                                        </li>
                                        <li>
                                            <a class="dropdown-item" href="/hashtags">Hashtags</a>
                                        </li>
                                        <li>
                                            <a class="dropdown-item" href="https://www.gardnerweb.com/reprints" target="_blank">Order Reprints</a>
                                        </li>
                                        <li>
                                            <a class="dropdown-item" href="https://d2n4wb9orp1vta.cloudfront.net/cms/GBMI-Privacy-Policy.pdf" target="_blank">Privacy Policy</a>
                                        </li>
                                        <li>
                                            <a class="dropdown-item" href="/sitemap">Sitemap</a>
                                        </li>
                                    </ul>
                                </div>
                            </li>
                        </ul>
                    </div>
                </nav>
            </div>
        </div>
    </div>
</header>


    <div id="bcDynamicTopPinned" class="top-pinned-bar"></div>


    
    <div id="DisplayBar">
        
    
            <div class="hidden-sm-down m-0 p-0 w-full">
                
<div class="DisplayBar">
    
        <div class="m m-alt large-horizontal-banner">
        
        <div class="promo">
            <a target="_blank" href="https://go.cgtech.com/am2021" title="VERICUT"
                onclick="ga('send', 'pageview', { 'page' : '/virtual/Ad/AM: Home/Click/CGTech (cgtech) Leaderboard 3 - Standard id:17346'});">
                <img width="970" height="90" loading="lazy"
                    alt="VERICUT" src="https://d2n4wb9orp1vta.cloudfront.net/cms/CGTech-AdditiveMfg-Leaderboard-970x90.jpg;maxWidth=970;quality=90" /></a>
        </div>
        <script type="text/javascript">ga('send', 'pageview', { 'page' : '/virtual/Ad/AM: Home/Impression/CGTech (cgtech) Leaderboard 3 - Standard id:17346'});</script>
    </div>
    
</div>

            </div>
        <div id="mobileBillboardPlaceholder" class="hidden-md-up m-0 p-0 w-full"></div>



    </div>


    
    <div class="container-fluid" role="main">
        








<!--begin main content area-->
<div class="article-page-wrapper">
    





    <div class="page-content p-x-1 m-t-3">
        <section class="page-content-main md:p-x-2">
            






<script type="text/javascript" src="https://d2n4wb9orp1vta.cloudfront.net/scripts/responsiveVideos.min.js" defer></script>









<a href="/zones/additive-manufacturing" class="type sm d-inline">
        Additive Manufacturing
    </a>






<time class="sm d-inline" datetime="2021-01-17T00:00:00">1/17/2021</time>
<span class="sm d-inline">
        
            | 2 MINUTE READ
        
</span>    <h1 class="content-headline">New Liquid Materials for Additive Manufacturing </h1>
    <div class="row">
    </div>
    <p class="content-summary">
        Ideal for use in automotive and microelectronic applications, these light-curing epoxy resins have been optimized specifically for industrial 3D printing applications.






    </p>
                




<div itemprop="container" id="articleBody" data-swiftype-name="body" data-swiftype-type="text">





            <div class="content-info sm clearfix">
            





<div class="display-table">


            <div class="row table-row ">
                    <div class="cell-vert-center author-img-wrapper">
                        <div class="author-img">
                            <div class="thumb-contain">
                                    <a href="/blog/author/heather-caliendo">
                                        <img class="author-profile-img" src="https://d2n4wb9orp1vta.cloudfront.net/cms/Heather-Caliendo.jpg;width=70;height=70;mode=crop" alt="Heather Caliendo" />
                                    </a>
                            </div>
                        </div>
                    </div>

                <div class="col-xs-8 cell-vert-center" >

                    <p style="margin: 0;">

                        <span property="dc:creator" rel="author" style="text-transform: uppercase;">

                                    
                                        <a href="/blog/author/heather-caliendo" class="author-link">
                                            Heather Caliendo
                                        </a>
                                    

                                    
                                        <a href="https://twitter.com/@hcaliendo" class="author-link"><i class="fa fa-twitter fa-lg" aria-hidden="true" style="padding: 0 10px;"></i></a>
                                    
                            </span>
                        
                    </p>
                    <div class="sm m-b-0 content-info-author-title">

                            
                                Senior Editor, 
                            
                                
                                    <em>Plastics Technology</em>
                                
                    </div>



                </div>
            </div>

</div>


        </div>
    <div class="row">


        
        <div class="hidden-lg-down col-xl-3 p-r-1 no-print">
            <div class="sticky-left-aside">
                <div class="side-share-icons">
                    <h3 class="headline">Share</h3>
                    


<!-- AddThis Button BEGIN -->
<div id="addThisToolbox" class="addthis_toolbox no-print">
    <a class="addthis_button_facebook"><img src="https://d2n4wb9orp1vta.cloudfront.net/icons/share/FB-icon.gif" alt="Facebook Share Icon"/></a>
    <a class="addthis_button_linkedin"><img src="https://d2n4wb9orp1vta.cloudfront.net/icons/share/LinkIn-icon.gif" alt="LinkedIn Share Icon"/></a>
    <a class="addthis_button_twitter"><img src="https://d2n4wb9orp1vta.cloudfront.net/icons/share/Twttr-icon.gif" alt="Twitter Share Icon"/></a>
    <a class="addthis_button_email"><img src="https://d2n4wb9orp1vta.cloudfront.net/icons/share/MAIL-icon.gif" alt="Share by EMail icon"/></a>
    <a class="addthis_button_print"><img src="https://d2n4wb9orp1vta.cloudfront.net/icons/share/print.png" alt="Print Icon"/></a>
</div>
<script type="text/javascript" defer>
    var addthis_config = {
        data_ga_property: "UA-2079617-4",
        data_ga_social: true,
        data_track_clickback: true
    };

    var addthis_share = addthis_share || {};
    addthis_share = {
        passthrough : {
            twitter: {
                via: "plastechmag"
            }
        }
    }
</script>
<script type="text/javascript" src="https://s7.addthis.com/js/300/addthis_widget.js" async="async"></script>
<!-- AddThis Button END -->


                </div>

                <div class="read-next-titles">
                    



    <h3 class="headline">
        Read Next
    </h3>
    <ul>
                <li><a href="/blog/post/lead-the-conversation-change-the-conversation(2)">Lead the Conversation, Change the Conversation</a></li>
                <li><a href="/articles/get-actionable-data-on-manufacturing-to-help-you-make-better-decisions">Get &#39;Actionable&#39; Data on Manufacturing to Help You Make Better Decisions</a></li>
                <li><a href="/articles/people-40-how-to-get-buy-in-from-your-staff-for-industry-40-systems">People 4.0 – How to Get Buy-In from Your Staff for Industry 4.0 Systems</a></li>
    </ul>

                </div>

                
                    <div id="bcDynamicLeft" class="bc-dynamic-container"></div>
            </div>
        </div>


        <div class="article-body col-xs-12 col-md-12 col-lg-12 col-xl-9 xl:p-l-1" >





            <div class="m-container isFirst"></div><div class="centered g-img" data-track-changes-ignore="ignore">
<div><picture><!--[if IE 9]><video style='display: none;'><![endif]--> <source media="(min - width: 1000px)" srcset="https://d2n4wb9orp1vta.cloudfront.net/cms/brand/pt/2021-pt/pt0121-delo-am-liquid-materials.jpg;maxWidth=700 1x, https://d2n4wb9orp1vta.cloudfront.net/cms/brand/pt/2021-pt/pt0121-delo-am-liquid-materials.jpg 2x"></source> <source media="(min - width: 401px) and (max-width: 1000px)" srcset="https://d2n4wb9orp1vta.cloudfront.net/cms/brand/pt/2021-pt/pt0121-delo-am-liquid-materials.jpg;maxWidth=560 1x, https://d2n4wb9orp1vta.cloudfront.net/cms/brand/pt/2021-pt/pt0121-delo-am-liquid-materials.jpg 2x"></source> <source media="(max-width: 400px)" srcset="https://d2n4wb9orp1vta.cloudfront.net/cms/brand/pt/2021-pt/pt0121-delo-am-liquid-materials.jpg;maxWidth=360 1x, https://d2n4wb9orp1vta.cloudfront.net/cms/brand/pt/2021-pt/pt0121-delo-am-liquid-materials.jpg;maxWidth=720 2x"></source> <!--[if IE 9]></video><![endif]--> </picture></div>

<div class="centered g-img" data-track-changes-ignore="ignore">
<div><picture><!--[if IE 9]><video style='display: none;'><![endif]--> <source media="(min - width: 1000px)" srcset="https://d2n4wb9orp1vta.cloudfront.net/cms/brand/pt/2021-pt/pt0121-news-deloadditivemanufacturingsample.png;maxWidth=700 1x, https://d2n4wb9orp1vta.cloudfront.net/cms/brand/pt/2021-pt/pt0121-news-deloadditivemanufacturingsample.png 2x"></source> <source media="(min - width: 401px) and (max-width: 1000px)" srcset="https://d2n4wb9orp1vta.cloudfront.net/cms/brand/pt/2021-pt/pt0121-news-deloadditivemanufacturingsample.png;maxWidth=560 1x, https://d2n4wb9orp1vta.cloudfront.net/cms/brand/pt/2021-pt/pt0121-news-deloadditivemanufacturingsample.png 2x"></source> <source media="(max-width: 400px)" srcset="https://d2n4wb9orp1vta.cloudfront.net/cms/brand/pt/2021-pt/pt0121-news-deloadditivemanufacturingsample.png;maxWidth=360 1x, https://d2n4wb9orp1vta.cloudfront.net/cms/brand/pt/2021-pt/pt0121-news-deloadditivemanufacturingsample.png;maxWidth=720 2x"></source> <!--[if IE 9]></video><![endif]--> <img loading=lazy  alt="Delo 3d printed part" src="https://d2n4wb9orp1vta.cloudfront.net/cms/brand/pt/2021-pt/pt0121-news-deloadditivemanufacturingsample.png;maxWidth=720"> </picture></div>

<p data-track-changes-ignore="ignore">Different functional materials (e.g. hard and flexible or transparent and opaque materials) can be combined in one printing process.</p>
</div>
</div>

<p>DELO, a manufacturer&nbsp;of industrial adhesives for automotive, consumer and industrial electronics applications, sees a bright future for liquid additive manufacturing. Last year, the company announced new developments in liquid materials for this process. DELO says that these materials offer a significant advantage compared to extrusion methods, like filament printing (FDM), because of their isotropic properties.</p>

<p>The new liquid materials crosslink both inside the dispensed bead and between the respective layers of what is being manufactured, with no resultant drop in strength in the z direction (vertical direction of printing).</p>

<p>Tailor-made liquid materials can be made available, based on a broad product portfolio and desired properties, including flexibility, transparency, or conductivity.</p>

<p>&ldquo;We have liquid material used as our printing material, which can be dispensed at room temperature, so no heating of the component or material is necessary,&rdquo; said&nbsp;Karl Bitzer, head of product management at DELO. &ldquo;The advantages with using liquid additive manufacturing and our materials&nbsp;is, that our material cures by light within seconds and you do not only have the chemical reaction within the layers but also between the layers &ndash; that means you have a strong and resilient connection between each layer. This brings us to isotropic properties in all printing directions.&rdquo;</p>

<p>Applied in a laminar flow, the layers are chemically crosslinked, giving rise to homogeneous strengths both inside the material and between the different materials. The result is twofold, with very good adhesion between materials on the one hand, and on the other, no variations in strength according to the printing direction. Layer adhesion inside a printed component is therefore just as good as the cohesion of the material itself.</p>

<p>The functional high-performance materials share a similar chemical basis, and&nbsp;exhibit&nbsp;good adhesion and ideal combinability, making them suitable&nbsp;for material mix. Hard and flexible materials, for example, can be used in one printing process by installing several dispensing heads in a printer, then applying the respective liquid materials according to defined parameters. Depending on the dispensing equipment, structures with wall thicknesses of less than 500 &micro;m are possible using the DELO material. For complex structures with overhangs or undercuts, users can rely on a water-soluble support material.</p>

<p>Since the functional materials are dispensed at room temperature, no heating of the material or installation space is required. Using UV light allows curing within a few seconds. This simplifies the process and helps to save energy.</p>

<p>DELO says that&nbsp;different dispensing heads and curing lamps can be put into the printing machine and combined in the demanded way. This can then be integrated into an existing production line. This allows the printing process to be combined with other manufacturing processes.</p>

<p>&ldquo;The customer benefits from the possibility to realize material mix parts by combining different high performance materials in one printing job with isotropic strength in all printing directions,&rdquo;&nbsp;Bitzer&nbsp;said.&nbsp;&ldquo;Very small functional parts are printable as well as larger ones. It also allows short cycle times and gives design freedom.&rdquo;</p>

<p>The properties of the cured DELO materials are reportedly comparable to those of high-performance plastics, like polyamide or PEEK, as indicated by the materials&#39; high temperature and media resistances.&nbsp;They are well-suited for applications in the automotive and microelectronic industry, and especially for fine functional structures.</p>
<div class="row">
                            
                                                               <div class="col-lg-6 center-block"> 
                                                            <div class="m-container"></div>
                                                                </div>
                                                                   <div class="col-lg-6 center-block"> 
                                                            <div class="m-container"></div>
                                                                </div>
                                                               <div class="col-lg-6 center-block"> 
                                                            <div class="m-container"></div>
                                                                </div>
                                                                   <div class="col-lg-6 center-block"> 
                                                            <div class="m-container"></div>
                                                                </div>
                                                          </div>

            <div class="clear-both"></div>

    
        <div class="clear_both lem-content-list m-t-3 no-print">
            <h3 class="headline">RELATED CONTENT</h3>
            <ul>
                    
                        <li>
                            <h4>
                                <a href="/blog/post/the-next-big-thing-in-3d-printing" onclick="ga(&#39;send&#39;, &#39;pageview&#39;, { &#39;page&#39; : &#39;/virtual/Link/LEM/Click/The Next \047Big\047 Thing in 3D Printing content:the-next-big-thing-in-3d-printing&#39;});">
                                    The Next &#39;Big&#39; Thing in 3D Printing
                                </a>
                            </h4>
                            <p>Big Area Additive Manufacturing, or BAAM, is attracting entrepreneurs and machinery developers.</p>
                        </li>
                    
                    
                        <li>
                            <h4>
                                <a href="/articles/additive-manufacturing-new-capabilities-for-rapid-prototypes-and-production-parts" onclick="ga(&#39;send&#39;, &#39;pageview&#39;, { &#39;page&#39; : &#39;/virtual/Link/LEM/Click/Additive Manufacturing: New Capabilities for Rapid Prototypes And Production Parts content:additive-manufacturing-new-capabilities-for-rapid-prototypes-and-production-parts&#39;});">
                                    Additive Manufacturing: New Capabilities for Rapid Prototypes And Production Parts
                                </a>
                            </h4>
                            <p>Many plastics processors are just starting to become familiar with the terms “additive manufacturing” or “additive fabrication,” which refer to a group of processes that build up parts by successively adding material, often in layers.</p>
                        </li>
                    
                    
                        <li>
                            <h4>
                                <a href="/articles/headlines-from-the-k-2013-show" onclick="ga(&#39;send&#39;, &#39;pageview&#39;, { &#39;page&#39; : &#39;/virtual/Link/LEM/Click/Headlines from the K 2013 Show content:headlines-from-the-k-2013-show&#39;});">
                                    Headlines from the K 2013 Show
                                </a>
                            </h4>
                            <p>Here’s just a taste of the innovations on display, a selection of the top headlines not covered in our September show preview.</p>
                        </li>
                    
            </ul>
        </div>
    

        </div>
    </div>
</div>






















        </section>
        <aside class="page-content-aside no-print hidden-sm-down">
            



    <div class="h-100">

<div class="DisplayBar">
    

    <div class="m m-alt ">
        <div class="modal" id="38d9dfab-05c4-4bf2-a826-2d2a440b2f1fModal" tabindex="-1" role="dialog" aria-labelledby="basicModal" aria-hidden="true">
        <div class="modal-dialog">
            <div class="modal-content">
                <div class="modal-header">
                    <button type="button" class="close" data-dismiss="modal" aria-label="Close">
                        <span aria-hidden="true">&times;</span>
                    </button>
                </div>
                <div class="modal-body">
                </div>
            </div>
        </div>
    </div>
            <script type="text/javascript">
                function show38d9dfab05c44bf2a8262d2a440b2f1f() {
                    $( "#38d9dfab-05c4-4bf2-a826-2d2a440b2f1fModal .modal-body").load( "/videos/modal?id=38d9dfab-05c4-4bf2-a826-2d2a440b2f1f&amp;width=500&amp;height=400");
                    window.activeVideoAdModal = $("#38d9dfab-05c4-4bf2-a826-2d2a440b2f1fModal");
                    window.activeVideoAdModal.modal('show');
                }
    </script>
        
        <div class="promo">
            <a href="#" onclick="ga('send', 'pageview', { 'page' : '/virtual/Ad/AM: Home/Click/CGTech (VERICUT) (cgtech) Medium Rectangle - Video id:10261'}); show38d9dfab05c44bf2a8262d2a440b2f1f();">
                <img width="300" height="250" loading="lazy"
                    src="https://d2n4wb9orp1vta.cloudfront.net/cms/CGTech-AMF_010218R-1.jpg;maxWidth=300;quality=90"
                    alt="" /></a>
        </div>
        <script type="text/javascript">ga('send', 'pageview', { 'page' : '/virtual/Ad/AM: Home/Impression/CGTech (VERICUT) (cgtech) Medium Rectangle - Video id:10261'});</script>
    </div>

    
        <div class="m m-alt ">
        
        <div class="promo">
            <a target="_blank" href="https://events.velo3d.com/3d-printing-turbomachinery" title="3D printing turbomachinery with VELO3D"
                onclick="ga('send', 'pageview', { 'page' : '/virtual/Ad/AM: Home/Click/Velo3D (velo3d) Medium Rectangle - Standard id:16015'});">
                <img width="300" height="250" loading="lazy"
                    alt="3D printing turbomachinery with VELO3D" src="https://d2n4wb9orp1vta.cloudfront.net/cms/velo3d-2020-08-2437-45-215.png;maxWidth=300;quality=90" /></a>
        </div>
        <script type="text/javascript">ga('send', 'pageview', { 'page' : '/virtual/Ad/AM: Home/Impression/Velo3D (velo3d) Medium Rectangle - Standard id:16015'});</script>
    </div>
    
        <div class="m m-alt ">
        
        <div class="promo">
            <a target="_blank" href="https://www.exone.com/en-US/ExOne-Binder-Jet-3D-Printing-White-Paper" title="The Ultimate Guide: 3D Printing Metals"
                onclick="ga('send', 'pageview', { 'page' : '/virtual/Ad/AM: Home/Click/ExOne (exone) Medium Rectangle - Standard id:14393'});">
                <img width="300" height="250" loading="lazy"
                    alt="The Ultimate Guide: 3D Printing Metals" src="https://d2n4wb9orp1vta.cloudfront.net/cms/exone-2020-01-2946-55-688.jpg;maxWidth=300;quality=90" /></a>
        </div>
        <script type="text/javascript">ga('send', 'pageview', { 'page' : '/virtual/Ad/AM: Home/Impression/ExOne (exone) Medium Rectangle - Standard id:14393'});</script>
    </div>
    
        <div class="m m-alt ">
        
        <div class="promo">
            <a target="_blank" href="https://www.research.net/r/W5QGJBH" title="Plastics Technology Top Shops 2021"
                onclick="ga('send', 'pageview', { 'page' : '/virtual/Ad/PT: Universal/Click/Plastics Technology (pt) Medium Rectangle - Standard id:17521'});">
                <img width="300" height="250" loading="lazy"
                    alt="Plastics Technology Top Shops 2021" src="https://d2n4wb9orp1vta.cloudfront.net/cms/PT21_TopShops_Survey_MR.jpg;maxWidth=300;quality=90" /></a>
        </div>
        <script type="text/javascript">ga('send', 'pageview', { 'page' : '/virtual/Ad/PT: Universal/Impression/Plastics Technology (pt) Medium Rectangle - Standard id:17521'});</script>
    </div>
    
        <div class="m m-alt ">
        
        <div class="promo">
            <a target="_blank" href="https://www.bigmarker.com/series/pt-tech-days3/series_summit?utm_source=TechDays&utm_medium=PTO&utm_campaign=Sept" title=""
                onclick="ga('send', 'pageview', { 'page' : '/virtual/Ad/PT: Universal/Click/Plastics Technology (115828) Medium Rectangle - Standard id:16281'});">
                <img width="300" height="250" loading="lazy"
                    alt="" src="https://d2n4wb9orp1vta.cloudfront.net/cms/PT_Tech_091820R.jpg;maxWidth=300;quality=90" /></a>
        </div>
        <script type="text/javascript">ga('send', 'pageview', { 'page' : '/virtual/Ad/PT: Universal/Impression/Plastics Technology (115828) Medium Rectangle - Standard id:16281'});</script>
    </div>
    
        <div class="m m-alt ">
        
        <div class="promo">
            <a target="_blank" href="https://www.gardnerintelligence.com" title=""
                onclick="ga('send', 'pageview', { 'page' : '/virtual/Ad/PT: Universal/Click/Gardner Business Media, Inc. (gardpub) Medium Rectangle - Standard id:17050'});">
                <img width="300" height="250" loading="lazy"
                    alt="" src="https://d2n4wb9orp1vta.cloudfront.net/cms/GBI_120120R.jpg;maxWidth=300;quality=90" /></a>
        </div>
        <script type="text/javascript">ga('send', 'pageview', { 'page' : '/virtual/Ad/PT: Universal/Impression/Gardner Business Media, Inc. (gardpub) Medium Rectangle - Standard id:17050'});</script>
    </div>
    
        <div class="m m-alt ">
        
        <div class="promo">
            <a target="_blank" href="https://www.ptonline.com/articles/head-off-vacuum-pump-problems-before-they-occur" title=""
                onclick="ga('send', 'pageview', { 'page' : '/virtual/Ad/PT: Universal/Click/MachineSense, Inc. (prophecyse) 3:1 Rectangle - Standard id:9859'});">
                <img width="300" height="100" loading="lazy"
                    alt="" src="https://d2n4wb9orp1vta.cloudfront.net/cms/MachineSense_Native_030118H.jpg;maxWidth=300;quality=90" /></a>
        </div>
        <script type="text/javascript">ga('send', 'pageview', { 'page' : '/virtual/Ad/PT: Universal/Impression/MachineSense, Inc. (prophecyse) 3:1 Rectangle - Standard id:9859'});</script>
    </div>
    
        <div class="m m-alt ">
        
        <div class="promo">
            <a target="_blank" href="https://www.ptonline.com/articles/four-ways-to-tackle-threaded-inserts-for-plastics" title=""
                onclick="ga('send', 'pageview', { 'page' : '/virtual/Ad/PT: Universal/Click/Penn Color, Inc. (penncolo) 3:1 Rectangle - Standard id:9860'});">
                <img width="300" height="100" loading="lazy"
                    alt="" src="https://d2n4wb9orp1vta.cloudfront.net/cms/PennEngineering_Native_030118H.jpg;maxWidth=300;quality=90" /></a>
        </div>
        <script type="text/javascript">ga('send', 'pageview', { 'page' : '/virtual/Ad/PT: Universal/Impression/Penn Color, Inc. (penncolo) 3:1 Rectangle - Standard id:9860'});</script>
    </div>
    
</div>
                <div class="clearfix"></div>
                <div id="videoWrapperMinified" class="video-widget--minified">
                    
                </div>
                <div class="clearfix"></div>

    </div>





        </aside>
    </div>
</div>



    
        <div id="DisplayBar" class="m-y-2 p-0 w-full no-print">

            
<div class="DisplayBar">
    
        <div class="m m-alt large-horizontal-banner">
        
        <div class="promo">
            <a target="_blank" href="https://go.cgtech.com/am2021" title="VERICUT"
                onclick="ga('send', 'pageview', { 'page' : '/virtual/Ad/AM: Home/Click/CGTech (cgtech) Billboard - Standard id:17347'});">
                <img width="970" height="250" loading="lazy"
                    alt="VERICUT" src="https://d2n4wb9orp1vta.cloudfront.net/cms/CGTech-AdditiveMfg-Billboard-970x250.jpg;maxWidth=970;quality=90" /></a>
        </div>
        <script type="text/javascript">ga('send', 'pageview', { 'page' : '/virtual/Ad/AM: Home/Impression/CGTech (cgtech) Billboard - Standard id:17347'});</script>
    </div>
    
</div>


        </div>


        <div class="p-t-2">
            



<div class="resources-seperator row p-0 hidden-sm-down no-print">
    <div class="col-xs-12 col-lg-10 m-x-auto m-b-2">
        <h3 class="decorator-line">
            <span>
Resources            </span>
        </h3>
    </div>
    <div class="row m-x-auto">
                <div class="col-md-6 col-lg-3 m-b-3">
                    <div class="resource-img two-three">
                            <a href="/articles/get-pt-in-your-inbox" title="Get the Plastics Technology Newsletter" onclick="ga(&#39;send&#39;, &#39;pageview&#39;, { &#39;page&#39; : &#39;/virtual/Link/ResourceSeperator/Click/Get PT in Your Inbox content:get-pt-in-your-inbox&#39;});">
                                <img data-meta="nodisplay" alt="Get the Plastics Technology Newsletter" class="lazyload" data-src="https://d2n4wb9orp1vta.cloudfront.net/cms/brand/GW/evergreen-images/Newsletterb.jpg;maxWidth=214" />
                                <noscript>
                                    <img data-meta="nodisplay" alt="Get the Plastics Technology Newsletter" src="https://d2n4wb9orp1vta.cloudfront.net/cms/brand/GW/evergreen-images/Newsletterb.jpg;maxWidth=214" />
                                </noscript>
                            </a>

                    </div>
                    <div class="resource-summary">
                        <a href="/articles/get-pt-in-your-inbox" onclick="ga(&#39;send&#39;, &#39;pageview&#39;, { &#39;page&#39; : &#39;/virtual/Link/ResourceSeperator/Click/Get PT in Your Inbox content:get-pt-in-your-inbox&#39;});">
                            <h4>Get PT in Your Inbox</h4>
                        </a>
                    </div>
                </div>
                <div class="col-md-6 col-lg-3 m-b-3">
                    <div class="resource-img two-three">
                            <a href="/articles/how-to-set-up-maintain-an-efficient-resin-handling-system" title="Central conveying system" onclick="ga(&#39;send&#39;, &#39;pageview&#39;, { &#39;page&#39; : &#39;/virtual/Link/ResourceSeperator/Click/How to Set Up \046 Maintain An Efficient Resin Handling System content:how-to-set-up-maintain-an-efficient-resin-handling-system&#39;});">
                                <img data-meta="nodisplay" alt="Central conveying system" class="lazyload" data-src="https://d2n4wb9orp1vta.cloudfront.net/cms/0111_coverstory2.jpg;maxWidth=214" />
                                <noscript>
                                    <img data-meta="nodisplay" alt="Central conveying system" src="https://d2n4wb9orp1vta.cloudfront.net/cms/0111_coverstory2.jpg;maxWidth=214" />
                                </noscript>
                            </a>

                    </div>
                    <div class="resource-summary">
                        <a href="/articles/how-to-set-up-maintain-an-efficient-resin-handling-system" onclick="ga(&#39;send&#39;, &#39;pageview&#39;, { &#39;page&#39; : &#39;/virtual/Link/ResourceSeperator/Click/How to Set Up \046 Maintain An Efficient Resin Handling System content:how-to-set-up-maintain-an-efficient-resin-handling-system&#39;});">
                            <h4>How to Set Up &amp; Maintain An Efficient Resin Handling System</h4>
                        </a>
                    </div>
                </div>
                <div class="col-md-6 col-lg-3 m-b-3">
                    <div class="resource-img two-three">
                            <a href="/articles/browse-pt-by-topic" title="Browse Plastics Technology By Topic" onclick="ga(&#39;send&#39;, &#39;pageview&#39;, { &#39;page&#39; : &#39;/virtual/Link/ResourceSeperator/Click/Browse PT by Topic content:browse-pt-by-topic&#39;});">
                                <img data-meta="nodisplay" alt="Browse Plastics Technology By Topic" class="lazyload" data-src="https://d2n4wb9orp1vta.cloudfront.net/cms/brand/GW/evergreen-images/FindaSupplier2a.jpg;maxWidth=214" />
                                <noscript>
                                    <img data-meta="nodisplay" alt="Browse Plastics Technology By Topic" src="https://d2n4wb9orp1vta.cloudfront.net/cms/brand/GW/evergreen-images/FindaSupplier2a.jpg;maxWidth=214" />
                                </noscript>
                            </a>

                    </div>
                    <div class="resource-summary">
                        <a href="/articles/browse-pt-by-topic" onclick="ga(&#39;send&#39;, &#39;pageview&#39;, { &#39;page&#39; : &#39;/virtual/Link/ResourceSeperator/Click/Browse PT by Topic content:browse-pt-by-topic&#39;});">
                            <h4>Browse PT by Topic</h4>
                        </a>
                    </div>
                </div>
                <div class="col-md-6 col-lg-3 m-b-3">
                    <div class="resource-img two-three">
                            <a href="/articles/the-importance-of-melt-mold-temperature" title="" onclick="ga(&#39;send&#39;, &#39;pageview&#39;, { &#39;page&#39; : &#39;/virtual/Link/ResourceSeperator/Click/The Importance of Melt \046 Mold Temperature content:the-importance-of-melt-mold-temperature&#39;});">
                                <img data-meta="nodisplay" alt="" class="lazyload" data-src="https://d2n4wb9orp1vta.cloudfront.net/cms/1211ptKHmaterials1.jpg;maxWidth=214" />
                                <noscript>
                                    <img data-meta="nodisplay" alt="" src="https://d2n4wb9orp1vta.cloudfront.net/cms/1211ptKHmaterials1.jpg;maxWidth=214" />
                                </noscript>
                            </a>

                    </div>
                    <div class="resource-summary">
                        <a href="/articles/the-importance-of-melt-mold-temperature" onclick="ga(&#39;send&#39;, &#39;pageview&#39;, { &#39;page&#39; : &#39;/virtual/Link/ResourceSeperator/Click/The Importance of Melt \046 Mold Temperature content:the-importance-of-melt-mold-temperature&#39;});">
                            <h4>The Importance of Melt &amp; Mold Temperature</h4>
                        </a>
                    </div>
                </div>
                <div class="col-md-6 col-lg-3 m-b-3">
                    <div class="resource-img two-three">
                            <a href="/articles/find-a-supplier-to-the-plastics-industry" title="Find a Plastics Industry Supplier" onclick="ga(&#39;send&#39;, &#39;pageview&#39;, { &#39;page&#39; : &#39;/virtual/Link/ResourceSeperator/Click/Find a Supplier to the Plastics Industry content:find-a-supplier-to-the-plastics-industry&#39;});">
                                <img data-meta="nodisplay" alt="Find a Plastics Industry Supplier" class="lazyload" data-src="https://d2n4wb9orp1vta.cloudfront.net/cms/brand/GW/evergreen-images/FindaSupplier4a.jpg;maxWidth=214" />
                                <noscript>
                                    <img data-meta="nodisplay" alt="Find a Plastics Industry Supplier" src="https://d2n4wb9orp1vta.cloudfront.net/cms/brand/GW/evergreen-images/FindaSupplier4a.jpg;maxWidth=214" />
                                </noscript>
                            </a>

                    </div>
                    <div class="resource-summary">
                        <a href="/articles/find-a-supplier-to-the-plastics-industry" onclick="ga(&#39;send&#39;, &#39;pageview&#39;, { &#39;page&#39; : &#39;/virtual/Link/ResourceSeperator/Click/Find a Supplier to the Plastics Industry content:find-a-supplier-to-the-plastics-industry&#39;});">
                            <h4>Find a Supplier to the Plastics Industry</h4>
                        </a>
                    </div>
                </div>
                <div class="col-md-6 col-lg-3 m-b-3">
                    <div class="resource-img two-three">
                            <a href="/articles/read-the-latest-issue-of-plastics-technology-magazine" title="Read the Latest Issue of Plastics Technology Magazine" onclick="ga(&#39;send&#39;, &#39;pageview&#39;, { &#39;page&#39; : &#39;/virtual/Link/ResourceSeperator/Click/Read the Latest Issue of Plastics Technology Magazine content:read-the-latest-issue-of-plastics-technology-magazine&#39;});">
                                <img data-meta="nodisplay" alt="Read the Latest Issue of Plastics Technology Magazine" class="lazyload" data-src="https://d2n4wb9orp1vta.cloudfront.net/cms/brand/GW/evergreen-images/SeetheLatestIssue2a.jpg;maxWidth=214" />
                                <noscript>
                                    <img data-meta="nodisplay" alt="Read the Latest Issue of Plastics Technology Magazine" src="https://d2n4wb9orp1vta.cloudfront.net/cms/brand/GW/evergreen-images/SeetheLatestIssue2a.jpg;maxWidth=214" />
                                </noscript>
                            </a>

                    </div>
                    <div class="resource-summary">
                        <a href="/articles/read-the-latest-issue-of-plastics-technology-magazine" onclick="ga(&#39;send&#39;, &#39;pageview&#39;, { &#39;page&#39; : &#39;/virtual/Link/ResourceSeperator/Click/Read the Latest Issue of Plastics Technology Magazine content:read-the-latest-issue-of-plastics-technology-magazine&#39;});">
                            <h4>Read the Latest Issue of Plastics Technology Magazine</h4>
                        </a>
                    </div>
                </div>
                <div class="col-md-6 col-lg-3 m-b-3">
                    <div class="resource-img two-three">
                            <a href="/articles/raise-the-bar-on-drying-savvy-processors-reveal-best-practices" title="" onclick="ga(&#39;send&#39;, &#39;pageview&#39;, { &#39;page&#39; : &#39;/virtual/Link/ResourceSeperator/Click/Savvy Processors Reveal Best Practices on Drying content:raise-the-bar-on-drying-savvy-processors-reveal-best-practices&#39;});">
                                <img data-meta="nodisplay" alt="" class="lazyload" data-src="https://d2n4wb9orp1vta.cloudfront.net/cms/0514ptDRY_Processor1.jpg;maxWidth=214" />
                                <noscript>
                                    <img data-meta="nodisplay" alt="" src="https://d2n4wb9orp1vta.cloudfront.net/cms/0514ptDRY_Processor1.jpg;maxWidth=214" />
                                </noscript>
                            </a>

                    </div>
                    <div class="resource-summary">
                        <a href="/articles/raise-the-bar-on-drying-savvy-processors-reveal-best-practices" onclick="ga(&#39;send&#39;, &#39;pageview&#39;, { &#39;page&#39; : &#39;/virtual/Link/ResourceSeperator/Click/Savvy Processors Reveal Best Practices on Drying content:raise-the-bar-on-drying-savvy-processors-reveal-best-practices&#39;});">
                            <h4>Savvy Processors Reveal Best Practices on Drying</h4>
                        </a>
                    </div>
                </div>
                <div class="col-md-6 col-lg-3 m-b-3">
                    <div class="resource-img two-three">
                            <a href="/articles/subscribe-to-plastics-technology-magazine" title="Subscribe to Plastics Technology Magazine" onclick="ga(&#39;send&#39;, &#39;pageview&#39;, { &#39;page&#39; : &#39;/virtual/Link/ResourceSeperator/Click/Subscribe to Plastics Technology Magazine content:subscribe-to-plastics-technology-magazine&#39;});">
                                <img data-meta="nodisplay" alt="Subscribe to Plastics Technology Magazine" class="lazyload" data-src="https://d2n4wb9orp1vta.cloudfront.net/cms/brand/GW/evergreen-images/PT_Subscribe.jpg;maxWidth=214" />
                                <noscript>
                                    <img data-meta="nodisplay" alt="Subscribe to Plastics Technology Magazine" src="https://d2n4wb9orp1vta.cloudfront.net/cms/brand/GW/evergreen-images/PT_Subscribe.jpg;maxWidth=214" />
                                </noscript>
                            </a>

                    </div>
                    <div class="resource-summary">
                        <a href="/articles/subscribe-to-plastics-technology-magazine" onclick="ga(&#39;send&#39;, &#39;pageview&#39;, { &#39;page&#39; : &#39;/virtual/Link/ResourceSeperator/Click/Subscribe to Plastics Technology Magazine content:subscribe-to-plastics-technology-magazine&#39;});">
                            <h4>Subscribe to Plastics Technology Magazine</h4>
                        </a>
                    </div>
                </div>

    </div>
</div>

        </div>








    
    <div class="next-up is-hidden no-print">
        <div class="next-img-container">
            <img src="" />
        </div>
        <div class="next-type-container">
            <div class="sm">
                Next up
                <button class="close_btn">X</button>
            </div>
            <a href="#" class="next-title"></a>
        </div>
    </div>



    
    <div class="loading-indicator is-hidden no-print">
        Fetching next article
        <div class="animated-box"></div>
    </div>






    </div>


    <footer>
        <div class="row footer-wrapper">
            <div class="col-xs-12 col-sm-12 col-md-2 footer-section d-flex flex-column justify-content-center">
                <a href="/">
                    <img id="siteLogoFooter" loading="lazy" src="https://d2n4wb9orp1vta.cloudfront.net/logos/PT-logo.png" alt="Plastics Technology" />
                </a>
            </div>
            <div class="col-xs-12 col-sm-12 col-md-2 footer-section">
                <ul>
                    <li>
                        <a class="font-bold" href="https://www.gardnerweb.com/zones/plastics-technology-magazine" target="_blank">Advertise</a>
                    </li>
                    <li>
                        <span class="font-bold">
                            Subscribe
                        </span>
                        <ul>
                            <li><a href="/sub">- Magazine</a></li>
                            <li><a href="https://gardnerweb.activehosted.com/f/102?form_source=PTwebsite">- Newsletters</a></li>
                        </ul>
                    </li>
                </ul>
            </div>
            <div class="col-xs-12 col-sm-12 col-md-2 footer-section">
                <ul>
                    <li>
                        <a class="font-bold" href="/articles">Latest Issue</a>
                    </li>
                    <li>
                        <a class="font-bold" href="/articles/issues">Issue Archive</a>
                    </li>
                    <li>
                        <a class="font-bold" href="/webinars">Webinars</a>
                    </li>
                    <li>
                        <a class="font-bold" href="/videos/browse">Videos</a>
                    </li>
                </ul>
            </div>
            <div class="col-xs-12 col-sm-12 col-md-2 footer-section">
                <ul>
                    <li>
                        <a class="font-bold" href="/news/list">News</a>
                    </li>
                    <li>
                        <a class="font-bold" href="/events">Events</a>
                    </li>
                    <li>
                        <a class="font-bold" href="/suppliers">Find a Supplier</a>
                    </li>
                </ul>
            </div>
            <div class="col-xs-12 col-sm-12 col-md-2 footer-section">
                <ul>
                    <li>
                        <a class="font-bold" href="/contact">Contact Us</a>
                    </li>
                    <li>
                        <a class="font-bold" href="https://www.gardnerweb.com" target="_blank">Gardner Business Media</a>
                    </li>
                    <li>
                        <a class="font-bold" href="https://www.gardnerintelligence.com" target="_blank">Gardner Intelligence</a>
                    </li>
                    <li>
                        <a class="font-bold" href="https://d2n4wb9orp1vta.cloudfront.net/cms/GBMI-Privacy-Policy.pdf" target="_blank">Privacy Policy</a>
                    </li>
                    <li>
                        <a class="font-bold" href="/sitemap">Sitemap</a>
                    </li>
                </ul>
            </div>
            <div class="col-xs-12 col-sm-12 col-md-2 footer-section">
                <div class="xs:m-b-1 md:m-b-0">
                    <a href="https://www.linkedin.com/groups/6538710" target="_blank">
                        <img alt="PT on LinkedIn" loading="lazy" src="/content/images/icon_blue_LnkdIn.png" width="25" />
                    </a>
                    <a href="https://www.facebook.com/Plastics-Technology-665364476816698" target="_blank">
                        <img alt="PT on Facebook" loading="lazy" src="/content/images/FB-f-Logo__blue_29.png" width="25" />
                    </a>
                    <a href="https://www.youtube.com/channel/UCmBnztsVBAg9QTXNkp1ZcUA?sub_confirmation=1" target="_blank">
                        <img alt="PT on Youtube" loading="lazy" src="/content/images/YouTube-icon-full_color-sm.png" width="25" height="25" />
                    </a>
                    <a href="https://twitter.com/plastechmag" target="_blank">
                        <img alt="PT on Twitter" loading="lazy" src="/content/images/TwitterLogo_white.png" width="25" />
                    </a>
                    <a href="https://www.instagram.com/plasticstechnology" target="_blank">
                        <img alt="PT on Instagram" loading="lazy" src="/content/images/Instagram-sm.png" width="25" />
                    </a>
                </div>
                <p>
                    &copy;&nbsp;2021 Gardner Business Media, Inc.

                </p>
                </div>
        </div>
</footer>



    <script src="https://cdnjs.cloudflare.com/ajax/libs/popper.js/1.14.0/umd/popper.min.js" integrity="sha384-cs/chFZiN24E4KMATLdqdvsezGxaGsi4hLGOzlXwp5UZB1LY//20VyM2taTB4QvJ" crossorigin="anonymous"></script>
    <script type="text/javascript" src="https://d2n4wb9orp1vta.cloudfront.net//scripts/gcms.common4.ashx"></script>
    <script type="text/javascript" src="/Scripts/bootstrap-4-1.min.js"></script>
    <script src="/Scripts/lazysizes.min.js"></script>

    <script type="text/javascript">
    _dcl(function() {
        CMS.loadCSS("https://d2n4wb9orp1vta.cloudfront.net//css/displaybar.min.css");
        CMS.loadCSS("https://maxcdn.bootstrapcdn.com/font-awesome/4.5.0/css/font-awesome.min.css");
        CMS.clearUtmParameters();

        // Navigation dropdown on hover
        var $dropdowns = $('.d-menu');
        $dropdowns.each(function() {
            $(this).hover(function() {
                    $(this).addClass('show');
                    $(this).children('.dropdown-menu').addClass('show');
                },
                function() {
                    $(this).removeClass('show');
                    $(this).children('.dropdown-menu').removeClass('show');
                });
        });

        // Fixed nav
        function checkHeaderPosition() {
            if (window.innerWidth >= 767) {
                if ($(document).scrollTop() > 75) {
                    $("header.fixed-header").addClass("shrink");
                    //$(".newsletter-bar").addClass("fade");
                } else {
                    $("header.fixed-header").removeClass("shrink");
                    //$(".newsletter-bar").removeClass("fade");
                }
            } else if (window.innerWidth < 740) {
                if ($(document).scrollTop() > 75) {
                    //$(".newsletter-bar").hide();
                } else {
                    //$(".newsletter-bar").show();
                }
            }
        }

        checkHeaderPosition();

        $(document).on("scroll",
            function() {
                checkHeaderPosition();
            });

        $(window).on('resize',
            function() {
                checkHeaderPosition();
            });

        $('img').on('error', function() {
            try {
                // if source failed to load, remove source. fixing issue where webp sometimes fails to generate
                $(this).siblings('source[srcset*="' + this.currentSrc + '"]').remove();
            } catch (e) {}
        });

    });
    </script>

    
    

    <script>
    (function () {

        var screenSize = "";

        var checkWidth = function () {
            if (window.innerWidth <= 667) {
                // move ads to  small screen placements
                if (screenSize != "small") {
                    screenSize = "small";
                    MoveAdsToMobileView();
                }
            } else {
                // move ads to large screen placements
                if (screenSize != "large") {
                    screenSize = "large";
                    MoveAdsToFullView();
                }
            }
        };

        // Executes once whole document has been loaded
        $(document).ready(function () {
            checkWidth();
        });

        $(window).resize(function () {
            checkWidth();
        });

    })();

    function MoveAdsToMobileView() {
        $('.page-content-aside .DisplayBar').each(function () {
            var container = $(this).closest($('.article-page-wrapper')).find($('.article-body')).find($('.m-container'));

            $(this).find($(".m")).each(function (index, ad) {
                // Place ad in content
                if (container.length) {
                    //TODO: handle third party ads loading multiple times

                    $(container[index]).append($(ad).clone());
                } else {
                    $(".m-container-last").append($(ad).clone());
                }
                $(ad).remove();
            });
        });
    }

    function MoveAdsToFullView() {
        $(".page-content-main .m-container, .page-content-main .m-container-last").each(function (index, value) {
            var container = $(this).closest($('.article-page-wrapper')).find($('.page-content-aside .DisplayBar'));
            $(value).find($(".m")).each(function (indexInner, ad) {
                // Place ad in display bar
                //TODO: handle third party ads loading multiple times
                $(container).append($(ad).clone());
                $(ad).remove();
            });
        });
    }
</script>


    <script type="text/javascript">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</script>

            <script src="/Scripts/cs.min.js"></script>



    <script type="text/javascript">
        var search = function (term) {
            if (term.length > 0) {
                ga('send', 'event', 'Search', 'SiteSearch - Header', term);

                window.location.replace("/search?q=" + encodeURIComponent(term));
            }
            return false;
        };
    </script>

    <script type="text/javascript" src="https://d2n4wb9orp1vta.cloudfront.net/scripts/timeonpage.min.js"></script>


</body>
</html>

