

<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML+RDFa 1.0//EN" "http://www.w3.org/MarkUp/DTD/xhtml-rdfa-1.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xmlns:dc="http://purl.org/dc/elements/1.1/"
xmlns:dcterm="http://purl.org/dc/terms/" xmlns:ctag="http://commontag.org/ns#" xmlns:c="http://s.opencalais.com/1/pred/"
xmlns:v="http://rdf.data-vocabulary.org/#" xmlns:foaf="http://xmlns.com/foaf/0.1/"
xmlns:sioc="http://rdfs.org/sioc/ns#" xmlns:sioctypes="http://rdfs.org/sioc/types#"
xmlns:fb="http://www.facebook.com/2008/fbml" xmlns:og="http://opengraphprotocol.org/schema/"
xmlns:event="http://www.w3.org/2002/12/cal#">
<html lang="en">
<head>
     <title>
        
    
    Starlinger Brings New Software Technology to Recycling Machinery :


        Plastics Technology
        
        
    </title>
    <!-- Required meta tags always come first -->
    <meta charset="utf-8">
    <meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no">
    <meta http-equiv="x-ua-compatible" content="ie=edge">
    <meta http-equiv="Content-Type" content="text/html;charset=utf-8" />
    <meta http-equiv="content-language" content="en">
    <meta name="Copyright" content="Gardner Business Media, Inc." />
    <meta property="fb:app_id" content="173379859357611"/>
    <meta name="google-site-verification" content="i7L3PM0l9VNfbA5g0QYhhrF5IfZp1te3Vw-CUtpPTSI" />
    
    <script src="//cdn.blueconic.net/gardnerweb.js" async></script>

<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
        new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
        j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
        'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-WH6HXXG');</script>
<!-- End Google Tag Manager -->


    
    
            
    <meta name="Description" content="The system is available for the complete Starlinger product range and has been designed with this portfolio in mind, but machines of other manufacturers can be integrated as well.">
    

<meta property="og:title" content="Starlinger Brings New Software Technology to Recycling Machinery" />




<meta property="og:description" content="The system is available for the complete Starlinger product range and has been designed with this portfolio in mind, but machines of other manufacturers can be integrated as well." />


<meta property="og:image" content="https://d2n4wb9orp1vta.cloudfront.net/cms/brand/pt/2020-pt/pt012020-starlinger-software-solution.jpg;maxWidth=720" />


        
    <meta name="description" content="The system is available for the complete Starlinger product range and has been designed with this portfolio in mind, but machines of other manufacturers can be integrated as well.">
    

<meta property="og:title" content="Starlinger Brings New Software Technology to Recycling Machinery" />




<meta property="og:description" content="The system is available for the complete Starlinger product range and has been designed with this portfolio in mind, but machines of other manufacturers can be integrated as well." />


<meta property="og:image" content="https://d2n4wb9orp1vta.cloudfront.net/cms/brand/pt/2020-pt/pt012020-starlinger-software-solution.jpg;maxWidth=720" />




    
    <meta name="robots" content="noindex, nofollow">
    <link rel="canonical" href="https://www.ptonline.com/news/starlinger-brings-new-software-technology-to-recycling-machinery"/>
<script type="application/ld+json" id="linkedDataJSON"> 
{
       "@context": "http://schema.org", 
       "@type": "Article", 
       "name": "Starlinger Brings New Software Technology to Recycling Machinery", 
       "headline": "Starlinger Brings New Software Technology to Recycling Machinery", 
 "author": {
              "@type": "Person", 
              "name": "Heather Caliendo" },  "datePublished": "Wed, 29 Jan 2020 15:48:00 GMT", "image": "https://d2n4wb9orp1vta.cloudfront.net/cms/brand/pt/2020-pt/pt012020-starlinger-software-solution.jpg", "articleSection": "News", "mainEntityOfPage": {
                    "@type": "WebPage",
                    "@id": "www.ptonline.com"}, "publisher": {
              "@type": "Organization", 
              "name": "Plastics Technology",
              "logo": {
                    "@type": "ImageObject",
                    "url": "https://d2n4wb9orp1vta.cloudfront.net/logos/PT-logo.png"
               }
               },  "copyrightHolder": "Gardner Business Media, Inc.",  "copyrightYear": "2020", "description": "The system is available for the complete Starlinger product range and has been designed with this portfolio in mind, but machines of other manufacturers can be integrated as well."}</script>




        <meta class="blueconic" name="Author"  content="Heather Caliendo" />
    


         <meta class="blueconic" name="PublishedDate"  content="2020-01-29" />


      
    <meta class="blueconic" name="Issue"  content="PT-2020-01" />
    
    <meta class="blueconic" name="Issue"  content="PT-2019-12" />
    
    <meta class="blueconic" name="Supplier"  content="Starlinger & Co. GmbH" />
    
    <meta class="blueconic" name="Process" content="Recycling/Scrap Reclaim
" />
    








<meta name="twitter:card" content="summary_large_image">


<meta name="twitter:site" content="@plastechmag">

<meta name="twitter:creator" content="@hcaliendo">


<meta name="twitter:title" content="Starlinger Brings New Software Technology to Recycling Machinery">

<meta name="twitter:description" content="The system is available for the complete Starlinger product range and has been designed with this portfolio in mind, but machines of other manufacturers can be integrated as well.">


<meta name="twitter:image" content="https://d2n4wb9orp1vta.cloudfront.net/cms/brand/pt/2020-pt/pt012020-starlinger-software-solution.jpg;maxWidth=720"/>







    <script src='https://d2n4wb9orp1vta.cloudfront.net/scripts/showads.js'></script><script>
                (function (i, s, o, g, r, a, m) {
                    i['GoogleAnalyticsObject'] = r; i[r] = i[r] || function () {
                        (i[r].q = i[r].q || []).push(arguments)
                    }, i[r].l = 1 * new Date(); a = s.createElement(o),
                m = s.getElementsByTagName(o)[0]; a.async = 1; a.src = g; m.parentNode.insertBefore(a, m)
                })(window, document, 'script', '//www.google-analytics.com/analytics.js', 'ga');
                ga('create', 'UA-2079617-4', 'auto');
                if( window.canRunAds === undefined ){
                            ga('set', 'dimension1', 'on');    
                        }
                        else{
                            ga('set', 'dimension1', 'off');
                        }ga('set', 'dimension2', 'starling');ga('set', 'dimension3', 'Recycle+recycling+scrap-reclaim');ga('set', 'dimension4', 'Heather Caliendo');ga('set', 'dimension5', '20200129');
                                ga('send', 'pageview');
                                </script>


    <link rel="stylesheet" href="/Content/CSS/screen.css?v=20-03-30-05-03">
    <link rel="apple-touch-icon" href="https://d2n4wb9orp1vta.cloudfront.net/icons/ptapple-touch-icon.png">
    <noscript>
        <link rel="stylesheet" href="https://d2n4wb9orp1vta.cloudfront.net/css/displaybar.min.css" />
        <link rel="stylesheet" href="https://maxcdn.bootstrapcdn.com/font-awesome/4.5.0/css/font-awesome.min.css" />
    </noscript>
        <script type="text/javascript" src="https://d2n4wb9orp1vta.cloudfront.net/scripts/gcms.common4.ashx"></script>
     <script>
   //     var _dcl_queue=[],_dcl=function(e){_dcl_queue.push(e)},_jwl_queue=[],_jwl=function(e){_jwl_queue.push(e)},delayed_jquery=[];jQuery=function(){if("function"==typeof arguments[0])console.log("function",arguments[0]),jQuery(document).ready(arguments[0]);else if(arguments[0]!=window)return{ready:function(e){delayed_jquery.push(e)}}},$=jQuery;var waitForLoad=function(){if("undefined"!=typeof jQuery.fn)for(k in delayed_jquery)delayed_jquery[k]();else window.setTimeout(waitForLoad,500)};window.setTimeout(waitForLoad,500),document.addEventListener("DOMContentLoaded",function(){$.each(_dcl_queue,function(e,u){u()});var e=function(){"function"==typeof jwplayer?$.each(_jwl_queue,function(e,u){u()}):window.setTimeout(e,250)};e()});
     //   _jwl(function(){ jwplayer.key = "smg2QWlM3DaiYZZLEnCKipmguUx+TV4VboOWKw=="; });
jwplayer.key = "smg2QWlM3DaiYZZLEnCKipmguUx+TV4VboOWKw==";
    </script>
</head>
    
 
 
<body class="">
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-WH6HXXG"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

<!-- Begin Container -->

<!-- Navigation  -->
<header class="fixed-header">
    <div class="headbg headbg-level1 headbg--sm">
        <div class="l-container-outer" style="padding-bottom: 1rem;">

            <div class="row">
                <div class="col-xs-12 col-lg-5">
                    <a href="/"><img id="logo" alt="" src="/Content/Images/PT_logo.svg" style="width: 100%; max-width: 300px; margin: .5rem 0 0 10px;"></a>
                </div>

                <div class="col-lg-7">
                    <div class="head-social hidden-md-down">


                        <ul class="list-group">
                            <li class="list-group-item"><a target="_blank" href="https://www.youtube.com/channel/UCmBnztsVBAg9QTXNkp1ZcUA?sub_confirmation=1"><img
                                        alt="PT Youtube" src="/content/images/ico-youtube.png"></a></li>
                            <li class="list-group-item"><a target="_blank" href="https://www.facebook.com/Plastics-Technology-665364476816698/e/"><img
                                        alt="PT Facebook" src="/content/images/ico-facebook.png"></a></li>
                            <li class="list-group-item"><a target="_blank" href="https://www.linkedin.com/groups/6538710"><img alt="PT Linkedin"
                                        src="/content/images/ico-linked.png"></a></li>
                            <li class="list-group-item"><a target="_blank" href="https://twitter.com/plastechmag"><img alt="PT Twitter" src="/content/images/Twitter-grey.gif"></a></li>
                        </ul>
                    </div>

                    <form class="form-inline form-search navbar-form pull-right m-t-1 hidden-md-down" onsubmit="return search(document.getElementById('searchTerm1').value);">
                        <input id="searchTerm1" name="searchTerm1" class="form-control" placeholder="Search" type="text">
                        <button class="btn btn-secondary head-search-btn" type="submit">Go</button>
                    </form>
                </div>
            </div>
        </div>
    </div>


    <div class="headbg headbg-level2 headbg--sm" style="border-top: 8px solid #82BBE6;">
        <div class="l-container-outer">

            <div class="row">

                <div class="col-xs-6 hidden-lg-up">
                    <div class="head-social" style="float: left; padding: 10px;">
                        <ul class="list-group">
                            <li class="list-group-item"><a target="_blank" href="https://www.youtube.com/channel/UCmBnztsVBAg9QTXNkp1ZcUA?sub_confirmation=1"><img
                                        alt="PT Youtube" src="/content/images/ico-youtube.png"></a></li>
                            <li class="list-group-item"><a target="_blank" href="https://www.facebook.com/Plastics-Technology-665364476816698/e/"><img
                                        alt="PT Facebook" src="/content/images/ico-facebook.png"></a></li>
                            <li class="list-group-item"><a target="_blank" href="https://www.linkedin.com/groups/6538710"><img alt="PT Linkedin"
                                        src="/content/images/ico-linked.png"></a></li>
                            <li class="list-group-item"><a target="_blank" href="https://twitter.com/plastechmag"><img alt="PT Twitter" src="/content/images/Twitter-grey.gif"></a></li>
                        </ul>
                    </div>
                </div>

                <div class="col-xs-6 hidden-lg-up">
                    <div style="text-align: right;">
                        <button class="navbar-toggler hidden-lg-up" type="button" data-toggle="collapse" data-target="#CollapsingNavbar">
                            &#9776; </button>
                        <button class="navbar-toggler hidden-lg-up" type="button" data-toggle="collapse" data-target="#collapseSearch">&#8981;</button>
                    </div>
                </div>
            </div>


            <nav class="navbar">

                <div class="hidden-lg-up collapse" id="collapseSearch" aria-expanded="false" style="width: 90%;margin: auto;">
                    <form class="form-inline form-search-mobile" onsubmit="return search(document.getElementById('searchTerm2').value);"
                        style="padding-bottom: 20px;">
                        <div class="form-group">
                            <input class="form-control" id="searchTerm2" name="searchTerm2" placeholder="Search" type="text"
                                style="line-height: 16px; width: 100%;">
                        </div>
                        <button class="btn btn-secondary" type="submit" style="line-height: 16px;">Go</button>
                    </form>
                </div>


                <div class="collapse navbar-toggleable-md" id="CollapsingNavbar">

                    <ul class="nav navbar-nav">
                        <li class="nav-item">
                            <a href="/"><img id="logoOnly" alt="Plastics Technology Logo" src="/Content/Images/PT_logo_only.svg"></a>
                        </li>
                        <li class="nav-item">
                            <a href="/blog" class="nav-link">Blog</a>
                        </li>
                        <li class="nav-item">
                            <a href="/zones" class="nav-link">Zones</a>
                        </li>
                        <li class="nav-item">
                            <a href="/articles" class="nav-link">Magazine</a>
                        </li>
                        <li class="nav-item btn-group">
                            <a class="dropdown-toggle nav-link" type="button" id="dropdownMenu1" data-toggle="dropdown"
                                aria-haspopup="true" aria-expanded="false">
                                Materials
                            </a>
                            <div class="dropdown-menu" aria-labelledby="dropdownMenu1">
                                <a class="dropdown-item" href="/materials">Resins Database</a>
                                <a class="dropdown-item" href="/materials/polymeradditives">Additives Database</a>
                            </div>
                        </li>

                        <li class="nav-item">
                            <a href="/suppliers" class="nav-link">Suppliers</a>
                        </li>

                        <li class="nav-item">
                            <a href="/products/new" class="nav-link">Products</a>
                        </li>

                        <li class="nav-item btn-group">
                            <a class="dropdown-toggle nav-link" type="button" id="dropdownMenu1" data-toggle="dropdown"
                                aria-haspopup="true" aria-expanded="false">
                                Knowledge Centers
                            </a>
                            <div class="dropdown-menu" aria-labelledby="dropdownMenu1">
                                <a class="dropdown-item" href="/knowledgecenter/blending" onclick="ga('send', 'event', 'Link', 'Click', 'KC Blending Menu');">Blending &amp; Dosing</a>
                                <a class="dropdown-item" href="/knowledgecenter/plastic-injection-molding" onclick="ga('send', 'event', 'Link', 'Click', 'KC Plastic Injection Menu');">Injection Molding</a>
                                <a class="dropdown-item" href="/knowledgecenter/plastics-conveying" onclick="ga('send', 'event', 'Link', 'Click', 'KC Conveying Menu');">Plastics Conveying</a>
                                <a class="dropdown-item" href="/knowledgecenter/plastics-drying" onclick="ga('send', 'event', 'Link', 'Click', 'KC Drying Menu');">Plastics Drying</a>
                                <a class="dropdown-item" href="/knowledgecenter/plastics-feeding" onclick="ga('send', 'event', 'Link', 'Click', 'KC Feeding Menu');">Plastics Feeding</a>
                                <a class="dropdown-item" href="/knowledgecenter/plastics-training" onclick="ga('send', 'event', 'Link', 'Click', 'KC Training Menu');">Plastics Training</a>
                                <a class="dropdown-item" href="/knowledgecenter/power-quality-analysis-and-monitoring" onclick="ga('send', 'event', 'Link', 'Click', 'KC Predictive Menu');">Power Quality</a>
                                <a class="dropdown-item" href="/knowledgecenter/profile-extrusion" onclick="ga('send', 'event', 'Link', 'Click', 'KC Profile Extrusion Menu');">Profile Extrusion</a>
                                <a class="dropdown-item" href="/knowledgecenter/purging_compound" onclick="ga('send', 'event', 'Link', 'Click', 'KC Purging Menu');">Purging Compound</a>
                                <a class="dropdown-item" href="/knowledgecenter/plastics-size-reduction" onclick="ga('send', 'event', 'Link', 'Click', 'KC Size Reduction Menu');">Size Reduction</a>
                                
                            </div>
                        </li>

                        <li class="nav-item btn-group">
                            <a class="dropdown-toggle nav-link" type="button" id="dropdownMenu1" data-toggle="dropdown"
                                aria-haspopup="true" aria-expanded="false">
                                Events
                            </a>
                            <div class="dropdown-menu" aria-labelledby="dropdownMenu1">
                                <a class="dropdown-item" href="/events">Calendar</a>
                                <a class="dropdown-item" href="/webinars">Webinars</a>
                            </div>
                        </li>

                        <li class="nav-item btn-group">
                            <a class="dropdown-toggle nav-link" style="color: orange;" type="button" id="dropdownMenu1" data-toggle="dropdown"
                                aria-haspopup="true" aria-expanded="false">
                                Subscribe
                            </a>
                            <div class="dropdown-menu" aria-labelledby="dropdownMenu1">
                                <a class="dropdown-item" href="/sub">Magazine</a>
                                <a class="dropdown-item" href="https://gardnerweb.activehosted.com/f/37">Newsletter</a>
                            </div>
                        </li>
                        <li class="nav-item">
                            <a href="/search" class="search-link"><img id="searchIcon" alt="Search Link" src="/Content/Images/search-icon.svg"></a>
                        </li>
                    </ul>
                    <!-- <form class="form-inline navbar-form pull-right">
                        <input class="form-control" type="text" placeholder="Search">
                    </form> -->
                </div>
            </nav>

        </div>
         

<style>
 .newsletter-bar {
    background-color: #c0d7eb;
    display: flex;
    justify-content: center;
    align-items: center;
     padding: 8px 0;
     box-shadow: 0 2px 2px rgba(51, 51, 51, .25);
 }
._form {
    width: 90%;
 }
 ._form-content {
     margin: 0 auto;
    display: flex;
    justify-content: center;
        flex-wrap: wrap;
 }
 ._form_element {
     display: flex;
     justify-content: center;
     align-items: center;
     flex-wrap: wrap;
 }
 ._form-label {
     margin: 0 7px 0 0;
     font-size: 13px;
     color: #000;
     font-weight: 700;
 }
 ._error-inner {
     font-size: 13px;
     color: crimson;
 }
 ._field-wrapper input {
    outline: 0;
    border: 0;
    padding: 8px;
    background-color: aliceblue;
     font-size: 13px;
         width: 250px;
     color: #000;
 }
 ._button-wrapper {
     display: flex;
 }
 #_form_64_submit {
     border: 1px solid black;
     background-color: transparent;
     color: #000;
    letter-spacing: 2px;
    height: 100%;
    font-size: .8125rem;
    font-weight: 700;
     margin-left: 5px;
 }
.newsletter-bar-close {
    border: none;
    background-color: transparent;
    color: #000;
 }
._form-thank-you {
    text-align: center;
    color: #000;   
}
@media all and (max-width: 646px) {
      #_form_64_submit {
          margin-top: 5px;
          margin-bottom: 13px;
          margin-left: 0;
      }
 }
</style>
<div class="newsletter-bar">
  <form method="POST" action="https://gardnerweb.activehosted.com/proc.php" id="_form_64_" class="_form _form_64 _inline-form _inline-style _dark" novalidate>
    <input type="hidden" name="u" value="64" />
    <input type="hidden" name="f" value="64" />
    <input type="hidden" name="s" />
    <input type="hidden" name="c" value="0" />
    <input type="hidden" name="m" value="0" />
    <input type="hidden" name="act" value="sub" />
    <input type="hidden" name="v" value="2" />
    <div class="_form-content">
      <div class="_form_element _x18071627 _inline-style " >
        <label class="_form-label">
          Get Plastics Technology in your inbox!
        </label>
        <div class="_field-wrapper">
          <input type="text" name="email" placeholder="Type your email" required/>
        </div>
      </div>
      <div class="_button-wrapper _inline-style">
        <button id="_form_64_submit" class="_submit" type="submit">
          Submit
        </button>
      </div>
      <div class="_clear-element">
      </div>
    </div>
    <div class="_form-thank-you" style="display:none;">
    </div>
  </form>
</div><script type="text/javascript">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</script>
    </div>

</header>

    
    
         
    
    
        
<div class="DisplayBar">
    
</div>







<!-- body container -->
<div class="container extra-width" role="main">

    
   
    <div class="row row-pad">

        <div class="col-xs-12 col-lg-10 col-lg-push-1 col-xl-push-0 xl:w-main--guttered">

            <!-- NESTED -->
            <div class="row">
                <div class="col-xs-12">

                    


       


<div class="m-t-3 sm">
    <span property="dc:created">
    1/29/2020
    
    </span>
    <span class="txt-mute">
          
                | 2 MINUTE READ 
         
    </span>
</div>
    <h1 property="dc:title" class="content-headline">Starlinger Brings New Software Technology to Recycling Machinery</h1>

    <div class="row m-y-1">
        <div class="col-xs-12 col-sm-8 content-subtitle sm:p-r-1 md:p-r-0">
            
        </div>

        <div class="col-xs-12 col-sm-4 col-xl-3">
            <div class="hidden-md-up xs:float-none xs:mt-3 sm:mt-0 sm:fl-r">
                

<!-- AddThis Button BEGIN -->
<div id="addThisToolbox" class="addthis_toolbox   no-print">
    <a class="addthis_button_facebook"><img src="https://d2n4wb9orp1vta.cloudfront.net/icons/share/FB-icon.gif" alt="Facebook Share Icon"/></a>
    <a class="addthis_button_linkedin"><img src="https://d2n4wb9orp1vta.cloudfront.net/icons/share/LinkIn-icon.gif" alt="LinkedIn Share Icon"/></a>
    <a class="addthis_button_twitter"><img src="https://d2n4wb9orp1vta.cloudfront.net/icons/share/Twttr-icon.gif" alt="Twitter Share Icon"/></a>
    <a class="addthis_button_email"><img src="https://d2n4wb9orp1vta.cloudfront.net/icons/share/MAIL-icon.gif" alt="Share by EMail icon"/></a>
    <a class="addthis_button_print"><img src="https://d2n4wb9orp1vta.cloudfront.net/icons/share/print.png" alt="Print Icon"/></a>
</div>
<script type="text/javascript" defer>
    var addthis_config = {
        data_ga_property: "UA-2079617-4",
        data_ga_social: true,
        data_track_clickback: true
    };
</script>
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js" defer></script>
<!-- AddThis Button END -->

            </div>
        </div>

    </div>

    <p class="content-summary">
        The system is available for the complete Starlinger product range and has been designed with this portfolio in mind, but machines of other manufacturers can be integrated as well.
</p>




                    

 <script type="text/javascript" src="https://d2n4wb9orp1vta.cloudfront.net/scripts/responsiveVideos.js" ></script>

    <script type="text/javascript">ga('send', 'pageview', { 'page' : '/virtual/Taxonomy/Scrap Reclaim id:3042/Content/starlinger-brings-new-software-technology-to-recycling-machinery'});</script><script type="text/javascript">ga('send', 'pageview', { 'page' : '/virtual/Taxonomy/Industry 4.0 id:5456/Content/starlinger-brings-new-software-technology-to-recycling-machinery'});</script><script type="text/javascript">ga('send', 'pageview', { 'page' : '/virtual/Taxonomy/Recycling id:3040/Content/starlinger-brings-new-software-technology-to-recycling-machinery'});</script>                

   

    


    <div itemprop="articleBody" id="articleBody" data-swiftype-name="body" data-swiftype-type="text">


  



        <div class="content-info sm clearfix">
            

<!-- <div class="circular--portrait"><img alt="" src="//d2n4wb9orp1vta.cloudfront.net/resources/images/cdn/cms/Mark-outside2.jpg"></div> -->


<div class="display-table">


        <div class="row table-row ">
      
        <div class="cell-vert-center author-img-wrapper">
            <div class="author-img">
                <div class="thumb-contain">
                
                        <a href="/blog/author/heather-caliendo" class="author-link">
                
                            <img class="author-profile-img" src="https://d2n4wb9orp1vta.cloudfront.net/cms/Heather-Caliendo.jpg;width=70;height=70;mode=crop" alt="Heather Caliendo" />
                
                        </a>
                
                </div>
            </div>
        </div>
     

    <div class="col-xs-8 cell-vert-center">
        <div>

            <p style="margin-bottom: 0;">


            
                    <span property="dc:creator" rel="author" style="text-transform: uppercase;">
                        
                                <a href="/blog/author/heather-caliendo" class="author-link">
                        Heather Caliendo
                          </a> 
                            <a href="https://twitter.com/@hcaliendo" class="author-link"><i class="fa fa-twitter fa-lg" aria-hidden="true" style="padding: 0 10px;"></i> </a></span></p>
                        

                        <p class="sm m-b-0">
                            Senior Editor, <em>Plastics Technology</em>
                              
                       </p>

            

            

        </div>
    </div>
</div>
    
</div>


        </div>


        <div class="row">
            <!--  <div class="row"> -->
            <div class="hidden-sm-down col-md-3 col-lg-3 p-t-2 p-r-1 left-inner-aside no-print">
                <div class="sticky-left-aside">
                    <div class="side-share-icons">
                        <h4 class="headline">Share</h4>
                        

<!-- AddThis Button BEGIN -->
<div id="addThisToolbox" class="addthis_toolbox   no-print">
    <a class="addthis_button_facebook"><img src="https://d2n4wb9orp1vta.cloudfront.net/icons/share/FB-icon.gif" alt="Facebook Share Icon"/></a>
    <a class="addthis_button_linkedin"><img src="https://d2n4wb9orp1vta.cloudfront.net/icons/share/LinkIn-icon.gif" alt="LinkedIn Share Icon"/></a>
    <a class="addthis_button_twitter"><img src="https://d2n4wb9orp1vta.cloudfront.net/icons/share/Twttr-icon.gif" alt="Twitter Share Icon"/></a>
    <a class="addthis_button_email"><img src="https://d2n4wb9orp1vta.cloudfront.net/icons/share/MAIL-icon.gif" alt="Share by EMail icon"/></a>
    <a class="addthis_button_print"><img src="https://d2n4wb9orp1vta.cloudfront.net/icons/share/print.png" alt="Print Icon"/></a>
</div>
<script type="text/javascript" defer>
    var addthis_config = {
        data_ga_property: "UA-2079617-4",
        data_ga_social: true,
        data_track_clickback: true
    };
</script>
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js" defer></script>
<!-- AddThis Button END -->

                    </div>
                    <div class="read-next-titles">
                        

<h3 class="headline">
    
    Read Next        
    
</h3>
<ul>
    
    <li>
        <a class="" href="/articles/recycling-breathes-new-life-into-textile-leader" onclick="ga('send', 'pageview', { 'page' : '/virtual/Link/ReadNext_A-B_Test: A/Click/Recycling Breathes New Life into Textile Leader content:recycling-breathes-new-life-into-textile-leader'});">
            Recycling Breathes New Life into Textile Leader
        </a>
    </li>
        
    <li>
        <a class="" href="/articles/starlinger-tech-helps-to-increase-pet-bottle-recycling-for-austrian-recycler-" onclick="ga('send', 'pageview', { 'page' : '/virtual/Link/ReadNext_A-B_Test: A/Click/Starlinger Tech Helps To Increase PET Bottle Recycling for Austrian Recycler  content:starlinger-tech-helps-to-increase-pet-bottle-recycling-for-austrian-recycler-'});">
            Starlinger Tech Helps To Increase PET Bottle Recycling for Austrian Recycler 
        </a>
    </li>
        
    <li>
        <a class="" href="/articles/recyling-scrap-reclaim-machinery-technology-advances-as-circular-economy-takes-hold-" onclick="ga('send', 'pageview', { 'page' : '/virtual/Link/ReadNext_A-B_Test: A/Click/Recycling \046 Scrap Reclaim: Machinery Technology Advances as \047Circular Economy\047 Takes Hold  content:recyling-scrap-reclaim-machinery-technology-advances-as-circular-economy-takes-hold-'});">
            Recycling & Scrap Reclaim: Machinery Technology Advances as 'Circular Economy' Takes Hold 
        </a>
    </li>
        
</ul>


                    </div>
                     
                    
                    <div id="bcDynamicLeft" class="bc-dynamic-container"></div>
                 
                </div>
            </div>


            <div class="article-body col-xs-12 col-md-8 col-lg-9 lg:p-l-1 md:p-t-2" data-swiftype-name="body"
                data-swiftype-type="text" data-swiftype-index="true">
                <div class="m-container isFirst"></div><p><a href="/suppliers/STARLING">Starlinger</a> has introduced new software technology to its&nbsp;<span>machinery, which allows the operator to centrally monitor the complete machine in real time &ndash; via a computer, the smartView app, or on a monitor in the production hall.</span></p>

<p>GRAFiT 4.0 presents the data of all connected machines in a clear, accessible form, which&nbsp;makes it available to the operator for use and analysis. The data is displayed in real time &ndash; for example via the smartView app &ndash; for early detection, analysis and correction of errors. The central monitoring of the entire machine park reportedly offers numerous advantages such as higher productivity, less production scrap and lower costs.</p>

<p>The system is available for the complete Starlinger product range and has been designed with this portfolio in mind, but machines of other manufacturers can be integrated as well by means of standardized interfaces.&nbsp;</p>

<p>GRAFiT 4.0 possesses a clear data structure and Starlinger says that&nbsp;in the future, this structure will be geared towards machine learning, which means that the system can be trained to detect errors at an early stage.</p>

<blockquote>
<p>The resulting predictive maintenance of the machines is said to&nbsp;lead&nbsp;to higher machine uptime, which in turn increases efficiency, reduces production scrap and lowers costs.</p>
</blockquote>

<p>The smartView app features a user-friendly interface, which includes the option to individually adjust the menu bar. Popular features are push notifications, the storage of recipes, the export of data into a computer program or ERP system as well as limiting the access to machinery with an RFID lock. Online tutorials are available for operator training.</p>

<p>Based on technology&nbsp;that was developed by an IT service provider roughly 15 years ago, GRAFiT 4.0 is an elaborate system that was fine-tuned in cooperation with customers of Starlinger, the company stated. With the founding of the independent subsidiary GRAFiT in 2018, the Starlinger Group placed the product on a new platform which will ensure continuous development and comprehensive technical support.</p>

<p>GRAFiT also was able to expand its product range and added rTRACK, a software for batch tracking in the entire recycling process, to&nbsp;the portfolio. On delivery, the goods are marked with a QR code which is scanned at each station that the goods pass through. The data is recorded by the system and gives information about the receipt, processing and delivery of materials.</p>

<p>The system is targeted to quality management in areas such as PET recycling. And&nbsp;another area of application is a concept developed by Starlinger for big bags made from polypropylene fabric.</p>

<div class="centered g-img" data-track-changes-ignore="ignore">
<div><picture><!--[if IE 9]><video style='display: none;'><![endif]--> <source media="(min - width: 1000px)" srcset="https://d2n4wb9orp1vta.cloudfront.net/cms/brand/pt/2020-pt/pt012020-starlinger-software-solution.jpg;maxWidth=700 1x, https://d2n4wb9orp1vta.cloudfront.net/cms/brand/pt/2020-pt/pt012020-starlinger-software-solution.jpg 2x"></source> <source media="(min - width: 401px) and (max-width: 1000px)" srcset="https://d2n4wb9orp1vta.cloudfront.net/cms/brand/pt/2020-pt/pt012020-starlinger-software-solution.jpg;maxWidth=560 1x, https://d2n4wb9orp1vta.cloudfront.net/cms/brand/pt/2020-pt/pt012020-starlinger-software-solution.jpg 2x"></source> <source media="(max-width: 400px)" srcset="https://d2n4wb9orp1vta.cloudfront.net/cms/brand/pt/2020-pt/pt012020-starlinger-software-solution.jpg;maxWidth=360 1x, https://d2n4wb9orp1vta.cloudfront.net/cms/brand/pt/2020-pt/pt012020-starlinger-software-solution.jpg;maxWidth=720 2x"></source> <!--[if IE 9]></video><![endif]--> <img alt="Starlinger GRAFiT 4.0" src="https://d2n4wb9orp1vta.cloudfront.net/cms/brand/pt/2020-pt/pt012020-starlinger-software-solution.jpg;maxWidth=720"> </picture></div>

<p data-track-changes-ignore="ignore">About&nbsp;<span>2,000 lines are currently connected to GRAFiT 4.0.</span></p>
</div>
<div class="row">
                            
                                                               <div class="col-lg-6 center-block"> 
                                                            <div class="m-container"></div>
                                                                </div>
                                                                   <div class="col-lg-6 center-block"> 
                                                            <div class="m-container"></div>
                                                                </div>
                                                               <div class="col-lg-6 center-block"> 
                                                            <div class="m-container"></div>
                                                                </div>
                                                                   <div class="col-lg-6 center-block"> 
                                                            <div class="m-container"></div>
                                                                </div>
                                                          </div>
                            

                    
        <div class="clear_both lem-content-list m-t-3">
            <h3 class="headline">RELATED CONTENT</h3>
            <ul>
                    
                        <li>
                            <h4>
                                <a href="/articles/avoid-four-common-traps-in-granulation" onclick="ga(&#39;send&#39;, &#39;pageview&#39;, { &#39;page&#39; : &#39;/virtual/Link/LEM/Click/Avoid Four Common Traps  In Granulation content:avoid-four-common-traps-in-granulation&#39;});">
                                    Avoid Four Common Traps  In Granulation
                                </a>
                            </h4>
                            <p>Today, more than ever, granulation is an important step in the total production process.</p>
                        </li>
                    
                    
                        <li>
                            <h4>
                                <a href="/articles/eliminate-dust-fines-and-longs-for-better-regrind-quality" onclick="ga(&#39;send&#39;, &#39;pageview&#39;, { &#39;page&#39; : &#39;/virtual/Link/LEM/Click/Eliminate Dust, Fines and Longs For Better Regrind Quality content:eliminate-dust-fines-and-longs-for-better-regrind-quality&#39;});">
                                    Eliminate Dust, Fines and Longs For Better Regrind Quality
                                </a>
                            </h4>
                            <p>Considering the high cost of resin and heightened concerns for product quality, it is surprising that so little attention is given to the impact of regrind quality on plastics processing.</p>
                        </li>
                    
                    
                        <li>
                            <h4>
                                <a href="/articles/what-happened-to-your-ultrasonic-weld-quality" onclick="ga(&#39;send&#39;, &#39;pageview&#39;, { &#39;page&#39; : &#39;/virtual/Link/LEM/Click/What Happened to Your Ultrasonic Weld Quality?                                                                           content:what-happened-to-your-ultrasonic-weld-quality&#39;});">
                                    What Happened to Your Ultrasonic Weld Quality?                                                                          
                                </a>
                            </h4>
                            <p>The most important factor in troubleshooting problems in ultrasonic welding is understanding the fundamentals of the process.</p>
                        </li>
                    
            </ul>
        </div>
    

            </div>

            
        </div>


    </div>



                </div>
            </div>
        </div>

        <div class="col-xs-12 md:w-aside--guttered no-print p-t-3">
            
     <div class="fl-r">
        
 <div class="LContainer"></div>
<script type="text/javascript">

     $(document).ready(function () {
        $.ajax({
            url: "/gbm/items",
            type: "GET",
            data: { adCollectionId: "b3259169-cb8c-493e-a5eb-fd05abd8c817", adCollectionName: "" },
            success: function (data) {
                //TODO: look into third party ads taking over main window. Currently wrapping them in aother iframe to solve the problem.

                if ($(window).width() < 1000) {
                    var containers = $(".page-wrapper").last().find($(".m-container"));
                    var genericImpression = $(data).find(".mgbm");
                    
                    $(data).find(".m").each(function (indexInner, ad) {
                        if (containers.length) {
                            $(containers[indexInner]).append($(ad).clone());
                        } else {
                            $(".m-container-last:last").append($(ad));
                        }
                        $(ad).remove();
                    });
                    $(".m-container:last").append(genericImpression[0].innerHTML);

                } else {
                    $(".LContainer:last").html(data);
                }
            }
        });
    });


    var screenSize = "";
    _dcl(function () {

        var checkWidth = function () {

            if ($(window).width() < 1000) {
                // move ads to  small screen placements
                if (screenSize != "small") {
                    screenSize = "small";
                    MoveAdsToMobileView();
                }


            } else {
                // move ads to large screen placements
                if (screenSize != "large") {
                    screenSize = "large";
                    MoveAdsToFullView();
                }
            }
        };

        // Executes once whole document has been loaded
        $(document).ready(function () {
            checkWidth();

        });

        $(window).resize(function () {

            checkWidth();
        });

    });



    function MoveAdsToMobileView() {
        $(".LContainer, #LContainer").each(function () {
            var container = $(this).closest('.page-wrapper').find($(".m-container"));

            $(this).find(".m").each(function (index, ad) {
                // Place ad in content
                if (container.length) {
                    //TODO: handle third party ads loading multiple times

                    $(container[index]).append($(ad).clone());
                } else {
                    $(".m-container-last").append($(ad).clone());
                }
                $(ad).remove();
            });
        });
    }


    function MoveAdsToFullView() {
        $(".m-container, .m-container-last").each(function (index, value) {
            var container = $(this).closest('.page-wrapper').find('.LContainer, #LContainer');
            $(value).find(".m").each(function (indexInner, ad) {
                // Place ad in display bar
                //TODO: handle third party ads loading multiple times
                $(container).append($(ad).clone());
                $(ad).remove();
            });
        });
    }

</script>



    </div>

    <div class="clearfix"></div>

    
    <div class="hidden-md-down">
        
<div class="lm-relSuppliers-small m-t-2 hidden-sm-down">


    <h4 class="headline">Related Topics
    </h4>
    <ul class="list-group m-t-1">
        
        <li class="list-item"><strong>
            <a class="alt" href="/zones/recycle" rel="tag">Recycling</a></strong></li>
        
        <li class="list-item"><strong>
            <a class="alt" href="/zones/recycling" rel="tag">Recycling &amp; Scrap Reclamation </a></strong></li>
        
        <li class="list-item"><strong>
            <a class="alt" href="/zones/scrap-reclaim" rel="tag">Scrap Reclaim</a></strong></li>
        

    </ul>
</div>
     
    </div>
    <div id="videoWrapperMinified" class="video-widget--minified"></div>

        </div>

    </div>
    
    
       
      



<div class="resources-seperator row p-0 hidden-sm-down no-print">
    <div class="col-xs-12 col-lg-10 m-x-auto m-b-2">
        <h3 class="decorator-line">
            <span>
Resources            </span>
        </h3>
    </div>
    <div class="row m-x-auto">
                <div class="col-md-6 col-lg-3 m-b-3">
                    <div class="resource-img two-three">
                            <a href="/articles/subscribe-to-plastics-technology-magazine" title="Subscribe to Plastics Technology Magazine" onclick="ga(&#39;send&#39;, &#39;pageview&#39;, { &#39;page&#39; : &#39;/virtual/Link/ResourceSeperator/Click/Subscribe to Plastics Technology Magazine content:subscribe-to-plastics-technology-magazine&#39;});">
                                <img data-meta="nodisplay" alt="Subscribe to Plastics Technology Magazine" src="https://d2n4wb9orp1vta.cloudfront.net/cms/whitebar.png" data-src="https://d2n4wb9orp1vta.cloudfront.net/cms/brand/GW/evergreen-images/PT_Subscribe.jpg;maxWidth=214" />
                                <noscript>
                                    <img data-meta="nodisplay" alt="Subscribe to Plastics Technology Magazine" src="https://d2n4wb9orp1vta.cloudfront.net/cms/brand/GW/evergreen-images/PT_Subscribe.jpg;maxWidth=214" />
                                </noscript>
                            </a>

                    </div>
                    <div class="resource-summary">
                        <a href="/articles/subscribe-to-plastics-technology-magazine" onclick="ga(&#39;send&#39;, &#39;pageview&#39;, { &#39;page&#39; : &#39;/virtual/Link/ResourceSeperator/Click/Subscribe to Plastics Technology Magazine content:subscribe-to-plastics-technology-magazine&#39;});">
                            <h4>Subscribe to Plastics Technology Magazine</h4>
                        </a>
                    </div>
                </div>
                <div class="col-md-6 col-lg-3 m-b-3">
                    <div class="resource-img two-three">
                            <a href="/articles/how-to-set-up-maintain-an-efficient-resin-handling-system" title="Central conveying system" onclick="ga(&#39;send&#39;, &#39;pageview&#39;, { &#39;page&#39; : &#39;/virtual/Link/ResourceSeperator/Click/How to Set Up \046 Maintain An Efficient Resin Handling System content:how-to-set-up-maintain-an-efficient-resin-handling-system&#39;});">
                                <img data-meta="nodisplay" alt="Central conveying system" src="https://d2n4wb9orp1vta.cloudfront.net/cms/whitebar.png" data-src="https://d2n4wb9orp1vta.cloudfront.net/cms/0111_coverstory2.jpg;maxWidth=214" />
                                <noscript>
                                    <img data-meta="nodisplay" alt="Central conveying system" src="https://d2n4wb9orp1vta.cloudfront.net/cms/0111_coverstory2.jpg;maxWidth=214" />
                                </noscript>
                            </a>

                    </div>
                    <div class="resource-summary">
                        <a href="/articles/how-to-set-up-maintain-an-efficient-resin-handling-system" onclick="ga(&#39;send&#39;, &#39;pageview&#39;, { &#39;page&#39; : &#39;/virtual/Link/ResourceSeperator/Click/How to Set Up \046 Maintain An Efficient Resin Handling System content:how-to-set-up-maintain-an-efficient-resin-handling-system&#39;});">
                            <h4>How to Set Up &amp; Maintain An Efficient Resin Handling System</h4>
                        </a>
                    </div>
                </div>
                <div class="col-md-6 col-lg-3 m-b-3">
                    <div class="resource-img two-three">
                            <a href="/articles/the-importance-of-melt-mold-temperature" title="" onclick="ga(&#39;send&#39;, &#39;pageview&#39;, { &#39;page&#39; : &#39;/virtual/Link/ResourceSeperator/Click/The Importance of Melt \046 Mold Temperature content:the-importance-of-melt-mold-temperature&#39;});">
                                <img data-meta="nodisplay" alt="" src="https://d2n4wb9orp1vta.cloudfront.net/cms/whitebar.png" data-src="https://d2n4wb9orp1vta.cloudfront.net/cms/1211ptKHmaterials1.jpg;maxWidth=214" />
                                <noscript>
                                    <img data-meta="nodisplay" alt="" src="https://d2n4wb9orp1vta.cloudfront.net/cms/1211ptKHmaterials1.jpg;maxWidth=214" />
                                </noscript>
                            </a>

                    </div>
                    <div class="resource-summary">
                        <a href="/articles/the-importance-of-melt-mold-temperature" onclick="ga(&#39;send&#39;, &#39;pageview&#39;, { &#39;page&#39; : &#39;/virtual/Link/ResourceSeperator/Click/The Importance of Melt \046 Mold Temperature content:the-importance-of-melt-mold-temperature&#39;});">
                            <h4>The Importance of Melt &amp; Mold Temperature</h4>
                        </a>
                    </div>
                </div>
                <div class="col-md-6 col-lg-3 m-b-3">
                    <div class="resource-img two-three">
                            <a href="/articles/five-quick-steps-toward-better-blending" title="" onclick="ga(&#39;send&#39;, &#39;pageview&#39;, { &#39;page&#39; : &#39;/virtual/Link/ResourceSeperator/Click/Five Quick Steps Toward Better Blending content:five-quick-steps-toward-better-blending&#39;});">
                                <img data-meta="nodisplay" alt="" src="https://d2n4wb9orp1vta.cloudfront.net/cms/whitebar.png" data-src="https://d2n4wb9orp1vta.cloudfront.net/cms/0914pt-Tips-Blending1.jpg;maxWidth=214" />
                                <noscript>
                                    <img data-meta="nodisplay" alt="" src="https://d2n4wb9orp1vta.cloudfront.net/cms/0914pt-Tips-Blending1.jpg;maxWidth=214" />
                                </noscript>
                            </a>

                    </div>
                    <div class="resource-summary">
                        <a href="/articles/five-quick-steps-toward-better-blending" onclick="ga(&#39;send&#39;, &#39;pageview&#39;, { &#39;page&#39; : &#39;/virtual/Link/ResourceSeperator/Click/Five Quick Steps Toward Better Blending content:five-quick-steps-toward-better-blending&#39;});">
                            <h4>Five Quick Steps Toward Better Blending</h4>
                        </a>
                    </div>
                </div>
                <div class="col-md-6 col-lg-3 m-b-3">
                    <div class="resource-img two-three">
                            <a href="/articles/get-pt-in-your-inbox" title="Get the Plastics Technology Newsletter" onclick="ga(&#39;send&#39;, &#39;pageview&#39;, { &#39;page&#39; : &#39;/virtual/Link/ResourceSeperator/Click/Get PT in Your Inbox content:get-pt-in-your-inbox&#39;});">
                                <img data-meta="nodisplay" alt="Get the Plastics Technology Newsletter" src="https://d2n4wb9orp1vta.cloudfront.net/cms/whitebar.png" data-src="https://d2n4wb9orp1vta.cloudfront.net/cms/brand/GW/evergreen-images/Newsletterb.jpg;maxWidth=214" />
                                <noscript>
                                    <img data-meta="nodisplay" alt="Get the Plastics Technology Newsletter" src="https://d2n4wb9orp1vta.cloudfront.net/cms/brand/GW/evergreen-images/Newsletterb.jpg;maxWidth=214" />
                                </noscript>
                            </a>

                    </div>
                    <div class="resource-summary">
                        <a href="/articles/get-pt-in-your-inbox" onclick="ga(&#39;send&#39;, &#39;pageview&#39;, { &#39;page&#39; : &#39;/virtual/Link/ResourceSeperator/Click/Get PT in Your Inbox content:get-pt-in-your-inbox&#39;});">
                            <h4>Get PT in Your Inbox</h4>
                        </a>
                    </div>
                </div>
                <div class="col-md-6 col-lg-3 m-b-3">
                    <div class="resource-img two-three">
                            <a href="/articles/browse-new-products-from-the-editors-of-plastics-technology" title="Browse New Products from the Editors of Plastics Technology" onclick="ga(&#39;send&#39;, &#39;pageview&#39;, { &#39;page&#39; : &#39;/virtual/Link/ResourceSeperator/Click/Browse New Products from the Editors of Plastics Technology content:browse-new-products-from-the-editors-of-plastics-technology&#39;});">
                                <img data-meta="nodisplay" alt="Browse New Products from the Editors of Plastics Technology" src="https://d2n4wb9orp1vta.cloudfront.net/cms/whitebar.png" data-src="https://d2n4wb9orp1vta.cloudfront.net/cms/brand/GW/evergreen-images/New Productsa.jpg;maxWidth=214" />
                                <noscript>
                                    <img data-meta="nodisplay" alt="Browse New Products from the Editors of Plastics Technology" src="https://d2n4wb9orp1vta.cloudfront.net/cms/brand/GW/evergreen-images/New Productsa.jpg;maxWidth=214" />
                                </noscript>
                            </a>

                    </div>
                    <div class="resource-summary">
                        <a href="/articles/browse-new-products-from-the-editors-of-plastics-technology" onclick="ga(&#39;send&#39;, &#39;pageview&#39;, { &#39;page&#39; : &#39;/virtual/Link/ResourceSeperator/Click/Browse New Products from the Editors of Plastics Technology content:browse-new-products-from-the-editors-of-plastics-technology&#39;});">
                            <h4>Browse New Products from the Editors of Plastics Technology</h4>
                        </a>
                    </div>
                </div>
                <div class="col-md-6 col-lg-3 m-b-3">
                    <div class="resource-img two-three">
                            <a href="/articles/raise-the-bar-on-drying-savvy-processors-reveal-best-practices" title="" onclick="ga(&#39;send&#39;, &#39;pageview&#39;, { &#39;page&#39; : &#39;/virtual/Link/ResourceSeperator/Click/Savvy Processors Reveal Best Practices on Drying content:raise-the-bar-on-drying-savvy-processors-reveal-best-practices&#39;});">
                                <img data-meta="nodisplay" alt="" src="https://d2n4wb9orp1vta.cloudfront.net/cms/whitebar.png" data-src="https://d2n4wb9orp1vta.cloudfront.net/cms/0514ptDRY_Processor1.jpg;maxWidth=214" />
                                <noscript>
                                    <img data-meta="nodisplay" alt="" src="https://d2n4wb9orp1vta.cloudfront.net/cms/0514ptDRY_Processor1.jpg;maxWidth=214" />
                                </noscript>
                            </a>

                    </div>
                    <div class="resource-summary">
                        <a href="/articles/raise-the-bar-on-drying-savvy-processors-reveal-best-practices" onclick="ga(&#39;send&#39;, &#39;pageview&#39;, { &#39;page&#39; : &#39;/virtual/Link/ResourceSeperator/Click/Savvy Processors Reveal Best Practices on Drying content:raise-the-bar-on-drying-savvy-processors-reveal-best-practices&#39;});">
                            <h4>Savvy Processors Reveal Best Practices on Drying</h4>
                        </a>
                    </div>
                </div>
                <div class="col-md-6 col-lg-3 m-b-3">
                    <div class="resource-img two-three">
                            <a href="/articles/browse-pt-by-topic" title="Browse Plastics Technology By Topic" onclick="ga(&#39;send&#39;, &#39;pageview&#39;, { &#39;page&#39; : &#39;/virtual/Link/ResourceSeperator/Click/Browse PT by Topic content:browse-pt-by-topic&#39;});">
                                <img data-meta="nodisplay" alt="Browse Plastics Technology By Topic" src="https://d2n4wb9orp1vta.cloudfront.net/cms/whitebar.png" data-src="https://d2n4wb9orp1vta.cloudfront.net/cms/brand/GW/evergreen-images/FindaSupplier2a.jpg;maxWidth=214" />
                                <noscript>
                                    <img data-meta="nodisplay" alt="Browse Plastics Technology By Topic" src="https://d2n4wb9orp1vta.cloudfront.net/cms/brand/GW/evergreen-images/FindaSupplier2a.jpg;maxWidth=214" />
                                </noscript>
                            </a>

                    </div>
                    <div class="resource-summary">
                        <a href="/articles/browse-pt-by-topic" onclick="ga(&#39;send&#39;, &#39;pageview&#39;, { &#39;page&#39; : &#39;/virtual/Link/ResourceSeperator/Click/Browse PT by Topic content:browse-pt-by-topic&#39;});">
                            <h4>Browse PT by Topic</h4>
                        </a>
                    </div>
                </div>

    </div>
</div>


</div>

<!-- ============================================== -->
<!-- ============================================== -->
<!-- ============================================== -->
<!-- ============================================== -->
<!-- ============================================== -->
<!-- ============================================== -->
<!-- ============================================== -->
<!-- ============================================== -->
<!-- ============================================== -->
<!-- ============================================== -->
<!-- ============================================== -->
<!-- ============================================== -->
<!-- ============================================== -->
<!-- ============================================== -->
<!-- ============================================== -->
<!-- ============================================== -->

<footer class="extra-width">
    <div class="row footer">
    <div>
        <a href="/"><img class="full-width" src="/Content/Images/PT_logo_white.svg" /></a>
    </div>
    </div>

    <div class="row footer-container border-between">
        <div class="col-xs-12 col-md-4">
            <div class="f-content hidden-md-up">
                <button id="footerNavToggle" class="f-nav-toggle" onclick="toggleFooterNav()" type="button" aria-expanded="false">
                    &#9776; Menu
                </button>
            </div>
            <div class="f-content f-quad1 f-nav-togglable">
                <ul class="list-group center-block fq1-list">
                    <li class="list-group-item"><a href="/zones">Zones</a></li>
                    <li class="list-group-item"><a href="/blog">Blog</a></li>
                    <li class="list-group-item"><a href="/articles">Magazine</a></li>
                    <li class="list-group-item"><a href="/suppliers">Suppliers</a></li>
                    <li class="list-group-item"><a href="/products/new" style="line-height: 37px;">Products</a></li></ul>
                <ul class="list-group center-block fq1-list">
                    <li class="list-group-item"><a href="/materials">Materials</a></li>
                    <li class="list-group-item"><a href="/events">Events</a></li>
                    <li class="list-group-item"><a href="/news/list">News</a></li>
                    <li class="list-group-item"><a href="/webinars">Webinars</a></li>
                    <li class="list-group-item" style="line-height: 18px;"><a href="/zones">Knowledge Centers</a></li>
                </ul>
            </div>
        </div>

        <div class="col-xs-12 col-md-4">
            <div class="f-content fq2">
                <ul class="list-group f-contact f-nav-togglable">
                    <li class="list-group-item"><a href="/sitemap">SITE MAP</a></li>
                    <li class="list-group-item"><a href="/sub">Subscribe</a></li>
                    <li class="list-group-item"><a href="/about">About / Contact</a></li>
                    <li class="list-group-item"><a target="_blank" href="https://www.gardnerweb.com/zones/plastics-technology-magazine">Advertise</a></li>
                    <li class="list-group-item"><a href="https://d2n4wb9orp1vta.cloudfront.net/cms/GBMI-Privacy-Policy.pdf">Privacy Policy</a></li>
                </ul>
                <ul class="list-group f-social social">
                    <li class="list-group-item f-header">Social Media</li>

                    <li class="list-group-item">
                    <a href="https://www.youtube.com/channel/UCmBnztsVBAg9QTXNkp1ZcUA" target="_blank"><img src="/content/images/YouTube-icon-full_color.png" width="25" /></a>&nbsp;&nbsp;
                    <a href="https://www.youtube.com/channel/UCmBnztsVBAg9QTXNkp1ZcUA" target="_blank">YouTube</a></li>
                    <li class="list-group-item">
                    <a href="https://twitter.com/plastechmag" target="_blank"><img src="/content/images/Twitter_Logo_Blue.png" width="25" /></a>&nbsp;&nbsp;
                    <a href="https://twitter.com/plastechmag" target="_blank">Twitter</a></li>

                    <li class="list-group-item">
                    <a href="https://www.facebook.com/Plastics-Technology-665364476816698/" target="_blank"><img src="/content/images/FB-f-Logo__blue_29.png" width="25" /></a>&nbsp;&nbsp;
                    <a href="https://www.facebook.com/Plastics-Technology-665364476816698/" target="_blank">Facebook</a></li>
                    <li class="list-group-item">
                    <a href="https://www.linkedin.com/groups/6538710" target="_blank"><img src="/content/images/icon_blue_LnkdIn.png" width="25" /></a>&nbsp;&nbsp;
                    <a href="https://www.linkedin.com/groups/6538710" target="_blank">LinkedIn</a></li>
                </ul>
            </div>
        </div>

        <div class="col-xs-12 col-md-4">
            <div class="f-content f-quad2">
                
                 

                <div class="f-content f-channel">
                    <span class="f-header">Channel Partners</span>

                    <ul class="list-group">
                        
                            <li><em>&bull; <a target = "_blank" href="https://www.compositesworld.com">Composites World</a></em>&nbsp;&nbsp;</li>
                        
                            <li><em>&bull; <a target = "_blank" href="http://www.specialchem.com">SpecialChem</a></em>&nbsp;&nbsp;</li>
                        
                            <li><em>&bull; <a target = "_blank" href="http://www.moldmakingtechnology.com">MoldMaking Technology Magazine</a></em>&nbsp;&nbsp;</li>
                        
                            <li><em>&bull; <a target = "_blank" href="http://www.additivemanufacturing.media">Additive Manufacturing Magazine</a></em>&nbsp;&nbsp;</li>
                        
                            <li><em>&bull; <a target = "_blank" href="http://www.npe.org/">NPE2021: The Plastics Show</a></em>&nbsp;&nbsp;</li>
                        
                            <li><em>&bull; <a target = "_blank" href="https://goo.gl/f1VIFp">Re|focus</a></em>&nbsp;&nbsp;</li>
                        
                            <li><em>&bull; <a target = "_blank" href="https://www.gardnerintelligence.com">Gardner Intelligence</a></em>&nbsp;&nbsp;</li>
                        
                    </ul>
                </div>

                <p class="sm disclaimer">
                    Copyright © Gardner Business Media, Inc. 2020
                    <a href="/disclaimer">All rights reserved.</a>
                </p>
            </div>
        </div>
    </div>
</footer>


    <script type="text/javascript" src="/Scripts/bootstrap.min.js"></script>
    
    <script>!function(s,a,e,v,n,t,z){if(s.saq)return;n=s.saq=function(){n.callMethod?n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!s._saq)s._saq=n;n.push=n;n.loaded=!0;n.version='1.0';n.queue=[];t=a.createElement(e);t.async=!0;t.src=v;z=a.getElementsByTagName(e)[0];z.parentNode.insertBefore(t,z)}(window,document,'script','https://tags.srv.stackadapt.com/events.js');saq('ts', 'SBBNTd8mM9vHxGSGam0UfQ');</script>

	

    <script type="text/javascript">
        var  search =  function (term) {
            if (term.length > 0) {
                window.location.replace("/search?q=" + encodeURIComponent(term));
            }
            return false;
        };

        function toggleFooterNav() {
            $('#footerNavToggle').toggleClass('is-active');
            $('.f-nav-togglable').toggleClass('is-active');
        }
    </script>
    <script>
        window.addEventListener("DOMContentLoaded", function () {
            CMS.loadCSS("https://d2n4wb9orp1vta.cloudfront.net/css/displaybar.min.css");
            CMS.loadCSS("https://maxcdn.bootstrapcdn.com/font-awesome/4.5.0/css/font-awesome.min.css");
            CMS.clearUtmParameters();

            /****
            * Fixed Nav
            **/
            $(document).on("scroll", function() {
                if (window.innerWidth >= 801) {
                    if ($(document).scrollTop() > 75) {
                        $("header.fixed-header").addClass("shrink");
                        $(".newsletter-bar").addClass("fade");
                    } else {
                        $("header.fixed-header").removeClass("shrink");
                        $(".newsletter-bar").removeClass("fade");
                    }
                } else if (window.innerWidth < 800) {
                    if ($(document).scrollTop() > 75) {
                        $(".newsletter-bar").hide();
                    } else {
                        $(".newsletter-bar").show();
                    }
                }
            });
            $(window).on('resize', function() {
                if (window.innerWidth >= 801) {
                    if ($(window).scrollTop() > 75) {
                        $("header.fixed-header").addClass("shrink");
                    } else {
                        $("header.fixed-header").removeClass("shrink");
                    }
                } else {
                    $("header.fixed-header").removeClass("shrink");
                }
            });
        });
    </script>

   <script type="text/javascript" src="https://d2n4wb9orp1vta.cloudfront.net/scripts/timeonpage.min.js"></script>


    <script type="text/javascript">
        setTimeout(function(){var a=document.createElement("script");
            var b=document.getElementsByTagName("script")[0];
            a.src=document.location.protocol+"//script.crazyegg.com/pages/scripts/0061/2137.js?"+Math.floor(new Date().getTime()/3600000);
            a.async=true;a.type="text/javascript";b.parentNode.insertBefore(a,b)}, 1);
    </script>
    <script type="text/javascript">
        //A. Campaign
        // Set to false if opt-in required
        var trackByDefault = true;
        function acEnableTracking() {
            var expiration = new Date(new Date().getTime() + 1000 * 60 * 60 * 24 * 30);
            document.cookie = "ac_enable_tracking=1; expires= " + expiration + "; path=/";
            acTrackVisit();
        }
        function acTrackVisit() {
            var trackcmp_email = '';
            var trackcmp = document.createElement("script");
            trackcmp.async = true;
            trackcmp.type = 'text/javascript';
            trackcmp.src = '//trackcmp.net/visit?actid=66388362&e='+encodeURIComponent(trackcmp_email)+'&r='+encodeURIComponent(document.referrer)+'&u='+encodeURIComponent(window.location.href);
            var trackcmp_s = document.getElementsByTagName("script");
            if (trackcmp_s.length) {
                trackcmp_s[0].parentNode.appendChild(trackcmp);
            } else {
                var trackcmp_h = document.getElementsByTagName("head");
                trackcmp_h.length && trackcmp_h[0].appendChild(trackcmp);
            }
        }
        if (trackByDefault || /(^|; )ac_enable_tracking=([^;]+)/.test(document.cookie)) {
            acEnableTracking();
        }
    </script>


</body>
</html>
