<!DOCTYPE html>
<html lang="en">
<head>
    <meta charset="utf-8">
    <meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no">
    <meta http-equiv="x-ua-compatible" content="ie=edge">
    <meta http-equiv="Content-Type" content="text/html;charset=utf-8" />
    <meta http-equiv="content-language" content="en">
    <meta name="Copyright" content="Gardner Business Media, Inc." />
    <meta property="fb:app_id" content="173379859357611" />
    <meta name="google-site-verification" content="i7L3PM0l9VNfbA5g0QYhhrF5IfZp1te3Vw-CUtpPTSI" />

    
    

    <meta name="description" content="BASF’s Ultramid PA6 DF30 features innovative heat stabilization with heat resistance up to 190 C/374 F.">
    
<meta property="og:title" content="Novel Heat-Stabilized Nylon 6 for Hybrid and Electric Powertrains" />


    <meta property="og:description" content="BASF’s Ultramid PA6 DF30 features innovative heat stabilization with heat resistance up to 190 C/374 F." />


    <meta property="og:image" content="https://d2n4wb9orp1vta.cloudfront.net/cms/brand/pt/2021-pt/ptkubasfultramidp122ultramidb3pg6.jpg;maxWidth=1200" />



    


    <meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>

    <link rel="canonical" href="https://www.ptonline.com/products/novel-heat-stabilized-nylon-6-for-hybrid-and-electric-powertrains"/>
}</scripts>






         <meta class="blueconic" name="PublishedDate"  content="2021-02-19" />


      
              <meta class="blueconic" name="Issue"  content="PT-2021-04" />
    
    <meta class="blueconic" name="Supplier"  content="BASF Corporation - Engineering Plastics" />
    
            <meta class="blueconic" name="Taxonomy" content="Materials" />
            
            <meta class="blueconic" name="Taxonomy" content="Engineering Resins" />
            








<meta name="twitter:card" content="summary_large_image">


<meta name="twitter:site" content="@plastechmag">

<meta name="twitter:creator" content="@plastechmag">


<meta name="twitter:title" content="Novel Heat-Stabilized Nylon 6 for Hybrid and Electric Powertrains">


   <meta name="twitter:description" content="BASF’s Ultramid PA6 DF30 features innovative heat stabilization with heat resistance up to 190 C/374 F.">

<meta name="twitter:image" content="https://d2n4wb9orp1vta.cloudfront.net/cms/brand/pt/2021-pt/ptkubasfultramidp122ultramidb3pg6.jpg;maxWidth=720"/>




    <title>
        
    
        
            Novel Heat-Stabilized Nylon 6 for Hybrid and Electric Powertrains |
        

 Plastics Technology
    </title>

    <!-- Google Tag Manager -->
    <script>
        (function (w, d, s, l, i) {
            w[l] = w[l] || []; w[l].push({
                'gtm.start':
                    new Date().getTime(), event: 'gtm.js'
            }); var f = d.getElementsByTagName(s)[0],
                j = d.createElement(s), dl = l != 'dataLayer' ? '&l=' + l : ''; j.async = true; j.src =
                    'https://www.googletagmanager.com/gtm.js?id=' + i + dl; f.parentNode.insertBefore(j, f);
        })(window, document, 'script', 'dataLayer', 'GTM-WH6HXXG');</script>
    <!-- End Google Tag Manager -->


    <script>
                var canRunAds = true;
                (function (i, s, o, g, r, a, m) {
                    i['GoogleAnalyticsObject'] = r; i[r] = i[r] || function () {
                        (i[r].q = i[r].q || []).push(arguments)
                    }, i[r].l = 1 * new Date(); a = s.createElement(o),
                m = s.getElementsByTagName(o)[0]; a.async = 1; a.src = g; m.parentNode.insertBefore(a, m)
                })(window, document, 'script', '//www.google-analytics.com/analytics.js', 'ga');
                ga('create', 'UA-2079617-4', 'auto');
                ga('set', 'dimension2', 'basfcorp');ga('set', 'dimension3', 'materials+engineering-resins');ga('set', 'dimension5', '20210219');
                                ga('send', 'pageview');
                                </script>

    <link rel="preconnect" href="https://d2n4wb9orp1vta.cloudfront.net/">
    <link rel="preload" as="font" type="font/woff2" href="https://d2n4wb9orp1vta.cloudfront.net/css/fonts/Oswald_GF/oswald-v23-latin-regular.woff2" crossorigin="anonymous">
    <link rel="preload" as="font" type="font/woff2" href="https://d2n4wb9orp1vta.cloudfront.net/css/fonts/Oswald_GF/oswald-v23-latin-500.woff2" crossorigin="anonymous">
    <script src="//cdn.blueconic.net/gardnerweb.js" async></script>
    <link rel="stylesheet" href="https://stackpath.bootstrapcdn.com/bootstrap/4.4.1/css/bootstrap.min.css">
    <link rel="stylesheet" href="/Content/CSS/screen.css?v=fdf645c78802e975cade5fc7a6a568387ff8dad9af94d0dac868648f879f719c">
    <link rel="apple-touch-icon" href="https://d2n4wb9orp1vta.cloudfront.net/icons/ptapple-touch-icon.png">

    <noscript>
        <link rel="stylesheet" href="https://d2n4wb9orp1vta.cloudfront.net//css/displaybar.min.css" />
        <link rel="stylesheet" href="https://maxcdn.bootstrapcdn.com/font-awesome/4.5.0/css/font-awesome.min.css" />
    </noscript>

    <script>
        var _dcl_queue = [],
            _dcl = function (e) { _dcl_queue.push(e) },
            _jwl_queue = [],
            _jwl = function (e) { _jwl_queue.push(e) },
            delayed_jquery = [];
        jQuery = function () {
            if ("function" == typeof arguments[0])
                console.log("function", arguments[0]), jQuery(document).ready(arguments[0]);
            else if (arguments[0] != window) return { ready: function (e) { delayed_jquery.push(e) } }
        }, $ = jQuery;
        var waitForLoad = function () {
            if ("undefined" != typeof jQuery.fn) for (k in delayed_jquery) delayed_jquery[k]();
            else window.setTimeout(waitForLoad, 500)
        };
        window.setTimeout(waitForLoad, 500), document.addEventListener("DOMContentLoaded",
            function () {
                $.each(_dcl_queue, function (e, u) { u() });
                var e = function () {
                    "function" == typeof jwplayer
                        ? $.each(_jwl_queue, function (e, u) { u() })
                        : window.setTimeout(e, 250)
                };
                e()
            });
        _jwl(function () { jwplayer.key = "smg2QWlM3DaiYZZLEnCKipmguUx+TV4VboOWKw=="; });
    </script>

    
    <script type="text/javascript">
        (function (e, t, o, n, p, r, i) { e.visitorGlobalObjectAlias = n; e[e.visitorGlobalObjectAlias] = e[e.visitorGlobalObjectAlias] || function () { (e[e.visitorGlobalObjectAlias].q = e[e.visitorGlobalObjectAlias].q || []).push(arguments) }; e[e.visitorGlobalObjectAlias].l = (new Date).getTime(); r = t.createElement("script"); r.src = o; r.async = true; i = t.getElementsByTagName("script")[0]; i.parentNode.insertBefore(r, i) })(window, document, "https://diffuser-cdn.app-us1.com/diffuser/diffuser.js", "vgo");
        vgo('setAccount', '66388362');
        vgo('setTrackByDefault', true);

        vgo('process');
    </script>

    
    <script type="text/javascript">
        (function (d, t) {
            var g = d.createElement(t),
                s = d.getElementsByTagName(t)[0];
            g.src = "https://cdn.pushalert.co/integrate_b6c8dc8bb1a669b5668478baeb1c3d2b.js";
            s.parentNode.insertBefore(g, s);

        }(document, "script"));
    </script>
    
    <!-- Facebook Pixel Code -->
    <script>
        !function(f,b,e,v,n,t,s)
        {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
                n.callMethod.apply(n,arguments):n.queue.push(arguments)};
            if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
            n.queue=[];t=b.createElement(e);t.async=!0;
            t.src=v;s=b.getElementsByTagName(e)[0];
            s.parentNode.insertBefore(t,s)}(window,document,'script',
            'https://connect.facebook.net/en_US/fbevents.js');
        fbq('init', '721956328712951'); 
        fbq('track', 'PageView');
    </script>
    <noscript>
        <img height="1" width="1" 
             src="https://www.facebook.com/tr?id=721956328712951&ev=PageView
&noscript=1"/>
    </noscript>
    <!-- End Facebook Pixel Code -->

</head>

<body class="">
    <!-- Google Tag Manager (noscript) -->
    <noscript>
        <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-WH6HXXG" height="0" width="0" style="display: none; visibility: hidden"></iframe>
    </noscript>
    <!-- End Google Tag Manager (noscript) -->


    
<header class="fixed-header">
    <div class="header-top">
        <div class="brand-nav-wrapper">
            <img style="width: 13px; height: 30px;" width="13" height="30" src="https://d2n4wb9orp1vta.cloudfront.net/logos/g_plain_symbol_white.svg" alt="Gardner Business Media logo" />&nbsp;
            <a href="https://www.gardnerweb.com" target="_blank">Gardner&nbsp;Business&nbsp;Media</a><span class="pipe-seperator">&nbsp;|&nbsp;</span>
            <a class="hidden-sm-down" href="https://www.additivemanufacturing.media" target="_blank">Additive&nbsp;Manufacturing</a><span class="pipe-seperator">&nbsp;|&nbsp;</span>
            <a class="hidden-sm-down" href="https://www.compositesworld.com" target="_blank">CompositesWorld</a><span class="pipe-seperator">&nbsp;|&nbsp;</span>
            <a class="hidden-sm-down" href="https://www.mmsonline.com" target="_blank">Modern&nbsp;Machine&nbsp;Shop</a><span class="pipe-seperator">&nbsp;|&nbsp;</span>
            <a class="hidden-sm-down" href="https://www.pfonline.com" target="_blank">Products&nbsp;Finishing</a><span class="pipe-seperator">&nbsp;|&nbsp;</span>
            <a class="hidden-sm-down" href="https://www.moldmakingtechnology.com" target="_blank">MoldMaking&nbsp;Technology</a><span class="pipe-seperator">&nbsp;|&nbsp;</span>
            <a class="hidden-sm-down" href="https://www.productionmachining.com" target="_blank">Production&nbsp;Machining</a><span class="pipe-seperator">&nbsp;|&nbsp;</span>
            <a class="hidden-sm-down" href="https://www.gardnerintelligence.com" target="_blank">Gardner&nbsp;Intelligence</a>
        </div>
    </div>

    <div class="header-wrapper">
        <div class="header-left">
            <a href="/">
                <img id="siteLogoHeader" class="site-header-logo" src="https://d2n4wb9orp1vta.cloudfront.net/logos/PT-logo.png" alt="Plastics Technology" style="width: 240px; height: 75px;" onload="this.style = ''" />
                <img id="siteLogoHeaderShrink" class="site-header-logo" src="https://d2n4wb9orp1vta.cloudfront.net/logos/PNG/PT_logo_white.png" alt="Plastics Technology" loading="lazy" />
            </a>
        </div>

        <div class="header-right">
            <div class="header-right-top">

                <div class="header-right--left">
                    <span class="header-tag-line"></span>
                </div>

                <div class="header-right--right hidden-md-down">
                    <div class="header-subscribe-cta">
                        <span>Subscribe</span>
                        <ul>
                            <li>
                                <a href="/sub">Magazine</a>
                            </li>
                            <li>
                                <a href="https://gardnerweb.activehosted.com/f/102?form_source=PTwebsite">Newsletter</a>
                            </li>
                        </ul>
                    </div>
                    <div class="header-search">
                        <form onsubmit="return search(document.getElementById('searchTerm1').value);">
                            <input class="form-control sm" name="searchTerm1" id="searchTerm1" type="text" placeholder="SEARCH">
                            <button class="btn btn-primary btn-sm" type="submit">GO</button>
                        </form>
                    </div>
                </div>
            </div>

            <div class="header-right-bottom">

                <nav class="header-main-nav navbar navbar-expand-md">
                    <button class="navbar-toggler" type="button" data-toggle="collapse" data-target="#navbarSupportedContent">
                        <i class="fa fa-bars" style="width: 13.16px; height: 15px;"></i>
                    </button>

                    <div class="collapse navbar-collapse" id="navbarSupportedContent">
                        <ul class="site-nav navbar-nav">
                            <li class="d-menu">
                                <a onclick="location.href = '/zones/processes'" href="/zones/processes" class="site-nav-item" id="processDropdown" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">Processes</a>
                                <div class="dropdown-menu" aria-labelledby="processDropdown">
                                    <a class="dropdown-item b-b" href="/zones/additive-manufacturing">Additive Manufacturing</a>
                                    <a class="dropdown-item b-b" href="/zones/automation">Automation</a>
                                    <a class="dropdown-item b-b" href="/zones/blowmolding">Blow Molding</a>
                                    <a class="dropdown-item b-b" href="/zones/compounding">Compounding</a>
                                    <a class="dropdown-item b-b" href="/zones/drying">Drying</a>
                                    <a class="dropdown-item b-b" href="/zones/extrusion">Extrusion</a>
                                    <a class="dropdown-item b-b" href="/zones/feeding-blending">Feeding &amp; Blending</a>
                                    <a class="dropdown-item b-b" href="/zones/heating-cooling">Heating &amp; Cooling</a>
                                    <a class="dropdown-item b-b" href="/zones/injection">Injection Molding</a>
                                    <a class="dropdown-item b-b" href="/zones/recycling">Recycling</a>
                                    <a class="dropdown-item b-b" href="/zones/resin-conveying">Resin Conveying</a>
                                    <a class="dropdown-item b-b" href="/zones/thermoforming">Thermoforming</a>
                                    <a class="dropdown-item b-b" href="/zones/post-processing">Post-Processing</a>
                                    <a class="dropdown-item" href="/zones/testing">Testing</a>
                                </div>
                            </li>
                            <li class="d-menu">
                                <a onclick="location.href = '/zones/materials'" href="/zones/materials" class="site-nav-item" id="materialsDropdown" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">Materials</a>
                                <div class="dropdown-menu" aria-labelledby="materialsDropdown">
                                    <a class="dropdown-item b-b" href="/zones/additives">Additives</a>
                                    <a class="dropdown-item b-b" href="/zones/biopolymers">Biopolymers</a>
                                    <a class="dropdown-item b-b" href="/zones/commodity-resins">Commodity Resins</a>
                                    <a class="dropdown-item b-b" href="/zones/elastomers">Elastomers</a>
                                    <a class="dropdown-item b-b" href="/zones/engineering-resins">Engineering Resins</a>
                                    <a class="dropdown-item b-b" href="/zones/purging">Purging Compounds</a>
                                    <a class="dropdown-item b-b" href="/zones/recycled-materials">Recycled Materials</a>
                                    <a class="dropdown-item b-b" href="/materials">Resins Database</a>
                                    <a class="dropdown-item" href="/materials/polymeradditives">Additives Database</a>
                                </div>
                            </li>
                            <li class="d-menu">
                                <a onclick="location.href = '/zones/tooling'" href="/zones/tooling" class="site-nav-item" id="toolingDropdown" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">Tooling</a>
                                <div class="dropdown-menu" aria-labelledby="toolingDropdown">
                                    <a class="dropdown-item b-b" href="/zones/molds-and-tooling">Molds &amp; Tooling</a>
                                    <a class="dropdown-item" href="/zones/hot-runners">Hot Runners</a>
                                </div>
                            </li>
                            <li class="d-menu">
                                <a onclick="location.href = '/zones/end-markets'" href="/zones/end-markets" class="site-nav-item" id="endmarketsDropdown" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">End Markets</a>
                                <div class="dropdown-menu" aria-labelledby="endmarketsDropdown">
                                    <a class="dropdown-item b-b" href="/zones/automotive">Automotive</a>
                                    <a class="dropdown-item b-b" href="/zones/construction">Construction</a>
                                    <a class="dropdown-item b-b" href="/zones/consumer-products">Consumer Products</a>
                                    <a class="dropdown-item b-b" href="/zones/electronics">Electronics</a>
                                    <a class="dropdown-item b-b" href="/zones/medical">Medical</a>
                                    <a class="dropdown-item" href="/zones/packaging">Packaging</a>
                                </div>
                            </li>
                            <li class="txt-white hidden-lg-down">|</li>
                            <li>
                                <a href="/articles" class="site-nav-item nav-item-secondary">Magazine</a>
                            </li>
                            <li>
                                <a href="/blog" class="site-nav-item nav-item-secondary">Blog</a>
                            </li>
                            <li>
                                <a href="/news/list?q=tech" class="site-nav-item nav-item-secondary">Tech News</a>
                            </li>
                            <li class="hidden-lg hidden-md">
                                <a class="site-nav-item nav-item-secondary" href="/webinars">Webinars</a>
                            </li>
                            <li>
                                <a class="site-nav-item nav-item-secondary" href="/digital-demos">Digital Demos</a>
                            </li>
                            <li>
                                <a href="/suppliers" class="site-nav-item nav-item-secondary">Suppliers</a>
                            </li>
                            <li class="hidden-lg hidden-md">
                                <a class="site-nav-item nav-item-secondary" href="https://www.bigmarker.com/series/pt-tech-days3/series_summit" target="_blank">PT Tech Days</a>
                            </li>
                            <li class="d-menu">
                                <span class="site-nav-item nav-item-secondary" id="kcDropdown" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">Knowledge Centers</span>
                                <div class="dropdown-menu dropdown-menu-right" aria-labelledby="kcDropdown">
                                    <a class="dropdown-item b-b semi-bold" href="/knowledgecenter/blending">Blending &amp; Dosing</a>
                                    <a class="dropdown-item b-b semi-bold" href="/knowledgecenter/plastic-injection-molding">Injection Molding</a>
                                    <a class="dropdown-item b-b semi-bold" href="/knowledgecenter/plastics-conveying">Resin Conveying</a>
                                    <a class="dropdown-item b-b semi-bold" href="/knowledgecenter/plastics-drying">Drying</a>
                                    <a class="dropdown-item b-b semi-bold" href="/knowledgecenter/plastics-feeding">Feeding</a>
                                    <a class="dropdown-item b-b semi-bold" href="/knowledgecenter/plastics-training">Training</a>
                                    <a class="dropdown-item b-b semi-bold" href="/knowledgecenter/power-quality-analysis-and-monitoring">Power Quality</a>
                                    <a class="dropdown-item b-b semi-bold" href="/knowledgecenter/profile-extrusion">Profile Extrusion</a>
                                    <a class="dropdown-item b-b semi-bold" href="/knowledgecenter/purging_compound">Purging Compound</a>
                                    <a class="dropdown-item semi-bold" href="/knowledgecenter/plastics-size-reduction">Size Reduction</a>
                                </div>
                            </li>
                            <li class="hidden-md-up">
                                <a href="/sub" class="site-nav-item">Subscribe - Magazine</a>
                            </li>
                            <li class="hidden-md-up">
                                <a href="https://gardnerweb.activehosted.com/f/102?form_source=PTwebsite" class="site-nav-item" target="_blank">Subscribe - Newsletters</a>
                            </li>
                            
                            <li class="hidden-md-up input-group">
                                <form onsubmit="return search(document.getElementById('searchTerm2').value);">
                                    <div class="form-inline">
                                        <input class="form-control sm" name="searchTerm2" id="searchTerm2" type="text" placeholder="SEARCH">
                                        <span class="input-group-btn">
                                            <button class="btn btn-primary btn-sm" type="submit">GO</button>
                                        </span>
                                    </div>
                                </form>
                            </li>
                            <li class="dropdown site-nav-hamburger-li">
                                <button role="button" class="site-nav-item hamburger-menu" id="siteNavExtraItems" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
                                    <i class="fa fa-bars" style="width: 13.16px; height: 15px;"></i>
                                </button>
                                <div class="dropdown-menu dropdown-menu-right siteNavExtraItems" aria-labelledby="siteNavExtraItems">
                                    <ul>
                                        <li>
                                            <a class="dropdown-item" href="/contact">Contact Us</a>
                                        </li>
                                        <li class="b-b">
                                            <a class="dropdown-item" href="/about">About Us</a>
                                        </li>
                                        <li>
                                            <a class="dropdown-item" href="https://www.gardnerweb.com/zones/plastics-technology-magazine" target="_blank">Advertise</a>
                                        </li>
                                        <li class="b-b">
                                            <a class="dropdown-item" href="https://www.gardnerweb.com/cdn/cms/EditorialSubmissionGuidelines_PT_2016.pdf" target="_blank">Editorial Guidelines</a>
                                        </li>
                                        <li>
                                            <a href="/sub" class="dropdown-item">Subscribe - Magazine</a>
                                        </li>
                                        <li class="b-b">
                                            <a href="https://gardnerweb.activehosted.com/f/102?form_source=PTwebsite" class="dropdown-item" target="_blank">Subscribe - Newsletters</a>
                                        </li>
                                        <li>
                                            <a class="dropdown-item" href="/articles">Magazine - Latest Issue</a>
                                        </li>
                                        <li class="b-b">
                                            <a class="dropdown-item" href="/articles/issues">Magazine - Archive</a>
                                        </li>
                                        <li class="b-b">
                                            <a class="dropdown-item" href="https://gardnerweb.activehosted.com/archive/47" target="_blank">PT Insider Newsletter Archive</a>
                                        </li>
                                        <li>
                                            <a class="dropdown-item" href="/blog">Blog</a>
                                        </li>
                                        <li>
                                            <a class="dropdown-item" href="/webinars">Webinars</a>
                                        </li>
                                        <li>
                                            <a class="dropdown-item" href="/events">Events</a>
                                        </li>
                                        <li>
                                            <a class="dropdown-item" href="/news/list">News</a>
                                        </li>
                                        <li class="b-b">
                                            <a class="dropdown-item" href="/products/new">Technology</a>
                                        </li>
                                        <li>
                                            <a class="dropdown-item" href="/zones/know-how">Know How</a>
                                            <ul>
                                                <li>
                                                    <a class="dropdown-item p-l-2" href="/zones/extrusion-know-how">Extrusion Know How</a>
                                                </li>
                                                <li>
                                                    <a class="dropdown-item p-l-2" href="/zones/injection-know-how">Injection Know How</a>
                                                </li>
                                                <li>
                                                    <a class="dropdown-item p-l-2" href="/zones/tooling">Tooling Know How</a>
                                                </li>
                                                <li class="b-b">
                                                    <a class="dropdown-item p-l-2" href="/zones/materials-know-how">Materials Know How</a>
                                                </li>
                                            </ul>
                                        </li>
                                        <li>
                                            <a class="dropdown-item" href="/hashtags">Hashtags</a>
                                        </li>
                                        <li>
                                            <a class="dropdown-item" href="https://www.gardnerweb.com/reprints" target="_blank">Order Reprints</a>
                                        </li>
                                        <li>
                                            <a class="dropdown-item" href="https://d2n4wb9orp1vta.cloudfront.net/cms/GBMI-Privacy-Policy.pdf" target="_blank">Privacy Policy</a>
                                        </li>
                                        <li>
                                            <a class="dropdown-item" href="/sitemap">Sitemap</a>
                                        </li>
                                    </ul>
                                </div>
                            </li>
                        </ul>
                    </div>
                </nav>
            </div>
        </div>
    </div>
</header>


    <div id="bcDynamicTopPinned" class="top-pinned-bar"></div>


    
    <div id="DisplayBar">
        
    
            <div class="hidden-sm-down m-0 p-0 w-full">
                
<div class="DisplayBar">
    
        <div class="m m-alt large-horizontal-banner">
        
        <div class="promo">
            <a target="_blank" href="https://www.bergeninternational.com/" title="Chemical Foaming Agents for molding and extrusion"
                onclick="ga('send', 'pageview', { 'page' : '/virtual/Ad/PT: Zone - Materials/Click/Bergen International (bergint) Leaderboard 3 - Standard id:17480'});">
                <img width="970" height="90" loading="lazy"
                    alt="Chemical Foaming Agents for molding and extrusion" src="https://d2n4wb9orp1vta.cloudfront.net/cms/bergen-international-2020-12-2952-59-480.jpg;maxWidth=970;quality=90" /></a>
        </div>
        <script type="text/javascript">ga('send', 'pageview', { 'page' : '/virtual/Ad/PT: Zone - Materials/Impression/Bergen International (bergint) Leaderboard 3 - Standard id:17480'});</script>
    </div>
    
</div>

            </div>
        <div id="mobileBillboardPlaceholder" class="hidden-md-up m-0 p-0 w-full"></div>



    </div>


    
    <div class="container-fluid" role="main">
        








<!--begin main content area-->
<div class="article-page-wrapper">
    





    <div class="page-content p-x-1 m-t-3">
        <section class="page-content-main md:p-x-2">
            
















<a href="/zones/materials" class="type sm d-inline">
        Materials
    </a>






<time class="sm d-inline" datetime="2021-02-19T00:00:00">2/19/2021</time>
<span class="sm d-inline">
        
            | 2 MINUTE READ
        
</span>    <h1 class="content-headline">Novel Heat-Stabilized Nylon 6 for Hybrid and Electric Powertrains</h1>
    <div class="row">
    </div>
    <p class="content-summary">
        BASF&rsquo;s Ultramid PA6 DF30 features innovative heat stabilization with heat resistance up to 190 C/374 F.

&nbsp;





            <br />
            <a href="/hashtag/elastomers">#Elastomers</a>


    </p>
                




<div itemprop="container" id="articleBody" data-swiftype-name="body" data-swiftype-type="text">





            <div class="content-info sm clearfix">
            





<div class="display-table">



</div>


        </div>
    <div class="row">


        
        <div class="hidden-lg-down col-xl-3 p-r-1 no-print">
            <div class="sticky-left-aside">
                <div class="side-share-icons">
                    <h3 class="headline">Share</h3>
                    


<!-- AddThis Button BEGIN -->
<div id="addThisToolbox" class="addthis_toolbox no-print">
    <a class="addthis_button_facebook"><img src="https://d2n4wb9orp1vta.cloudfront.net/icons/share/FB-icon.gif" alt="Facebook Share Icon"/></a>
    <a class="addthis_button_linkedin"><img src="https://d2n4wb9orp1vta.cloudfront.net/icons/share/LinkIn-icon.gif" alt="LinkedIn Share Icon"/></a>
    <a class="addthis_button_twitter"><img src="https://d2n4wb9orp1vta.cloudfront.net/icons/share/Twttr-icon.gif" alt="Twitter Share Icon"/></a>
    <a class="addthis_button_email"><img src="https://d2n4wb9orp1vta.cloudfront.net/icons/share/MAIL-icon.gif" alt="Share by EMail icon"/></a>
    <a class="addthis_button_print"><img src="https://d2n4wb9orp1vta.cloudfront.net/icons/share/print.png" alt="Print Icon"/></a>
</div>
<script type="text/javascript" defer>
    var addthis_config = {
        data_ga_property: "UA-2079617-4",
        data_ga_social: true,
        data_track_clickback: true
    };

    var addthis_share = addthis_share || {};
    addthis_share = {
        passthrough : {
            twitter: {
                via: "plastechmag"
            }
        }
    }
</script>
<script type="text/javascript" src="https://s7.addthis.com/js/300/addthis_widget.js" async="async"></script>
<!-- AddThis Button END -->


                </div>

                <div class="read-next-titles">
                    



    <h3 class="headline">
        Read Next
    </h3>
    <ul>
                <li><a href="/blog/post/lead-the-conversation-change-the-conversation(2)">Lead the Conversation, Change the Conversation</a></li>
                <li><a href="/articles/get-actionable-data-on-manufacturing-to-help-you-make-better-decisions">Get &#39;Actionable&#39; Data on Manufacturing to Help You Make Better Decisions</a></li>
                <li><a href="/articles/people-40-how-to-get-buy-in-from-your-staff-for-industry-40-systems">People 4.0 – How to Get Buy-In from Your Staff for Industry 4.0 Systems</a></li>
    </ul>

                </div>

                
                    <div id="bcDynamicLeft" class="bc-dynamic-container"></div>
            </div>
        </div>


        <div class="article-body col-xs-12 col-md-12 col-lg-12 col-xl-9 xl:p-l-1" >





            <div class="m-container isFirst"></div><p>Dubbed &ldquo;the new star among the standards&rdquo; by&nbsp;<a href="/suppliers/BASFCORP">BASF</a> (U.S. office in Florham, N.J.) is the new nylon 6 Ultramid PA6 GF30, which boasts innovative heat stabilization with resistance up to 190 C/374 F. &nbsp;Moreover, this Ultramid grade meets requirements for use in hybrid and electric powertrains and is now commercially available.</p>

<p>BASF notes that the automobile has always been subject to permanent change and facing ever new challenges. Legal requirements for pollutant emissions, downsizing of internal combustion engines, alternative powertrains such as electric, hybrid or fuel cell have accelerated further development rapidly. These changes lead to increasing demands as well as new technical boundary conditions on products in use. Glass fiber reinforced plastics, such as BASF&#39;s Ultramid, make a significant contribution to further development. Engineering plastics must not only withstand high temperatures over a long period of time, but also prevent galvanic corrosion of electrical components.</p>



<div class="centered g-img" data-track-changes-ignore="ignore">
<div><picture><!--[if IE 9]><video style='display: none;'><![endif]--> <source media="(min - width: 1000px)" srcset="https://d2n4wb9orp1vta.cloudfront.net/cms/brand/pt/2021-pt/ptkubasfultramidp122ultramidb3pg6.jpg;maxWidth=700 1x, https://d2n4wb9orp1vta.cloudfront.net/cms/brand/pt/2021-pt/ptkubasfultramidp122ultramidb3pg6.jpg 2x"></source> <source media="(min - width: 401px) and (max-width: 1000px)" srcset="https://d2n4wb9orp1vta.cloudfront.net/cms/brand/pt/2021-pt/ptkubasfultramidp122ultramidb3pg6.jpg;maxWidth=560 1x, https://d2n4wb9orp1vta.cloudfront.net/cms/brand/pt/2021-pt/ptkubasfultramidp122ultramidb3pg6.jpg 2x"></source> <source media="(max-width: 400px)" srcset="https://d2n4wb9orp1vta.cloudfront.net/cms/brand/pt/2021-pt/ptkubasfultramidp122ultramidb3pg6.jpg;maxWidth=360 1x, https://d2n4wb9orp1vta.cloudfront.net/cms/brand/pt/2021-pt/ptkubasfultramidp122ultramidb3pg6.jpg;maxWidth=720 2x"></source> <!--[if IE 9]></video><![endif]--> <img loading=lazy  alt="BASF's novel heat-stabilized glass-reinforced nylon 6 for hybrid and electric powertrains" src="https://d2n4wb9orp1vta.cloudfront.net/cms/brand/pt/2021-pt/ptkubasfultramidp122ultramidb3pg6.jpg;maxWidth=720"> </picture></div>
</div>



<p>New stabilization protects against galvanic corrosion Heat resistance, good long-term use properties and weld resistance are the basic prerequisites for components in current and future powertrains. Whether in the internal combustion engine as well as in the hybrid or electric vehicle, reliable and technically flawless materials are indispensable in a demanding environment. With the new development of the heat-stabilized Ultramid B3PG6 BK23238, BASF is the new proprietary P-stabilization which is said to offer a unique heat resistance of up to 190 C/374 F and prevent galvanic corrosion on electrical components due to its halogenide- and metal-free stabilization (halogenide content:</p>

<p>Explains BASF&rsquo;s segment marketing manager powertrain &amp; chassis Andreas Stockheim, &quot;Some customers were looking for a PA6 standard material that meets temperature requirements of up to 190 C/374 F. In addition, metal-free heat stabilization is requested more often in order to protect sensitive electronic components in various powertrain technologies from galvanic corrosion and thus to avoid possible failures. The developed material with the innovative P-stabilization can not only be used in conventional environments, but is also suitable for electronic applications, such as in electric vehicles.&quot;</p>

<p>During the development of the new material with a focus on components in the charge air duct, the versatility of the glass fiber reinforced Ultramid was analyzed. For the first time, high temperature requirements were realized by the new heat stabilization. The best conditions for use in electric powertrains. With the Ultramid &nbsp;B3PG6 BK23238, BASF is adding another product grade to its versatile portfolio of glass fiber reinforced and heat resistant polyamides. &quot;Where high temperatures and versatile material properties are required, the new Ultramid can be used. The material convinces with significantly improved aging properties than existing PA6 GF30 systems, which are currently available on the market. &ldquo;Due to the versatile, cross-industry application possibilities, we can provide large production volumes at economically attractive conditions,&quot; adds Andreas Stockheim.</p>


<div class="row">
                            
                                                               <div class="col-lg-6 center-block"> 
                                                            <div class="m-container"></div>
                                                                </div>
                                                                   <div class="col-lg-6 center-block"> 
                                                            <div class="m-container"></div>
                                                                </div>
                                                               <div class="col-lg-6 center-block"> 
                                                            <div class="m-container"></div>
                                                                </div>
                                                                   <div class="col-lg-6 center-block"> 
                                                            <div class="m-container"></div>
                                                                </div>
                                                          </div>

            <div class="clear-both"></div>

    
        <div class="clear_both lem-content-list m-t-3 no-print">
            <h3 class="headline">RELATED CONTENT</h3>
            <ul>
                    
                        <li>
                            <h4>
                                <a href="/articles/thermoplastic-polyesters-it&#39;s-a-good-time-to-know-them-better" onclick="ga(&#39;send&#39;, &#39;pageview&#39;, { &#39;page&#39; : &#39;/virtual/Link/LEM/Click/Thermoplastic Polyesters: It\047s Time to Know Them Better                                                          content:thermoplastic-polyesters-it\047s-a-good-time-to-know-them-better&#39;});">
                                    Thermoplastic Polyesters: It&#39;s Time to Know Them Better                                                         
                                </a>
                            </h4>
                            <p>There’s more to TP polyesters than you think. You may know PET, PBT, and PETG—but what about PCT, PCTG, PCTA, and PTT? If you’re not sure what they are, how their properties compare, and who sells them, we have the answers—and lots of new developments to report.
</p>
                        </li>
                    
                    
                        <li>
                            <h4>
                                <a href="/articles/the-strain-rate-effect" onclick="ga(&#39;send&#39;, &#39;pageview&#39;, { &#39;page&#39; : &#39;/virtual/Link/LEM/Click/The Strain Rate Effect content:the-strain-rate-effect&#39;});">
                                    The Strain Rate Effect
                                </a>
                            </h4>
                            <p>The rate of loading for a plastic material is a key component of how we perceive its performance.</p>
                        </li>
                    
                    
                        <li>
                            <h4>
                                <a href="/articles/understanding-the-science-of-color" onclick="ga(&#39;send&#39;, &#39;pageview&#39;, { &#39;page&#39; : &#39;/virtual/Link/LEM/Click/Understanding the ‘Science’ of Color content:understanding-the-science-of-color&#39;});">
                                    Understanding the ‘Science’ of Color
                                </a>
                            </h4>
                            <p>And as with all sciences, there are fundamentals that must be considered to do color right. Here’s a helpful start.</p>
                        </li>
                    
            </ul>
        </div>
    

        </div>
    </div>
</div>






















        </section>
        
        <aside class="page-content-aside no-print hidden-sm-down" style="min-width: 300px;">
            



    <div class="h-100">

<div class="DisplayBar">
    

    <div class="m m-alt ">
        <div class="modal" id="eda50678-5fc7-4ba1-bc10-624260321b5eModal" tabindex="-1" role="dialog" aria-labelledby="basicModal" aria-hidden="true">
        <div class="modal-dialog">
            <div class="modal-content">
                <div class="modal-header">
                    <button type="button" class="close" data-dismiss="modal" aria-label="Close">
                        <span aria-hidden="true">&times;</span>
                    </button>
                </div>
                <div class="modal-body">
                </div>
            </div>
        </div>
    </div>
            <script type="text/javascript">
                function showeda506785fc74ba1bc10624260321b5e() {
                    $( "#eda50678-5fc7-4ba1-bc10-624260321b5eModal .modal-body").load( "/videos/modal?id=eda50678-5fc7-4ba1-bc10-624260321b5e&amp;width=500&amp;height=400");
                    window.activeVideoAdModal = $("#eda50678-5fc7-4ba1-bc10-624260321b5eModal");
                    window.activeVideoAdModal.modal('show');
                }
    </script>
        
        <div class="promo">
            <a href="#" onclick="ga('send', 'pageview', { 'page' : '/virtual/Ad/PT: Zone - Materials/Click/Bergen International (bergint) Medium Rectangle - Video id:17482'}); showeda506785fc74ba1bc10624260321b5e();">
                <img width="300" height="250" loading="lazy"
                    src="https://d2n4wb9orp1vta.cloudfront.net/cms/Bergen_010421R.jpg;maxWidth=300;quality=90"
                    alt="" /></a>
        </div>
        <script type="text/javascript">ga('send', 'pageview', { 'page' : '/virtual/Ad/PT: Zone - Materials/Impression/Bergen International (bergint) Medium Rectangle - Video id:17482'});</script>
    </div>

    
        <div class="m m-alt ">
        
        <div class="promo">
            <a target="_blank" href="https://www.youtube.com/watch?v=UXb8Z-_MZw0&feature=em-uploademail" title=""
                onclick="ga('send', 'pageview', { 'page' : '/virtual/Ad/PT: Zone - Materials/Click/Maguire Products Inc. (magupro) Medium Rectangle - Standard id:8492'});">
                <img width="300" height="250" loading="lazy"
                    alt="" src="https://d2n4wb9orp1vta.cloudfront.net/cms/Maguire_BlenderMET_022017R.jpg;maxWidth=300;quality=90" /></a>
        </div>
        <script type="text/javascript">ga('send', 'pageview', { 'page' : '/virtual/Ad/PT: Zone - Materials/Impression/Maguire Products Inc. (magupro) Medium Rectangle - Standard id:8492'});</script>
    </div>
    
        <div class="m m-alt ">
        
        <div class="promo">
            <a target="_blank" href="https://app.m-hub.com/?utm_source=ptusa&utm_medium=banner&utm_campaign=magazine" title="Download for Free!"
                onclick="ga('send', 'pageview', { 'page' : '/virtual/Ad/PT: Universal/Click/m-hub S.r.l. (117893) Medium Rectangle - Standard id:17307'});">
                <img width="300" height="250" loading="lazy"
                    alt="Download for Free!" src="https://d2n4wb9orp1vta.cloudfront.net/cms/m-hub-2020-12-1806-02-261.jpg;maxWidth=300;quality=90" /></a>
        </div>
        <script type="text/javascript">ga('send', 'pageview', { 'page' : '/virtual/Ad/PT: Universal/Impression/m-hub S.r.l. (117893) Medium Rectangle - Standard id:17307'});</script>
    </div>
    
        <div class="m m-alt ">
        
        <div class="promo">
            <a target="_blank" href="http://infoservice.paratherm.com/acton/form/1865/0014:d-0005/0/index.htm" title="Paratherm Heat Transfer Fluids"
                onclick="ga('send', 'pageview', { 'page' : '/virtual/Ad/PT: Universal/Click/Paratherm (parath) Medium Rectangle - Standard id:3086'});">
                <img width="300" height="250" loading="lazy"
                    alt="Paratherm Heat Transfer Fluids" src="https://d2n4wb9orp1vta.cloudfront.net/cms/Paratherm_0221MR.jpg;maxWidth=300;quality=90" /></a>
        </div>
        <script type="text/javascript">ga('send', 'pageview', { 'page' : '/virtual/Ad/PT: Universal/Impression/Paratherm (parath) Medium Rectangle - Standard id:3086'});</script>
    </div>
    
        <div class="m m-alt ">
        
        <div class="promo">
            <a target="_blank" href="https://www.sepro-group.com/sepro-virtual-showroom-2020?utm_source=PLASTICS_TECH&utm_medium=BANNER_300x250&utm_campaign=VSR" title=""
                onclick="ga('send', 'pageview', { 'page' : '/virtual/Ad/PT: Universal/Click/Sepro America, LLC (seproame) Medium Rectangle - Standard id:17399'});">
                <img width="300" height="250" loading="lazy"
                    alt="" src="https://d2n4wb9orp1vta.cloudfront.net/cms/Sepro_123020R.jpg;maxWidth=300;quality=90" /></a>
        </div>
        <script type="text/javascript">ga('send', 'pageview', { 'page' : '/virtual/Ad/PT: Universal/Impression/Sepro America, LLC (seproame) Medium Rectangle - Standard id:17399'});</script>
    </div>
    
</div>
                <div class="clearfix"></div>
                <div id="videoWrapperMinified" class="video-widget--minified">
                    
                </div>
                <div class="clearfix"></div>

    </div>





        </aside>
    </div>
</div>



    
        <div id="DisplayBar" class="m-y-2 p-0 w-full no-print">

            
<div class="DisplayBar">
    
        <div class="m m-alt large-horizontal-banner">
        
        <div class="promo">
            <a target="_blank" href="https://www.bergeninternational.com/" title="Chemical Foaming Agents CFAs molding  &amp; extrusion"
                onclick="ga('send', 'pageview', { 'page' : '/virtual/Ad/PT: Zone - Materials/Click/Bergen International (bergint) Billboard - Standard id:17481'});">
                <img width="970" height="250" loading="lazy"
                    alt="Chemical Foaming Agents CFAs molding  &amp; extrusion" src="https://d2n4wb9orp1vta.cloudfront.net/cms/bergen-international-2020-12-2954-55-896.jpg;maxWidth=970;quality=90" /></a>
        </div>
        <script type="text/javascript">ga('send', 'pageview', { 'page' : '/virtual/Ad/PT: Zone - Materials/Impression/Bergen International (bergint) Billboard - Standard id:17481'});</script>
    </div>
    
</div>


        </div>


        <div class="p-t-2">
            



<div class="resources-seperator row p-0 hidden-sm-down no-print">
    <div class="col-xs-12 col-lg-10 m-x-auto m-b-2">
        <h3 class="decorator-line">
            <span>
Resources            </span>
        </h3>
    </div>
    <div class="row m-x-auto">
                <div class="col-md-6 col-lg-3 m-b-3">
                    <div class="resource-img two-three">
                            <a href="/articles/get-pt-in-your-inbox" title="Get the Plastics Technology Newsletter" onclick="ga(&#39;send&#39;, &#39;pageview&#39;, { &#39;page&#39; : &#39;/virtual/Link/ResourceSeperator/Click/Get PT in Your Inbox content:get-pt-in-your-inbox&#39;});">
                                <img data-meta="nodisplay" alt="Get the Plastics Technology Newsletter" class="lazyload" data-src="https://d2n4wb9orp1vta.cloudfront.net/cms/brand/GW/evergreen-images/Newsletterb.jpg;maxWidth=214" />
                                <noscript>
                                    <img data-meta="nodisplay" alt="Get the Plastics Technology Newsletter" src="https://d2n4wb9orp1vta.cloudfront.net/cms/brand/GW/evergreen-images/Newsletterb.jpg;maxWidth=214" />
                                </noscript>
                            </a>

                    </div>
                    <div class="resource-summary">
                        <a href="/articles/get-pt-in-your-inbox" onclick="ga(&#39;send&#39;, &#39;pageview&#39;, { &#39;page&#39; : &#39;/virtual/Link/ResourceSeperator/Click/Get PT in Your Inbox content:get-pt-in-your-inbox&#39;});">
                            <h4>Get PT in Your Inbox</h4>
                        </a>
                    </div>
                </div>
                <div class="col-md-6 col-lg-3 m-b-3">
                    <div class="resource-img two-three">
                            <a href="/articles/the-importance-of-melt-mold-temperature" title="" onclick="ga(&#39;send&#39;, &#39;pageview&#39;, { &#39;page&#39; : &#39;/virtual/Link/ResourceSeperator/Click/The Importance of Melt \046 Mold Temperature content:the-importance-of-melt-mold-temperature&#39;});">
                                <img data-meta="nodisplay" alt="" class="lazyload" data-src="https://d2n4wb9orp1vta.cloudfront.net/cms/1211ptKHmaterials1.jpg;maxWidth=214" />
                                <noscript>
                                    <img data-meta="nodisplay" alt="" src="https://d2n4wb9orp1vta.cloudfront.net/cms/1211ptKHmaterials1.jpg;maxWidth=214" />
                                </noscript>
                            </a>

                    </div>
                    <div class="resource-summary">
                        <a href="/articles/the-importance-of-melt-mold-temperature" onclick="ga(&#39;send&#39;, &#39;pageview&#39;, { &#39;page&#39; : &#39;/virtual/Link/ResourceSeperator/Click/The Importance of Melt \046 Mold Temperature content:the-importance-of-melt-mold-temperature&#39;});">
                            <h4>The Importance of Melt &amp; Mold Temperature</h4>
                        </a>
                    </div>
                </div>
                <div class="col-md-6 col-lg-3 m-b-3">
                    <div class="resource-img two-three">
                            <a href="/articles/five-quick-steps-toward-better-blending" title="" onclick="ga(&#39;send&#39;, &#39;pageview&#39;, { &#39;page&#39; : &#39;/virtual/Link/ResourceSeperator/Click/Five Quick Steps Toward Better Blending content:five-quick-steps-toward-better-blending&#39;});">
                                <img data-meta="nodisplay" alt="" class="lazyload" data-src="https://d2n4wb9orp1vta.cloudfront.net/cms/0914pt-Tips-Blending1.jpg;maxWidth=214" />
                                <noscript>
                                    <img data-meta="nodisplay" alt="" src="https://d2n4wb9orp1vta.cloudfront.net/cms/0914pt-Tips-Blending1.jpg;maxWidth=214" />
                                </noscript>
                            </a>

                    </div>
                    <div class="resource-summary">
                        <a href="/articles/five-quick-steps-toward-better-blending" onclick="ga(&#39;send&#39;, &#39;pageview&#39;, { &#39;page&#39; : &#39;/virtual/Link/ResourceSeperator/Click/Five Quick Steps Toward Better Blending content:five-quick-steps-toward-better-blending&#39;});">
                            <h4>Five Quick Steps Toward Better Blending</h4>
                        </a>
                    </div>
                </div>
                <div class="col-md-6 col-lg-3 m-b-3">
                    <div class="resource-img two-three">
                            <a href="/articles/injection-molding-fill-based-on-volume-not-weight" title="First and Second stage injection molding pressure" onclick="ga(&#39;send&#39;, &#39;pageview&#39;, { &#39;page&#39; : &#39;/virtual/Link/ResourceSeperator/Click/Injection Molding: Fill Based on Volume, Not Weight content:injection-molding-fill-based-on-volume-not-weight&#39;});">
                                <img data-meta="nodisplay" alt="First and Second stage injection molding pressure" class="lazyload" data-src="https://d2n4wb9orp1vta.cloudfront.net/cms/brand/PT/2018-PT/0818ptkhinjection1.jpg;maxWidth=214" />
                                <noscript>
                                    <img data-meta="nodisplay" alt="First and Second stage injection molding pressure" src="https://d2n4wb9orp1vta.cloudfront.net/cms/brand/PT/2018-PT/0818ptkhinjection1.jpg;maxWidth=214" />
                                </noscript>
                            </a>

                    </div>
                    <div class="resource-summary">
                        <a href="/articles/injection-molding-fill-based-on-volume-not-weight" onclick="ga(&#39;send&#39;, &#39;pageview&#39;, { &#39;page&#39; : &#39;/virtual/Link/ResourceSeperator/Click/Injection Molding: Fill Based on Volume, Not Weight content:injection-molding-fill-based-on-volume-not-weight&#39;});">
                            <h4>Injection Molding: Fill Based on Volume, Not Weight</h4>
                        </a>
                    </div>
                </div>
                <div class="col-md-6 col-lg-3 m-b-3">
                    <div class="resource-img two-three">
                            <a href="/articles/read-the-latest-issue-of-plastics-technology-magazine" title="Read the Latest Issue of Plastics Technology Magazine" onclick="ga(&#39;send&#39;, &#39;pageview&#39;, { &#39;page&#39; : &#39;/virtual/Link/ResourceSeperator/Click/Read the Latest Issue of Plastics Technology Magazine content:read-the-latest-issue-of-plastics-technology-magazine&#39;});">
                                <img data-meta="nodisplay" alt="Read the Latest Issue of Plastics Technology Magazine" class="lazyload" data-src="https://d2n4wb9orp1vta.cloudfront.net/cms/brand/GW/evergreen-images/SeetheLatestIssue2a.jpg;maxWidth=214" />
                                <noscript>
                                    <img data-meta="nodisplay" alt="Read the Latest Issue of Plastics Technology Magazine" src="https://d2n4wb9orp1vta.cloudfront.net/cms/brand/GW/evergreen-images/SeetheLatestIssue2a.jpg;maxWidth=214" />
                                </noscript>
                            </a>

                    </div>
                    <div class="resource-summary">
                        <a href="/articles/read-the-latest-issue-of-plastics-technology-magazine" onclick="ga(&#39;send&#39;, &#39;pageview&#39;, { &#39;page&#39; : &#39;/virtual/Link/ResourceSeperator/Click/Read the Latest Issue of Plastics Technology Magazine content:read-the-latest-issue-of-plastics-technology-magazine&#39;});">
                            <h4>Read the Latest Issue of Plastics Technology Magazine</h4>
                        </a>
                    </div>
                </div>
                <div class="col-md-6 col-lg-3 m-b-3">
                    <div class="resource-img two-three">
                            <a href="/articles/raise-the-bar-on-drying-savvy-processors-reveal-best-practices" title="" onclick="ga(&#39;send&#39;, &#39;pageview&#39;, { &#39;page&#39; : &#39;/virtual/Link/ResourceSeperator/Click/Savvy Processors Reveal Best Practices on Drying content:raise-the-bar-on-drying-savvy-processors-reveal-best-practices&#39;});">
                                <img data-meta="nodisplay" alt="" class="lazyload" data-src="https://d2n4wb9orp1vta.cloudfront.net/cms/0514ptDRY_Processor1.jpg;maxWidth=214" />
                                <noscript>
                                    <img data-meta="nodisplay" alt="" src="https://d2n4wb9orp1vta.cloudfront.net/cms/0514ptDRY_Processor1.jpg;maxWidth=214" />
                                </noscript>
                            </a>

                    </div>
                    <div class="resource-summary">
                        <a href="/articles/raise-the-bar-on-drying-savvy-processors-reveal-best-practices" onclick="ga(&#39;send&#39;, &#39;pageview&#39;, { &#39;page&#39; : &#39;/virtual/Link/ResourceSeperator/Click/Savvy Processors Reveal Best Practices on Drying content:raise-the-bar-on-drying-savvy-processors-reveal-best-practices&#39;});">
                            <h4>Savvy Processors Reveal Best Practices on Drying</h4>
                        </a>
                    </div>
                </div>
                <div class="col-md-6 col-lg-3 m-b-3">
                    <div class="resource-img two-three">
                            <a href="/articles/how-to-set-up-maintain-an-efficient-resin-handling-system" title="Central conveying system" onclick="ga(&#39;send&#39;, &#39;pageview&#39;, { &#39;page&#39; : &#39;/virtual/Link/ResourceSeperator/Click/How to Set Up \046 Maintain An Efficient Resin Handling System content:how-to-set-up-maintain-an-efficient-resin-handling-system&#39;});">
                                <img data-meta="nodisplay" alt="Central conveying system" class="lazyload" data-src="https://d2n4wb9orp1vta.cloudfront.net/cms/0111_coverstory2.jpg;maxWidth=214" />
                                <noscript>
                                    <img data-meta="nodisplay" alt="Central conveying system" src="https://d2n4wb9orp1vta.cloudfront.net/cms/0111_coverstory2.jpg;maxWidth=214" />
                                </noscript>
                            </a>

                    </div>
                    <div class="resource-summary">
                        <a href="/articles/how-to-set-up-maintain-an-efficient-resin-handling-system" onclick="ga(&#39;send&#39;, &#39;pageview&#39;, { &#39;page&#39; : &#39;/virtual/Link/ResourceSeperator/Click/How to Set Up \046 Maintain An Efficient Resin Handling System content:how-to-set-up-maintain-an-efficient-resin-handling-system&#39;});">
                            <h4>How to Set Up &amp; Maintain An Efficient Resin Handling System</h4>
                        </a>
                    </div>
                </div>
                <div class="col-md-6 col-lg-3 m-b-3">
                    <div class="resource-img two-three">
                            <a href="/articles/browse-new-products-from-the-editors-of-plastics-technology" title="Browse New Products from the Editors of Plastics Technology" onclick="ga(&#39;send&#39;, &#39;pageview&#39;, { &#39;page&#39; : &#39;/virtual/Link/ResourceSeperator/Click/Browse New Products from the Editors of Plastics Technology content:browse-new-products-from-the-editors-of-plastics-technology&#39;});">
                                <img data-meta="nodisplay" alt="Browse New Products from the Editors of Plastics Technology" class="lazyload" data-src="https://d2n4wb9orp1vta.cloudfront.net/cms/brand/GW/evergreen-images/New Productsa.jpg;maxWidth=214" />
                                <noscript>
                                    <img data-meta="nodisplay" alt="Browse New Products from the Editors of Plastics Technology" src="https://d2n4wb9orp1vta.cloudfront.net/cms/brand/GW/evergreen-images/New Productsa.jpg;maxWidth=214" />
                                </noscript>
                            </a>

                    </div>
                    <div class="resource-summary">
                        <a href="/articles/browse-new-products-from-the-editors-of-plastics-technology" onclick="ga(&#39;send&#39;, &#39;pageview&#39;, { &#39;page&#39; : &#39;/virtual/Link/ResourceSeperator/Click/Browse New Products from the Editors of Plastics Technology content:browse-new-products-from-the-editors-of-plastics-technology&#39;});">
                            <h4>Browse New Products from the Editors of Plastics Technology</h4>
                        </a>
                    </div>
                </div>

    </div>
</div>

        </div>








    
    <div class="next-up is-hidden no-print">
        <div class="next-img-container">
            <img src="" />
        </div>
        <div class="next-type-container">
            <div class="sm">
                Next up
                <button class="close_btn">X</button>
            </div>
            <a href="#" class="next-title"></a>
        </div>
    </div>



    
    <div class="loading-indicator is-hidden no-print">
        Fetching next article
        <div class="animated-box"></div>
    </div>






    </div>


    <footer>
        <div class="row footer-wrapper">
            <div class="col-xs-12 col-sm-12 col-md-2 footer-section d-flex flex-column justify-content-center">
                <a href="/">
                    <img id="siteLogoFooter" loading="lazy" src="https://d2n4wb9orp1vta.cloudfront.net/logos/PT-logo.png" alt="Plastics Technology" />
                </a>
            </div>
            <div class="col-xs-12 col-sm-12 col-md-2 footer-section">
                <ul>
                    <li>
                        <a class="font-bold" href="https://www.gardnerweb.com/zones/plastics-technology-magazine" target="_blank">Advertise</a>
                    </li>
                    <li>
                        <span class="font-bold">
                            Subscribe
                        </span>
                        <ul>
                            <li><a href="/sub">- Magazine</a></li>
                            <li><a href="https://gardnerweb.activehosted.com/f/102?form_source=PTwebsite">- Newsletters</a></li>
                        </ul>
                    </li>
                </ul>
            </div>
            <div class="col-xs-12 col-sm-12 col-md-2 footer-section">
                <ul>
                    <li>
                        <a class="font-bold" href="/articles">Latest Issue</a>
                    </li>
                    <li>
                        <a class="font-bold" href="/articles/issues">Issue Archive</a>
                    </li>
                    <li>
                        <a class="font-bold" href="/webinars">Webinars</a>
                    </li>
                    <li>
                        <a class="font-bold" href="/videos/browse">Videos</a>
                    </li>
                </ul>
            </div>
            <div class="col-xs-12 col-sm-12 col-md-2 footer-section">
                <ul>
                    <li>
                        <a class="font-bold" href="/news/list">News</a>
                    </li>
                    <li>
                        <a class="font-bold" href="/events">Events</a>
                    </li>
                    <li>
                        <a class="font-bold" href="/suppliers">Find a Supplier</a>
                    </li>
                </ul>
            </div>
            <div class="col-xs-12 col-sm-12 col-md-2 footer-section">
                <ul>
                    <li>
                        <a class="font-bold" href="/contact">Contact Us</a>
                    </li>
                    <li>
                        <a class="font-bold" href="https://www.gardnerweb.com" target="_blank">Gardner Business Media</a>
                    </li>
                    <li>
                        <a class="font-bold" href="https://www.gardnerintelligence.com" target="_blank">Gardner Intelligence</a>
                    </li>
                    <li>
                        <a class="font-bold" href="https://d2n4wb9orp1vta.cloudfront.net/cms/GBMI-Privacy-Policy.pdf" target="_blank">Privacy Policy</a>
                    </li>
                    <li>
                        <a class="font-bold" href="/sitemap">Sitemap</a>
                    </li>
                </ul>
            </div>
            <div class="col-xs-12 col-sm-12 col-md-2 footer-section">
                <div class="xs:m-b-1 md:m-b-0">
                    <a href="https://www.linkedin.com/groups/6538710" target="_blank">
                        <img alt="PT on LinkedIn" loading="lazy" src="/content/images/icon_blue_LnkdIn.png" width="25" />
                    </a>
                    <a href="https://www.facebook.com/Plastics-Technology-665364476816698" target="_blank">
                        <img alt="PT on Facebook" loading="lazy" src="/content/images/FB-f-Logo__blue_29.png" width="25" />
                    </a>
                    <a href="https://www.youtube.com/channel/UCmBnztsVBAg9QTXNkp1ZcUA?sub_confirmation=1" target="_blank">
                        <img alt="PT on Youtube" loading="lazy" src="/content/images/YouTube-icon-full_color-sm.png" width="25" height="25" />
                    </a>
                    <a href="https://twitter.com/plastechmag" target="_blank">
                        <img alt="PT on Twitter" loading="lazy" src="/content/images/TwitterLogo_white.png" width="25" />
                    </a>
                    <a href="https://www.instagram.com/plasticstechnology" target="_blank">
                        <img alt="PT on Instagram" loading="lazy" src="/content/images/Instagram-sm.png" width="25" />
                    </a>
                </div>
                <p>
                    &copy;&nbsp;2021 Gardner Business Media, Inc.

                </p>
                </div>
        </div>
</footer>



    <script src="https://cdnjs.cloudflare.com/ajax/libs/popper.js/1.14.0/umd/popper.min.js" integrity="sha384-cs/chFZiN24E4KMATLdqdvsezGxaGsi4hLGOzlXwp5UZB1LY//20VyM2taTB4QvJ" crossorigin="anonymous"></script>
    <script type="text/javascript" src="https://d2n4wb9orp1vta.cloudfront.net//scripts/gcms.common4.ashx"></script>
    <script type="text/javascript" src="/Scripts/bootstrap-4-1.min.js"></script>
    <script src="/Scripts/lazysizes.min.js"></script>

    <script type="text/javascript">
    _dcl(function() {
        CMS.loadCSS("https://d2n4wb9orp1vta.cloudfront.net//css/displaybar.min.css");
        CMS.loadCSS("https://maxcdn.bootstrapcdn.com/font-awesome/4.5.0/css/font-awesome.min.css");
        CMS.clearUtmParameters();

        // Navigation dropdown on hover
        var $dropdowns = $('.d-menu');
        $dropdowns.each(function() {
            $(this).hover(function() {
                    $(this).addClass('show');
                    $(this).children('.dropdown-menu').addClass('show');
                },
                function() {
                    $(this).removeClass('show');
                    $(this).children('.dropdown-menu').removeClass('show');
                });
        });

        // Fixed nav
        function checkHeaderPosition() {
            if (window.innerWidth >= 767) {
                if ($(document).scrollTop() > 75) {
                    $("header.fixed-header").addClass("shrink");
                    //$(".newsletter-bar").addClass("fade");
                } else {
                    $("header.fixed-header").removeClass("shrink");
                    //$(".newsletter-bar").removeClass("fade");
                }
            } else if (window.innerWidth < 740) {
                if ($(document).scrollTop() > 75) {
                    //$(".newsletter-bar").hide();
                } else {
                    //$(".newsletter-bar").show();
                }
            }
        }

        checkHeaderPosition();

        $(document).on("scroll",
            function() {
                checkHeaderPosition();
            });

        $(window).on('resize',
            function() {
                checkHeaderPosition();
            });

        $('img').on('error', function() {
            try {
                // if source failed to load, remove source. fixing issue where webp sometimes fails to generate
                $(this).siblings('source[srcset*="' + this.currentSrc + '"]').remove();
            } catch (e) {}
        });

    });
    </script>

    
    

    <script>
    (function () {

        var screenSize = "";

        var checkWidth = function () {
            if (window.innerWidth <= 667) {
                // move ads to  small screen placements
                if (screenSize != "small") {
                    screenSize = "small";
                    MoveAdsToMobileView();
                }
            } else {
                // move ads to large screen placements
                if (screenSize != "large") {
                    screenSize = "large";
                    MoveAdsToFullView();
                }
            }
        };

        // Executes once whole document has been loaded
        $(document).ready(function () {
            checkWidth();
        });

        $(window).resize(function () {
            checkWidth();
        });

    })();

    function MoveAdsToMobileView() {
        $('.page-content-aside .DisplayBar').each(function () {
            var container = $(this).closest($('.article-page-wrapper')).find($('.article-body')).find($('.m-container'));

            $(this).find($(".m")).each(function (index, ad) {
                // Place ad in content
                if (container.length) {
                    //TODO: handle third party ads loading multiple times

                    $(container[index]).append($(ad).clone());
                } else {
                    $(".m-container-last").append($(ad).clone());
                }
                $(ad).remove();
            });
        });
    }

    function MoveAdsToFullView() {
        $(".page-content-main .m-container, .page-content-main .m-container-last").each(function (index, value) {
            var container = $(this).closest($('.article-page-wrapper')).find($('.page-content-aside .DisplayBar'));
            $(value).find($(".m")).each(function (indexInner, ad) {
                // Place ad in display bar
                //TODO: handle third party ads loading multiple times
                $(container).append($(ad).clone());
                $(ad).remove();
            });
        });
    }
</script>


    <script type="text/javascript">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</script>

            <script src="/Scripts/cs.min.js"></script>


    <script type="text/javascript" src="https://d2n4wb9orp1vta.cloudfront.net/scripts/responsiveVideos.min.js" defer></script>



    <script type="text/javascript">
        var search = function (term) {
            if (term.length > 0) {
                ga('send', 'event', 'Search', 'SiteSearch - Header', term);

                window.location.replace("/search?q=" + encodeURIComponent(term));
            }
            return false;
        };
    </script>

    <script type="text/javascript" src="https://d2n4wb9orp1vta.cloudfront.net/scripts/timeonpage.min.js"></script>


</body>
</html>

