


<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML+RDFa 1.0//EN" "http://www.w3.org/MarkUp/DTD/xhtml-rdfa-1.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xmlns:dc="http://purl.org/dc/elements/1.1/"
xmlns:dcterm="http://purl.org/dc/terms/" xmlns:ctag="http://commontag.org/ns#" xmlns:c="http://s.opencalais.com/1/pred/"
xmlns:v="http://rdf.data-vocabulary.org/#" xmlns:foaf="http://xmlns.com/foaf/0.1/"
xmlns:sioc="http://rdfs.org/sioc/ns#" xmlns:sioctypes="http://rdfs.org/sioc/types#"
xmlns:fb="http://www.facebook.com/2008/fbml" xmlns:og="http://opengraphprotocol.org/schema/"
xmlns:event="http://www.w3.org/2002/12/cal#">
<html lang="en">
<head>
        <script src="//cdn.blueconic.net/gardnerweb.js"></script>
    <title>
  
    

    Slideshow: Extrusion 2018 Speaker Highlights:



  Plastics Technology</title>
    <!-- Required meta tags always come first -->
    <meta charset="utf-8">
    <meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no">
    <meta http-equiv="x-ua-compatible" content="ie=edge">
    <meta http-equiv="Content-Type" content="text/html;charset=utf-8" />
    <meta http-equiv="content-language" content="en">
    <meta name="Copyright" content="Gardner Business Media, Inc." />
    <meta property="fb:app_id" content="173379859357611"/>
    <meta name="google-site-verification" content="i7L3PM0l9VNfbA5g0QYhhrF5IfZp1te3Vw-CUtpPTSI" />

<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-WH6HXXG');</script>
<!-- End Google Tag Manager -->


    
    

            
    <meta name="Description" content="For two-and-a-half days in September, the extrusion world focused on Cleveland and the Extrusion 2018 conference and exhibit.">
    

<meta property="og:title" content="Slideshow: Extrusion 2018 Speaker Highlights" />




<meta property="og:description" content="For two-and-a-half days in September, the extrusion world focused on Cleveland and the Extrusion 2018 conference and exhibit." />


<meta property="og:image" content="https://d2n4wb9orp1vta.cloudfront.net/cms/brand/PT/2018-PT/img2928.jpeg;maxWidth=400" />




    <link rel="canonical" href="https://www.ptonline.com/blog/post/slideshow-extrusion-2018-speaker-highlights"/>
<script type="application/ld+json" id="linkedDataJSON"> 
{
       "@context": "http://schema.org", 
       "@type": "Article", 
       "name": "Slideshow: Extrusion 2018 Speaker Highlights", 
       "headline": "Slideshow: Extrusion 2018 Speaker Highlights", 
 "author": {
              "@type": "Person", 
              "name": "Tony Deligio" },  "datePublished": "Fri, 19 Oct 2018 04:00:00 GMT", "image": "https://d2n4wb9orp1vta.cloudfront.net/resources/images/125/cdn/cms/brand/PT/2018-PT/img2928.jpeg", "articleSection": "Blog", "publisher": {
              "@type": "Organization", 
              "name": "Plastics Technology" }, "copyrightHolder": "Gardner Business Media, Inc.",  "copyrightYear": "2018", "description": "<p>For two-and-a-half days in September, the extrusion world focused on Cleveland and the Extrusion 2018 conference and exhibit.</p>"}</script>
     <meta class="swiftype" name="published_at" data-type="date" content="2018-10-19T04:00:00" />
    <meta class="swiftype" name="title" data-type="string" content="Slideshow: Extrusion 2018 Speaker Highlights" />

    
    <meta class="swiftype" name="author" data-type="string" content="Tony Deligio" />
    
    <meta class="swiftype" name="abstract" data-type="text" content="For two-and-a-half days in September, the extrusion world focused on Cleveland and the Extrusion 2018 conference and exhibit." />
    
    <meta class="swiftype" name="image" data-type="enum" content="https://d2n4wb9orp1vta.cloudfront.net/cms/brand/PT/2018-PT/img2928.jpeg;maxWidth=125" />


    
    <meta class="swiftype" name="type" data-type="enum" content="Blog" />
    
    <meta class="swiftype" name="sections" data-type="string" content="Extrusion" />
    
    <meta class="swiftype" name="sections" data-type="string" content="Film Extrusion" />
    
    <meta class="swiftype" name="sections" data-type="string" content="PET Processing - Extrusion" />
    
    <meta class="swiftype" name="sections" data-type="string" content="Pipe, Profile & Tubing Extrusion" />
    
    <meta class="swiftype" name="sections" data-type="string" content="Sheet Extrusion" />
    
    <meta class="swiftype" name="tags" data-type="string" content="" />
    
        <meta class="blueconic" name="Author"  content="Tony Deligio" />
    


         <meta class="blueconic" name="PublishedDate"  content="2018-10-19" />


      
    <meta class="blueconic" name="Issue"  content="PT-2018-10" />
    
    <meta class="blueconic" name="Process"  content="Extruding
" />
    




    <script src='https://d2n4wb9orp1vta.cloudfront.net/scripts/showads.js'></script><script>
                (function (i, s, o, g, r, a, m) {
                    i['GoogleAnalyticsObject'] = r; i[r] = i[r] || function () {
                        (i[r].q = i[r].q || []).push(arguments)
                    }, i[r].l = 1 * new Date(); a = s.createElement(o),
                m = s.getElementsByTagName(o)[0]; a.async = 1; a.src = g; m.parentNode.insertBefore(a, m)
                })(window, document, 'script', '//www.google-analytics.com/analytics.js', 'ga');
                ga('create', 'UA-2079617-4', 'auto');
                if( window.canRunAds === undefined ){
                            ga('set', 'dimension1', 'on');    
                        }
                        else{
                            ga('set', 'dimension1', 'off');
                        }ga('set', 'dimension3', 'extrusion+film+PET-Extrusion+pipe+sheet');ga('set', 'dimension4', 'Tony Deligio');ga('set', 'dimension5', '20181019');
                                ga('send', 'pageview');
                                </script>


    <link rel="stylesheet" href="/Content/CSS/screen.css?v=18-12-20-01-12">

    <link rel="stylesheet" href="https://d2n4wb9orp1vta.cloudfront.net/css/displaybar.min.css"/>
    <link rel="stylesheet" href="https://maxcdn.bootstrapcdn.com/font-awesome/4.5.0/css/font-awesome.min.css">

    <link rel="apple-touch-icon" href="https://d2n4wb9orp1vta.cloudfront.net/icons/ptapple-touch-icon.png">

    <link type="text/css" rel="stylesheet" href="https://d2n4wb9orp1vta.cloudfront.net/scripts/swiftype/autocomplete.min.css" media="all" />

    <script type="text/javascript" src="https://d2n4wb9orp1vta.cloudfront.net/scripts/gcms.common2.ashx"></script>

    <script>jwplayer.key = "smg2QWlM3DaiYZZLEnCKipmguUx+TV4VboOWKw==";</script>
    <script>var swiftypeKey = "N2aBq2bhsoxm4s5o2E5u";</script>

</head>
<body>
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-WH6HXXG"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

<!-- Begin Container -->

<!-- Navigation  -->

<div class="headbg headbg-level1 headbg--sm">
  <div class="l-container-outer" style="padding-bottom: 1rem;">

      <div class="row">
          <div class="col-xs-12 col-lg-5">
            <a href="/"><img id="logo" alt="" src="/Content/Images/PT_logo.svg" style="width: 100%; max-width: 300px; margin: .5rem 0 0 10px;"></a>
          </div>

          <div class="col-lg-7">
              <div class="head-social hidden-md-down">


            <ul class="list-group">
            <li class="list-group-item"><a href="https://www.youtube.com/channel/UCmBnztsVBAg9QTXNkp1ZcUA"><img alt="PT Youtube" src="/content/images/ico-youtube.png"></a></li>
            <li class="list-group-item"><a href="https://www.facebook.com/Plastics-Technology-665364476816698/e/"><img alt="PT Facebook" src="/content/images/ico-facebook.png"></a></li>
            <li class="list-group-item"><a href="https://www.linkedin.com/groups/6538710"><img alt="PT Linkedin" src="/content/images/ico-linked.png"></a></li>
            <li class="list-group-item"><a href="https://twitter.com/plastechmag"><img alt="PT Twitter" src="/content/images/ico-twitter.png"></a></li>
          </ul>
      </div>







              <form class="form-inline form-search navbar-form pull-right m-t-1 hidden-md-down"  onsubmit="return search(document.getElementById('searchTerm1').value);">
            <input id="searchTerm1" name="searchTerm1" class="form-control" placeholder="Search" type="text">
            <button class="btn btn-secondary head-search-btn" type="submit">Go</button>
             </form>


          </div>
          </div>


  </div>
</div>




<div class="headbg headbg-level2 headbg--sm" style="border-top: 8px solid #82BBE6;">
<div class="l-container-outer">

    <div class="row">

        <div class="col-xs-6 hidden-lg-up">
            <div class="head-social" style="float: left; padding: 10px;">
                <ul class="list-group">
                    <li class="list-group-item"><a href="https://www.youtube.com/channel/UCmBnztsVBAg9QTXNkp1ZcUA"><img alt="PT Youtube" src="/content/images/ico-youtube.png"></a></li>
            <li class="list-group-item"><a href="https://www.facebook.com/Plastics-Technology-665364476816698/e/"><img alt="PT Facebook" src="/content/images/ico-facebook.png"></a></li>
            <li class="list-group-item"><a href="https://www.linkedin.com/groups/6538710"><img alt="PT Linkedin" src="/content/images/ico-linked.png"></a></li>
            <li class="list-group-item"><a href="https://twitter.com/plastechmag"><img alt="PT Twitter" src="/content/images/ico-twitter.png"></a></li>
                </ul>
            </div>
        </div>

        <div class="col-xs-6 hidden-lg-up">
            <div style="text-align: right;">
                <button class="navbar-toggler hidden-lg-up" type="button" data-toggle="collapse" data-target="#CollapsingNavbar"> &#9776; </button>
                <button class="navbar-toggler hidden-lg-up" type="button" data-toggle="collapse" data-target="#collapseSearch">&#8981;</button>
            </div>
        </div>
    </div>





        <nav class="navbar">

<div class="hidden-lg-up collapse" id="collapseSearch" aria-expanded="false" style="width: 90%;margin: auto;">
    <form class="form-inline form-search-mobile" onsubmit="return search(document.getElementById('searchTerm2').value);" style="padding-bottom: 20px;">
      <div class="form-group">
        <input class="form-control" id="searchTerm2" name="searchTerm2" placeholder="Search" type="text" style="line-height: 16px; width: 100%;">
      </div>
      <button class="btn btn-secondary" type="submit" style="line-height: 16px;">Go</button>
    </form>
</div>


    <div class="collapse navbar-toggleable-md" id="CollapsingNavbar">

        <ul class="nav navbar-nav">
          <li class="nav-item"></li>
            <li class="nav-item">
                <a href="/blog" class="nav-link">Blog</a>
            </li>
            <li class="nav-item">
                <a href="/zones" class="nav-link">Zones</a>
            </li>
            <li class="nav-item">
                <a href="/articles" class="nav-link">Magazine</a>
            </li>
            <li class="nav-item btn-group">
                <a class="dropdown-toggle nav-link" type="button" id="dropdownMenu1" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
                Materials
                </a>
                <div class="dropdown-menu" aria-labelledby="dropdownMenu1">
                    <a class="dropdown-item" href="/materials">Resins Database</a>
                    <a class="dropdown-item" href="/materials/polymeradditives">Additives Database</a>
                </div>
            </li>

            <li class="nav-item">
                <a href="/suppliers" class="nav-link">Suppliers</a>
            </li>

            <li class="nav-item">
                <a href="/products/new" class="nav-link">Products</a>
            </li>

            <li class="nav-item btn-group">
                <a class="dropdown-toggle nav-link" type="button" id="dropdownMenu1" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
                Knowledge Centers
                </a>
                <div class="dropdown-menu" aria-labelledby="dropdownMenu1">










                     <a class="dropdown-item" href="/knowledgecenter/blending" onclick="ga('send', 'event', 'Link', 'Click', 'KC Blending Menu');">Blending &amp; Dosing</a>
                     <a class="dropdown-item" href="/knowledgecenter/plastics-conveying" onclick="ga('send', 'event', 'Link', 'Click', 'KC Conveying Menu');">Plastics Conveying</a>
                     <a class="dropdown-item" href="/knowledgecenter/plastics-drying" onclick="ga('send', 'event', 'Link', 'Click', 'KC Drying Menu');">Plastics Drying</a>
                     <a class="dropdown-item" href="/knowledgecenter/plastics-feeding" onclick="ga('send', 'event', 'Link', 'Click', 'KC Feeding Menu');">Plastics Feeding</a>
                     <a class="dropdown-item" href="/knowledgecenter/plastics-training" onclick="ga('send', 'event', 'Link', 'Click', 'KC Training Menu');">Plastics Training</a>
                     <a class="dropdown-item" href="/knowledgecenter/profile-extrusion" onclick="ga('send', 'event', 'Link', 'Click', 'KC Profile Extrusion Menu');">Profile Extrusion</a>
                     <a class="dropdown-item" href="/knowledgecenter/purging_compound" onclick="ga('send', 'event', 'Link', 'Click', 'KC Purging Menu');">Purging Compound</a>
                     <a class="dropdown-item" href="/knowledgecenter/power-quality-analysis-and-monitoring/" onclick="ga('send', 'event', 'Link', 'Click', 'KC Predictive Menu');">Power Quality</a>
                     


                </div>
            </li>

            <li class="nav-item btn-group">
                <a class="dropdown-toggle nav-link" type="button" id="dropdownMenu1" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
               Events
                </a>
                <div class="dropdown-menu" aria-labelledby="dropdownMenu1">
                    <a class="dropdown-item" href="/events">Calendar</a>
                    <a class="dropdown-item" href="/webinars">Webinars</a>
                </div>
            </li>

            <li class="nav-item btn-group">
                <a class="dropdown-toggle nav-link" type="button" id="dropdownMenu1" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
               Subscribe
                </a>
                <div class="dropdown-menu" aria-labelledby="dropdownMenu1">
                    <a class="dropdown-item" href="/sub">Magazine</a>
                    <a class="dropdown-item" href="/sub/newsletter/?event=landing">Newsletter</a>
                </div>
            </li>


        </ul>
        <!-- <form class="form-inline navbar-form pull-right">
            <input class="form-control" type="text" placeholder="Search">
        </form> -->
    </div>
</nav>


  </div>
</div>










<!-- body container -->
<div class="container" role="main" style="margin-top: 10px;">


    
    <div class="row keyline top branded">

        <div class="col-xs-12 col-lg-10 xl:w-main--guttered">


        <!-- NESTED -->
            <div class="row">
                <div class="col-xs-12">
                    

      <h1 property="dc:title" class="content-headline">Slideshow: Extrusion 2018 Speaker Highlights</h1>

      <div class="row">
        <div class="col-xl-9 content-subtitle">
          
        </div>

        <div class="col-xl-3">
          <div class="fl-r">
        

<!-- AddThis Button BEGIN -->
<div id="addThisToolbox" class="addthis_toolbox addthis_default_style addtis_20x20_style no-print">
    <a class="addthis_button_facebook"></a>
    <a class="addthis_button_linkedin"></a>
    <a class="addthis_button_twitter"></a>
    <a class="addthis_button_print"></a>
    <a class="addthis_button_compact"></a>
    <a class="addthis_counter addthis_bubble_style"></a>
</div>
<script type="text/javascript">
    var addthis_config = {
        data_ga_property: "UA-2079617-4",
        data_ga_social: true,
        data_track_clickback: true
    };
</script>
<script type="text/javascript" src="https://s7.addthis.com/js/300/addthis_widget.js"></script>
<!-- AddThis Button END -->

          </div>
        </div>

      </div>

      <p class="content-summary b-t">
      <p>For two-and-a-half days in September, the extrusion world focused on Cleveland and the Extrusion 2018 conference and exhibit.</p>

</p>

      <div class="content-info sm clearfix">
      

<!-- <div class="circular--portrait"><img alt="" src="//d2n4wb9orp1vta.cloudfront.net/resources/images/cdn/cms/Mark-outside2.jpg"></div> -->


<div class="display-table">



        <div class="row table-row ">
      
        <div class="cell-vert-center author-img-wrapper">
            <div class="author-img">
                <div class="thumb-contain">
                
                        <a href="/blog/author/tony-deligio">
                
                            <img class="author-profile-img" src="https://d2n4wb9orp1vta.cloudfront.net/cms/TonyDeligio-2016-web01.JPG;width=70;height=70;mode=crop" alt="Tony Deligio" />
                
                        </a>
                
                </div>
            </div>
        </div>
     

    <div class="col-xs-8 cell-vert-center">
        <div>
            
                    <span property="dc:created">
                    Blog Post: 10/19/2018</span>
            


            <p style="margin-bottom: 0;">


            
                    <span property="dc:creator" rel="author" style="text-transform: uppercase;">
                        
                                <a href="/blog/author/tony-deligio">
                        Tony Deligio
                          </a> 
                            <a href="https://twitter.com/tonydeligio"><i class="fa fa-twitter fa-lg" aria-hidden="true" style="padding: 0 10px;"></i> </a></span></p>
                        

                        <p class="sm m-b-0">
                            Senior Editor, <em>Plastics Technology</em>
                              
                       </p>

            
            
            

        </div>
    </div>
</div>
    
</div>


      </div>




                    


    <script type="text/javascript" src="https://d2n4wb9orp1vta.cloudfront.net/scripts/responsiveVideos.js" ></script>




    <script type="text/javascript">ga('send', 'pageview', { 'page' : '/virtual/Taxonomy/Extrusion - Sheet id:2288/Content/slideshow-extrusion-2018-speaker-highlights'});</script><script type="text/javascript">ga('send', 'pageview', { 'page' : '/virtual/Taxonomy/Extrusion - Other id:2384/Content/slideshow-extrusion-2018-speaker-highlights'});</script><script type="text/javascript">ga('send', 'pageview', { 'page' : '/virtual/Taxonomy/Extrusion - Film id:2476/Content/slideshow-extrusion-2018-speaker-highlights'});</script><script type="text/javascript">ga('send', 'pageview', { 'page' : '/virtual/Taxonomy/PET Processing - Extrusion id:3032/Content/slideshow-extrusion-2018-speaker-highlights'});</script><script type="text/javascript">ga('send', 'pageview', { 'page' : '/virtual/Taxonomy/Pipe, Profile, Tubing Extrusion id:2582/Content/slideshow-extrusion-2018-speaker-highlights'});</script>
    

                <div>
                    

<div id="carouselcc086a5f-26a8-40ee-b3b9-43cd34e19179" class="carousel slide no-print" data-ride="carouselcc086a5f-26a8-40ee-b3b9-43cd34e19179">

   <div>
   <ol class="carousel-indicators">
   
       <li data-target="#carouselcc086a5f-26a8-40ee-b3b9-43cd34e19179" data-slide-to="0" class="active"></li>
       
       <li data-target="#carouselcc086a5f-26a8-40ee-b3b9-43cd34e19179" data-slide-to="1" class=""></li>
       
       <li data-target="#carouselcc086a5f-26a8-40ee-b3b9-43cd34e19179" data-slide-to="2" class=""></li>
       
       <li data-target="#carouselcc086a5f-26a8-40ee-b3b9-43cd34e19179" data-slide-to="3" class=""></li>
       
       <li data-target="#carouselcc086a5f-26a8-40ee-b3b9-43cd34e19179" data-slide-to="4" class=""></li>
       
       <li data-target="#carouselcc086a5f-26a8-40ee-b3b9-43cd34e19179" data-slide-to="5" class=""></li>
       
       <li data-target="#carouselcc086a5f-26a8-40ee-b3b9-43cd34e19179" data-slide-to="6" class=""></li>
       
       <li data-target="#carouselcc086a5f-26a8-40ee-b3b9-43cd34e19179" data-slide-to="7" class=""></li>
       
       <li data-target="#carouselcc086a5f-26a8-40ee-b3b9-43cd34e19179" data-slide-to="8" class=""></li>
       
       <li data-target="#carouselcc086a5f-26a8-40ee-b3b9-43cd34e19179" data-slide-to="9" class=""></li>
       
       <li data-target="#carouselcc086a5f-26a8-40ee-b3b9-43cd34e19179" data-slide-to="10" class=""></li>
       
       <li data-target="#carouselcc086a5f-26a8-40ee-b3b9-43cd34e19179" data-slide-to="11" class=""></li>
       
       <li data-target="#carouselcc086a5f-26a8-40ee-b3b9-43cd34e19179" data-slide-to="12" class=""></li>
       
       <li data-target="#carouselcc086a5f-26a8-40ee-b3b9-43cd34e19179" data-slide-to="13" class=""></li>
       
       <li data-target="#carouselcc086a5f-26a8-40ee-b3b9-43cd34e19179" data-slide-to="14" class=""></li>
       
       <li data-target="#carouselcc086a5f-26a8-40ee-b3b9-43cd34e19179" data-slide-to="15" class=""></li>
       
       <li data-target="#carouselcc086a5f-26a8-40ee-b3b9-43cd34e19179" data-slide-to="16" class=""></li>
       
       <li data-target="#carouselcc086a5f-26a8-40ee-b3b9-43cd34e19179" data-slide-to="17" class=""></li>
       
</ol>
</div>
      
       




  <div class="carousel-inner" role="listbox" style="margin-top: 10px;">
      
  
    <div class="carousel-item active" style="margin-top: 10px;"><!-- append class="active" for first div -->
        
        

        <picture>
            <!--[if IE 9]><video style="display: none;"><![endif]-->
            <source media="(min-width: 1000px)"
                    srcset="https://d2n4wb9orp1vta.cloudfront.net/cms/brand/PT/2018-PT/img2928.jpeg;width=560 1x,
                            https://d2n4wb9orp1vta.cloudfront.net/cms/brand/PT/2018-PT/img2928.jpeg;width=1120 2x" />
            <source media="(min-width: 401px) and (max-width: 1000px)"
                    srcset="https://d2n4wb9orp1vta.cloudfront.net/cms/brand/PT/2018-PT/img2928.jpeg;width=650 1x,
                            https://d2n4wb9orp1vta.cloudfront.net/cms/brand/PT/2018-PT/img2928.jpeg;width=1300 2x" />
            <source media="(max-width: 400px)"
                    srcset="https://d2n4wb9orp1vta.cloudfront.net/cms/brand/PT/2018-PT/img2928.jpeg;width=360 1x,
                            https://d2n4wb9orp1vta.cloudfront.net/cms/brand/PT/2018-PT/img2928.jpeg;width=720 2x" />
            <!--[if IE 9]></video><![endif]-->
            <img alt="Extrusion 2018" src="https://d2n4wb9orp1vta.cloudfront.net/cms/brand/PT/2018-PT/img2928.jpeg;width=560" />
        </picture>
        
        
        <div class="carousel-caption">
          <p>Extrusion 2018 was bigger and better than ever, drawing 600 to Cleveland in September.&nbsp;</p>
        </div>
         

    </div>
    
    <div class="carousel-item " style="margin-top: 10px;"><!-- append class="active" for first div -->
        
        

        <picture>
            <!--[if IE 9]><video style="display: none;"><![endif]-->
            <source media="(min-width: 1000px)"
                    srcset="https://d2n4wb9orp1vta.cloudfront.net/cms/brand/PT/2018-PT/Ext18_A_Callari1.jpeg;width=560 1x,
                            https://d2n4wb9orp1vta.cloudfront.net/cms/brand/PT/2018-PT/Ext18_A_Callari1.jpeg;width=1120 2x" />
            <source media="(min-width: 401px) and (max-width: 1000px)"
                    srcset="https://d2n4wb9orp1vta.cloudfront.net/cms/brand/PT/2018-PT/Ext18_A_Callari1.jpeg;width=650 1x,
                            https://d2n4wb9orp1vta.cloudfront.net/cms/brand/PT/2018-PT/Ext18_A_Callari1.jpeg;width=1300 2x" />
            <source media="(max-width: 400px)"
                    srcset="https://d2n4wb9orp1vta.cloudfront.net/cms/brand/PT/2018-PT/Ext18_A_Callari1.jpeg;width=360 1x,
                            https://d2n4wb9orp1vta.cloudfront.net/cms/brand/PT/2018-PT/Ext18_A_Callari1.jpeg;width=720 2x" />
            <!--[if IE 9]></video><![endif]-->
            <img alt="Jim Callari" src="https://d2n4wb9orp1vta.cloudfront.net/cms/brand/PT/2018-PT/Ext18_A_Callari1.jpeg;width=560" />
        </picture>
        
        
        <div class="carousel-caption">
          <p>Conference Chair and Plastics Technology Editorial Director Jim Callari kicks off Extrusion 2018 (Sept. 18-20; Huntington Convention Center, Cleveland).&nbsp;</p>
        </div>
         

    </div>
    
    <div class="carousel-item " style="margin-top: 10px;"><!-- append class="active" for first div -->
        
        

        <picture>
            <!--[if IE 9]><video style="display: none;"><![endif]-->
            <source media="(min-width: 1000px)"
                    srcset="https://d2n4wb9orp1vta.cloudfront.net/cms/brand/PT/2018-PT/Ext18_Rauwendaal.jpeg;width=560 1x,
                            https://d2n4wb9orp1vta.cloudfront.net/cms/brand/PT/2018-PT/Ext18_Rauwendaal.jpeg;width=1120 2x" />
            <source media="(min-width: 401px) and (max-width: 1000px)"
                    srcset="https://d2n4wb9orp1vta.cloudfront.net/cms/brand/PT/2018-PT/Ext18_Rauwendaal.jpeg;width=650 1x,
                            https://d2n4wb9orp1vta.cloudfront.net/cms/brand/PT/2018-PT/Ext18_Rauwendaal.jpeg;width=1300 2x" />
            <source media="(max-width: 400px)"
                    srcset="https://d2n4wb9orp1vta.cloudfront.net/cms/brand/PT/2018-PT/Ext18_Rauwendaal.jpeg;width=360 1x,
                            https://d2n4wb9orp1vta.cloudfront.net/cms/brand/PT/2018-PT/Ext18_Rauwendaal.jpeg;width=720 2x" />
            <!--[if IE 9]></video><![endif]-->
            <img alt="Chris Rauwendaal" src="https://d2n4wb9orp1vta.cloudfront.net/cms/brand/PT/2018-PT/Ext18_Rauwendaal.jpeg;width=560" />
        </picture>
        
        
        <div class="carousel-caption">
          <p><p>Chris Rauwendaal, president of Rauwendaal Extrusion Engineering Inc., offered an analysis of extruder reheating after shutdowns and the impact that an air gap between material and barrel can have.&nbsp;In addition to adding process&nbsp;time, the air gap can also cause oxidative degradation of material.</p>
</p>
        </div>
         

    </div>
    
    <div class="carousel-item " style="margin-top: 10px;"><!-- append class="active" for first div -->
        
        

        <picture>
            <!--[if IE 9]><video style="display: none;"><![endif]-->
            <source media="(min-width: 1000px)"
                    srcset="https://d2n4wb9orp1vta.cloudfront.net/cms/brand/PT/2018-PT/Ext18_Christiano.JPG;width=560 1x,
                            https://d2n4wb9orp1vta.cloudfront.net/cms/brand/PT/2018-PT/Ext18_Christiano.JPG;width=1120 2x" />
            <source media="(min-width: 401px) and (max-width: 1000px)"
                    srcset="https://d2n4wb9orp1vta.cloudfront.net/cms/brand/PT/2018-PT/Ext18_Christiano.JPG;width=650 1x,
                            https://d2n4wb9orp1vta.cloudfront.net/cms/brand/PT/2018-PT/Ext18_Christiano.JPG;width=1300 2x" />
            <source media="(max-width: 400px)"
                    srcset="https://d2n4wb9orp1vta.cloudfront.net/cms/brand/PT/2018-PT/Ext18_Christiano.JPG;width=360 1x,
                            https://d2n4wb9orp1vta.cloudfront.net/cms/brand/PT/2018-PT/Ext18_Christiano.JPG;width=720 2x" />
            <!--[if IE 9]></video><![endif]-->
            <img alt="John Christiano Davis-Standard" src="https://d2n4wb9orp1vta.cloudfront.net/cms/brand/PT/2018-PT/Ext18_Christiano.JPG;width=560" />
        </picture>
        
        
        <div class="carousel-caption">
          <p>John Christiano, VP technology at Davis-Standard, discussed instrumenting an extruder for IIoT. &ldquo;In some ways, machinery manufacturers are selling a service, including maintenance, rather than just selling a machine&mdash;it&#39;s becoming machine as a service,&quot; Christiano said. &ldquo;Expect more use of historical trends to predict future performance.&rdquo;</p>
        </div>
         

    </div>
    
    <div class="carousel-item " style="margin-top: 10px;"><!-- append class="active" for first div -->
        
        

        <picture>
            <!--[if IE 9]><video style="display: none;"><![endif]-->
            <source media="(min-width: 1000px)"
                    srcset="https://d2n4wb9orp1vta.cloudfront.net/cms/brand/PT/2018-PT/Ext18_Dziedzic.jpeg;width=560 1x,
                            https://d2n4wb9orp1vta.cloudfront.net/cms/brand/PT/2018-PT/Ext18_Dziedzic.jpeg;width=1120 2x" />
            <source media="(min-width: 401px) and (max-width: 1000px)"
                    srcset="https://d2n4wb9orp1vta.cloudfront.net/cms/brand/PT/2018-PT/Ext18_Dziedzic.jpeg;width=650 1x,
                            https://d2n4wb9orp1vta.cloudfront.net/cms/brand/PT/2018-PT/Ext18_Dziedzic.jpeg;width=1300 2x" />
            <source media="(max-width: 400px)"
                    srcset="https://d2n4wb9orp1vta.cloudfront.net/cms/brand/PT/2018-PT/Ext18_Dziedzic.jpeg;width=360 1x,
                            https://d2n4wb9orp1vta.cloudfront.net/cms/brand/PT/2018-PT/Ext18_Dziedzic.jpeg;width=720 2x" />
            <!--[if IE 9]></video><![endif]-->
            <img alt="Joseph Dziedzic, product manager at ACS Group" src="https://d2n4wb9orp1vta.cloudfront.net/cms/brand/PT/2018-PT/Ext18_Dziedzic.jpeg;width=560" />
        </picture>
        
        
        <div class="carousel-caption">
          <p><p>Joseph Dziedzic, product manager at ACS Group, talked about improving efficiency and capabilities of resin handling, including&nbsp;&ldquo;KISS&rdquo;&mdash;keep it simple and standard. &ldquo;If your plant has been around a while, what can happen is maintenance put a pump in as a spare and it might not be matched to the system,&quot; Dziedzic noted.</p>
</p>
        </div>
         

    </div>
    
    <div class="carousel-item " style="margin-top: 10px;"><!-- append class="active" for first div -->
        
        

        <picture>
            <!--[if IE 9]><video style="display: none;"><![endif]-->
            <source media="(min-width: 1000px)"
                    srcset="https://d2n4wb9orp1vta.cloudfront.net/cms/brand/PT/2018-PT/Ext18_Kudchadkar.jpeg;width=560 1x,
                            https://d2n4wb9orp1vta.cloudfront.net/cms/brand/PT/2018-PT/Ext18_Kudchadkar.jpeg;width=1120 2x" />
            <source media="(min-width: 401px) and (max-width: 1000px)"
                    srcset="https://d2n4wb9orp1vta.cloudfront.net/cms/brand/PT/2018-PT/Ext18_Kudchadkar.jpeg;width=650 1x,
                            https://d2n4wb9orp1vta.cloudfront.net/cms/brand/PT/2018-PT/Ext18_Kudchadkar.jpeg;width=1300 2x" />
            <source media="(max-width: 400px)"
                    srcset="https://d2n4wb9orp1vta.cloudfront.net/cms/brand/PT/2018-PT/Ext18_Kudchadkar.jpeg;width=360 1x,
                            https://d2n4wb9orp1vta.cloudfront.net/cms/brand/PT/2018-PT/Ext18_Kudchadkar.jpeg;width=720 2x" />
            <!--[if IE 9]></video><![endif]-->
            <img alt="Vijay Kudchadkar, polymer engineer, Compuplast North America" src="https://d2n4wb9orp1vta.cloudfront.net/cms/brand/PT/2018-PT/Ext18_Kudchadkar.jpeg;width=560" />
        </picture>
        
        
        <div class="carousel-caption">
          <p><p>Vijay Kudchadkar, polymer engineer, Compuplast North America presented on how extruders can optimize&nbsp;a fluted mixer. Designs can either undercut alternating flights or all flights&mdash;Kudchadkar&nbsp;noted that the former can be better, giving extruders&nbsp;a shearing wipe and a cleaning wipe.</p>
</p>
        </div>
         

    </div>
    
    <div class="carousel-item " style="margin-top: 10px;"><!-- append class="active" for first div -->
        
        

        <picture>
            <!--[if IE 9]><video style="display: none;"><![endif]-->
            <source media="(min-width: 1000px)"
                    srcset="https://d2n4wb9orp1vta.cloudfront.net/cms/brand/PT/2018-PT/Ext18_Haynie.jpeg;width=560 1x,
                            https://d2n4wb9orp1vta.cloudfront.net/cms/brand/PT/2018-PT/Ext18_Haynie.jpeg;width=1120 2x" />
            <source media="(min-width: 401px) and (max-width: 1000px)"
                    srcset="https://d2n4wb9orp1vta.cloudfront.net/cms/brand/PT/2018-PT/Ext18_Haynie.jpeg;width=650 1x,
                            https://d2n4wb9orp1vta.cloudfront.net/cms/brand/PT/2018-PT/Ext18_Haynie.jpeg;width=1300 2x" />
            <source media="(max-width: 400px)"
                    srcset="https://d2n4wb9orp1vta.cloudfront.net/cms/brand/PT/2018-PT/Ext18_Haynie.jpeg;width=360 1x,
                            https://d2n4wb9orp1vta.cloudfront.net/cms/brand/PT/2018-PT/Ext18_Haynie.jpeg;width=720 2x" />
            <!--[if IE 9]></video><![endif]-->
            <img alt="Mark Haynie Novatec" src="https://d2n4wb9orp1vta.cloudfront.net/cms/brand/PT/2018-PT/Ext18_Haynie.jpeg;width=560" />
        </picture>
        
        
        <div class="carousel-caption">
          <p><p>Mark Haynie, dryer product manager, Novatec, discussed nitrogen drying of sensitive resins. &ldquo;Oxygen at elevated temperature will lead to degradation, especially for clear products,&quot; Haynie said.</p>
</p>
        </div>
         

    </div>
    
    <div class="carousel-item " style="margin-top: 10px;"><!-- append class="active" for first div -->
        
        

        <picture>
            <!--[if IE 9]><video style="display: none;"><![endif]-->
            <source media="(min-width: 1000px)"
                    srcset="https://d2n4wb9orp1vta.cloudfront.net/cms/brand/PT/2018-PT/Ext18_Polanco.jpeg;width=560 1x,
                            https://d2n4wb9orp1vta.cloudfront.net/cms/brand/PT/2018-PT/Ext18_Polanco.jpeg;width=1120 2x" />
            <source media="(min-width: 401px) and (max-width: 1000px)"
                    srcset="https://d2n4wb9orp1vta.cloudfront.net/cms/brand/PT/2018-PT/Ext18_Polanco.jpeg;width=650 1x,
                            https://d2n4wb9orp1vta.cloudfront.net/cms/brand/PT/2018-PT/Ext18_Polanco.jpeg;width=1300 2x" />
            <source media="(max-width: 400px)"
                    srcset="https://d2n4wb9orp1vta.cloudfront.net/cms/brand/PT/2018-PT/Ext18_Polanco.jpeg;width=360 1x,
                            https://d2n4wb9orp1vta.cloudfront.net/cms/brand/PT/2018-PT/Ext18_Polanco.jpeg;width=720 2x" />
            <!--[if IE 9]></video><![endif]-->
            <img alt="Braulio Polanco Systematic Extrusion" src="https://d2n4wb9orp1vta.cloudfront.net/cms/brand/PT/2018-PT/Ext18_Polanco.jpeg;width=560" />
        </picture>
        
        
        <div class="carousel-caption">
          <p><p>Braulio Polanco, founder of Systematic Extrusion, presented on DOE for scientific extrusion. Design of experiments studies can determine the direction and magnitude of process inputs, Polanco explained, adding that processors can learn to predict how changes&nbsp;to inputs will impact&nbsp;outputs.</p>
</p>
        </div>
         

    </div>
    
    <div class="carousel-item " style="margin-top: 10px;"><!-- append class="active" for first div -->
        
        

        <picture>
            <!--[if IE 9]><video style="display: none;"><![endif]-->
            <source media="(min-width: 1000px)"
                    srcset="https://d2n4wb9orp1vta.cloudfront.net/cms/brand/PT/2018-PT/Ext18_Martin.jpeg;width=560 1x,
                            https://d2n4wb9orp1vta.cloudfront.net/cms/brand/PT/2018-PT/Ext18_Martin.jpeg;width=1120 2x" />
            <source media="(min-width: 401px) and (max-width: 1000px)"
                    srcset="https://d2n4wb9orp1vta.cloudfront.net/cms/brand/PT/2018-PT/Ext18_Martin.jpeg;width=650 1x,
                            https://d2n4wb9orp1vta.cloudfront.net/cms/brand/PT/2018-PT/Ext18_Martin.jpeg;width=1300 2x" />
            <source media="(max-width: 400px)"
                    srcset="https://d2n4wb9orp1vta.cloudfront.net/cms/brand/PT/2018-PT/Ext18_Martin.jpeg;width=360 1x,
                            https://d2n4wb9orp1vta.cloudfront.net/cms/brand/PT/2018-PT/Ext18_Martin.jpeg;width=720 2x" />
            <!--[if IE 9]></video><![endif]-->
            <img alt="Charlie Martin Leistritz" src="https://d2n4wb9orp1vta.cloudfront.net/cms/brand/PT/2018-PT/Ext18_Martin.jpeg;width=560" />
        </picture>
        
        
        <div class="carousel-caption">
          <p><p>Charlie Martin, president &amp; general manager Leistritz&nbsp;noted that &ldquo;There&rsquo;s no bad extruders; no bad screw elements&mdash;they&rsquo;re just misapplied sometimes.&rdquo;</p>

<p>&nbsp;</p>
</p>
        </div>
         

    </div>
    
    <div class="carousel-item " style="margin-top: 10px;"><!-- append class="active" for first div -->
        
        

        <picture>
            <!--[if IE 9]><video style="display: none;"><![endif]-->
            <source media="(min-width: 1000px)"
                    srcset="https://d2n4wb9orp1vta.cloudfront.net/cms/brand/PT/2018-PT/Ext18_Santella.jpeg;width=560 1x,
                            https://d2n4wb9orp1vta.cloudfront.net/cms/brand/PT/2018-PT/Ext18_Santella.jpeg;width=1120 2x" />
            <source media="(min-width: 401px) and (max-width: 1000px)"
                    srcset="https://d2n4wb9orp1vta.cloudfront.net/cms/brand/PT/2018-PT/Ext18_Santella.jpeg;width=650 1x,
                            https://d2n4wb9orp1vta.cloudfront.net/cms/brand/PT/2018-PT/Ext18_Santella.jpeg;width=1300 2x" />
            <source media="(max-width: 400px)"
                    srcset="https://d2n4wb9orp1vta.cloudfront.net/cms/brand/PT/2018-PT/Ext18_Santella.jpeg;width=360 1x,
                            https://d2n4wb9orp1vta.cloudfront.net/cms/brand/PT/2018-PT/Ext18_Santella.jpeg;width=720 2x" />
            <!--[if IE 9]></video><![endif]-->
            <img alt="Giorgio Santella, VP service and sales North America, Piovan" src="https://d2n4wb9orp1vta.cloudfront.net/cms/brand/PT/2018-PT/Ext18_Santella.jpeg;width=560" />
        </picture>
        
        
        <div class="carousel-caption">
          <p><p>Giorgio Santella, VP service and sales North America, at Piovan presented on how his company&rsquo;s FACS 4.0 software acts as a supervisory software, centralizing, while Industry 4.0 is about decentralization.</p>
</p>
        </div>
         

    </div>
    
    <div class="carousel-item " style="margin-top: 10px;"><!-- append class="active" for first div -->
        
        

        <picture>
            <!--[if IE 9]><video style="display: none;"><![endif]-->
            <source media="(min-width: 1000px)"
                    srcset="https://d2n4wb9orp1vta.cloudfront.net/cms/brand/PT/2018-PT/Ext18_Barlow_web.jpg;width=560 1x,
                            https://d2n4wb9orp1vta.cloudfront.net/cms/brand/PT/2018-PT/Ext18_Barlow_web.jpg;width=1120 2x" />
            <source media="(min-width: 401px) and (max-width: 1000px)"
                    srcset="https://d2n4wb9orp1vta.cloudfront.net/cms/brand/PT/2018-PT/Ext18_Barlow_web.jpg;width=650 1x,
                            https://d2n4wb9orp1vta.cloudfront.net/cms/brand/PT/2018-PT/Ext18_Barlow_web.jpg;width=1300 2x" />
            <source media="(max-width: 400px)"
                    srcset="https://d2n4wb9orp1vta.cloudfront.net/cms/brand/PT/2018-PT/Ext18_Barlow_web.jpg;width=360 1x,
                            https://d2n4wb9orp1vta.cloudfront.net/cms/brand/PT/2018-PT/Ext18_Barlow_web.jpg;width=720 2x" />
            <!--[if IE 9]></video><![endif]-->
            <img alt="Dan Barlow, Integrated Control Technologies" src="https://d2n4wb9orp1vta.cloudfront.net/cms/brand/PT/2018-PT/Ext18_Barlow_web.jpg;width=560" />
        </picture>
        
        
        <div class="carousel-caption">
          <p><p>Dan Barlow, of Integrated Control Technologies, had a humorous if sobering observation for extruders running older lines. &ldquo;If Ebay is your strategic supplier, you might have a problem,&quot; Barlow joked, also noting that today&#39;s customers are more sophisticated, and they expect process documentation.</p>
</p>
        </div>
         

    </div>
    
    <div class="carousel-item " style="margin-top: 10px;"><!-- append class="active" for first div -->
        
        

        <picture>
            <!--[if IE 9]><video style="display: none;"><![endif]-->
            <source media="(min-width: 1000px)"
                    srcset="https://d2n4wb9orp1vta.cloudfront.net/cms/brand/PT/2018-PT/Ext18_Sundblad.JPG;width=560 1x,
                            https://d2n4wb9orp1vta.cloudfront.net/cms/brand/PT/2018-PT/Ext18_Sundblad.JPG;width=1120 2x" />
            <source media="(min-width: 401px) and (max-width: 1000px)"
                    srcset="https://d2n4wb9orp1vta.cloudfront.net/cms/brand/PT/2018-PT/Ext18_Sundblad.JPG;width=650 1x,
                            https://d2n4wb9orp1vta.cloudfront.net/cms/brand/PT/2018-PT/Ext18_Sundblad.JPG;width=1300 2x" />
            <source media="(max-width: 400px)"
                    srcset="https://d2n4wb9orp1vta.cloudfront.net/cms/brand/PT/2018-PT/Ext18_Sundblad.JPG;width=360 1x,
                            https://d2n4wb9orp1vta.cloudfront.net/cms/brand/PT/2018-PT/Ext18_Sundblad.JPG;width=720 2x" />
            <!--[if IE 9]></video><![endif]-->
            <img alt="Willem Sundblad Oden Technologies" src="https://d2n4wb9orp1vta.cloudfront.net/cms/brand/PT/2018-PT/Ext18_Sundblad.JPG;width=560" />
        </picture>
        
        
        <div class="carousel-caption">
          <p>Willem Sundblad, CEO &amp; founder Oden Technologies, presented the concept of intelligent industrial automation. &ldquo;Manufacturing data has been siloed into systems that weren&rsquo;t meant to handle data,&quot; Sundblad said. &ldquo;We need to learn what perfect production is. We are in a place to do this; we just have to listen to the data.&rdquo;</p>
        </div>
         

    </div>
    
    <div class="carousel-item " style="margin-top: 10px;"><!-- append class="active" for first div -->
        
        

        <picture>
            <!--[if IE 9]><video style="display: none;"><![endif]-->
            <source media="(min-width: 1000px)"
                    srcset="https://d2n4wb9orp1vta.cloudfront.net/cms/brand/PT/2018-PT/Ext18_Sivaraman.jpeg;width=560 1x,
                            https://d2n4wb9orp1vta.cloudfront.net/cms/brand/PT/2018-PT/Ext18_Sivaraman.jpeg;width=1120 2x" />
            <source media="(min-width: 401px) and (max-width: 1000px)"
                    srcset="https://d2n4wb9orp1vta.cloudfront.net/cms/brand/PT/2018-PT/Ext18_Sivaraman.jpeg;width=650 1x,
                            https://d2n4wb9orp1vta.cloudfront.net/cms/brand/PT/2018-PT/Ext18_Sivaraman.jpeg;width=1300 2x" />
            <source media="(max-width: 400px)"
                    srcset="https://d2n4wb9orp1vta.cloudfront.net/cms/brand/PT/2018-PT/Ext18_Sivaraman.jpeg;width=360 1x,
                            https://d2n4wb9orp1vta.cloudfront.net/cms/brand/PT/2018-PT/Ext18_Sivaraman.jpeg;width=720 2x" />
            <!--[if IE 9]></video><![endif]-->
            <img alt="Rajiv Sivaraman, Siemens" src="https://d2n4wb9orp1vta.cloudfront.net/cms/brand/PT/2018-PT/Ext18_Sivaraman.jpeg;width=560" />
        </picture>
        
        
        <div class="carousel-caption">
          <p><p>Rajiv Sivaraman&nbsp;of Siemens discussed practical application of Industry 4.0. &ldquo;It&#39;s not just about connecting an asset to the cloud;&nbsp;it&rsquo;s how you do that,&rdquo; Sivaraman&nbsp;said.&nbsp;&ldquo;Bring data together; contextualize it; and make better decisions.&rdquo; &nbsp;</p>
</p>
        </div>
         

    </div>
    
    <div class="carousel-item " style="margin-top: 10px;"><!-- append class="active" for first div -->
        
        

        <picture>
            <!--[if IE 9]><video style="display: none;"><![endif]-->
            <source media="(min-width: 1000px)"
                    srcset="https://d2n4wb9orp1vta.cloudfront.net/cms/brand/PT/2018-PT/Ext18_Maguire.jpeg;width=560 1x,
                            https://d2n4wb9orp1vta.cloudfront.net/cms/brand/PT/2018-PT/Ext18_Maguire.jpeg;width=1120 2x" />
            <source media="(min-width: 401px) and (max-width: 1000px)"
                    srcset="https://d2n4wb9orp1vta.cloudfront.net/cms/brand/PT/2018-PT/Ext18_Maguire.jpeg;width=650 1x,
                            https://d2n4wb9orp1vta.cloudfront.net/cms/brand/PT/2018-PT/Ext18_Maguire.jpeg;width=1300 2x" />
            <source media="(max-width: 400px)"
                    srcset="https://d2n4wb9orp1vta.cloudfront.net/cms/brand/PT/2018-PT/Ext18_Maguire.jpeg;width=360 1x,
                            https://d2n4wb9orp1vta.cloudfront.net/cms/brand/PT/2018-PT/Ext18_Maguire.jpeg;width=720 2x" />
            <!--[if IE 9]></video><![endif]-->
            <img alt="Paul Maguire, president and CEO, Riverdale Global" src="https://d2n4wb9orp1vta.cloudfront.net/cms/brand/PT/2018-PT/Ext18_Maguire.jpeg;width=560" />
        </picture>
        
        
        <div class="carousel-caption">
          <p><p>Paul Maguire, president and CEO of Riverdale Global, discussed how his company&rsquo;s platform can collect real time data, including color use by machine, operator, job, and facility to provide&nbsp;predictive maintenance and root cause analysis.</p>
</p>
        </div>
         

    </div>
    
    <div class="carousel-item " style="margin-top: 10px;"><!-- append class="active" for first div -->
        
        

        <picture>
            <!--[if IE 9]><video style="display: none;"><![endif]-->
            <source media="(min-width: 1000px)"
                    srcset="https://d2n4wb9orp1vta.cloudfront.net/cms/brand/PT/2018-PT/Ext18_Weckle.jpeg;width=560 1x,
                            https://d2n4wb9orp1vta.cloudfront.net/cms/brand/PT/2018-PT/Ext18_Weckle.jpeg;width=1120 2x" />
            <source media="(min-width: 401px) and (max-width: 1000px)"
                    srcset="https://d2n4wb9orp1vta.cloudfront.net/cms/brand/PT/2018-PT/Ext18_Weckle.jpeg;width=650 1x,
                            https://d2n4wb9orp1vta.cloudfront.net/cms/brand/PT/2018-PT/Ext18_Weckle.jpeg;width=1300 2x" />
            <source media="(max-width: 400px)"
                    srcset="https://d2n4wb9orp1vta.cloudfront.net/cms/brand/PT/2018-PT/Ext18_Weckle.jpeg;width=360 1x,
                            https://d2n4wb9orp1vta.cloudfront.net/cms/brand/PT/2018-PT/Ext18_Weckle.jpeg;width=720 2x" />
            <!--[if IE 9]></video><![endif]-->
            <img alt="Cheryl Weckle, development scientist at Trinseo LLC" src="https://d2n4wb9orp1vta.cloudfront.net/cms/brand/PT/2018-PT/Ext18_Weckle.jpeg;width=560" />
        </picture>
        
        
        <div class="carousel-caption">
          <p><p>Cheryl Weckle, development scientist at Trinseo LLC, discussed how the two methods of ABS production&mdash;mass polymerization and emulsion polymerization&mdash;can affect the final material (and how to process it).</p>
</p>
        </div>
         

    </div>
    
    <div class="carousel-item " style="margin-top: 10px;"><!-- append class="active" for first div -->
        
        

        <picture>
            <!--[if IE 9]><video style="display: none;"><![endif]-->
            <source media="(min-width: 1000px)"
                    srcset="https://d2n4wb9orp1vta.cloudfront.net/cms/brand/PT/2018-PT/Ext18_Womer.jpeg;width=560 1x,
                            https://d2n4wb9orp1vta.cloudfront.net/cms/brand/PT/2018-PT/Ext18_Womer.jpeg;width=1120 2x" />
            <source media="(min-width: 401px) and (max-width: 1000px)"
                    srcset="https://d2n4wb9orp1vta.cloudfront.net/cms/brand/PT/2018-PT/Ext18_Womer.jpeg;width=650 1x,
                            https://d2n4wb9orp1vta.cloudfront.net/cms/brand/PT/2018-PT/Ext18_Womer.jpeg;width=1300 2x" />
            <source media="(max-width: 400px)"
                    srcset="https://d2n4wb9orp1vta.cloudfront.net/cms/brand/PT/2018-PT/Ext18_Womer.jpeg;width=360 1x,
                            https://d2n4wb9orp1vta.cloudfront.net/cms/brand/PT/2018-PT/Ext18_Womer.jpeg;width=720 2x" />
            <!--[if IE 9]></video><![endif]-->
            <img alt="Tim Womer" src="https://d2n4wb9orp1vta.cloudfront.net/cms/brand/PT/2018-PT/Ext18_Womer.jpeg;width=560" />
        </picture>
        
        
        <div class="carousel-caption">
          <p><p>Tim Womer, discussed the TWW Micro Extruder, which is used to feed additive manufacturing systems. Womer posited that the future of manufacturing will be a hybrid of additive and subtractive methods.</p>
</p>
        </div>
         

    </div>
    
    <div class="carousel-item " style="margin-top: 10px;"><!-- append class="active" for first div -->
        
        

        <picture>
            <!--[if IE 9]><video style="display: none;"><![endif]-->
            <source media="(min-width: 1000px)"
                    srcset="https://d2n4wb9orp1vta.cloudfront.net/cms/brand/PT/2018-PT/Ext18_Theune.jpeg;width=560 1x,
                            https://d2n4wb9orp1vta.cloudfront.net/cms/brand/PT/2018-PT/Ext18_Theune.jpeg;width=1120 2x" />
            <source media="(min-width: 401px) and (max-width: 1000px)"
                    srcset="https://d2n4wb9orp1vta.cloudfront.net/cms/brand/PT/2018-PT/Ext18_Theune.jpeg;width=650 1x,
                            https://d2n4wb9orp1vta.cloudfront.net/cms/brand/PT/2018-PT/Ext18_Theune.jpeg;width=1300 2x" />
            <source media="(max-width: 400px)"
                    srcset="https://d2n4wb9orp1vta.cloudfront.net/cms/brand/PT/2018-PT/Ext18_Theune.jpeg;width=360 1x,
                            https://d2n4wb9orp1vta.cloudfront.net/cms/brand/PT/2018-PT/Ext18_Theune.jpeg;width=720 2x" />
            <!--[if IE 9]></video><![endif]-->
            <img alt="Don Theune" src="https://d2n4wb9orp1vta.cloudfront.net/cms/brand/PT/2018-PT/Ext18_Theune.jpeg;width=560" />
        </picture>
        
        
        <div class="carousel-caption">
          <p><p>Don Theune, owner Donnic Consulting Group, LLC, sought to dispel&nbsp;myths that can negatively impact a safety culture at a company. One myth: crisis is a powerful impetus for change.</p>
</p>
        </div>
         

    </div>
    
    <div class="carousel-item " style="margin-top: 10px;"><!-- append class="active" for first div -->
        
        

        <picture>
            <!--[if IE 9]><video style="display: none;"><![endif]-->
            <source media="(min-width: 1000px)"
                    srcset="https://d2n4wb9orp1vta.cloudfront.net/cms/brand/PT/2018-PT/img2968-1.jpeg;width=560 1x,
                            https://d2n4wb9orp1vta.cloudfront.net/cms/brand/PT/2018-PT/img2968-1.jpeg;width=1120 2x" />
            <source media="(min-width: 401px) and (max-width: 1000px)"
                    srcset="https://d2n4wb9orp1vta.cloudfront.net/cms/brand/PT/2018-PT/img2968-1.jpeg;width=650 1x,
                            https://d2n4wb9orp1vta.cloudfront.net/cms/brand/PT/2018-PT/img2968-1.jpeg;width=1300 2x" />
            <source media="(max-width: 400px)"
                    srcset="https://d2n4wb9orp1vta.cloudfront.net/cms/brand/PT/2018-PT/img2968-1.jpeg;width=360 1x,
                            https://d2n4wb9orp1vta.cloudfront.net/cms/brand/PT/2018-PT/img2968-1.jpeg;width=720 2x" />
            <!--[if IE 9]></video><![endif]-->
            <img alt="Extrusion 2018" src="https://d2n4wb9orp1vta.cloudfront.net/cms/brand/PT/2018-PT/img2968-1.jpeg;width=560" />
        </picture>
        
        
        <div class="carousel-caption">
          <p>Extrusion 2019 shifts to Chicago and the Donald E. Stephens Convention Center, Sept. 18-20.&nbsp;</p>
        </div>
         

    </div>
    



</div>


  <a class="left carousel-control" href="#carouselcc086a5f-26a8-40ee-b3b9-43cd34e19179" role="button" data-slide="prev">
    <span class="icon-prev" aria-hidden="true"></span>
    <span class="sr-only">Previous</span>
  </a>
  <a class="right carousel-control" href="#carouselcc086a5f-26a8-40ee-b3b9-43cd34e19179" role="button" data-slide="next">
    <span class="icon-next" aria-hidden="true"></span>
    <span class="sr-only">Next</span>
  </a>
  


</div>


<script>
    $(document).ready(function () {
        //$('.carousel-item').first().addClass('active');
        //$('.carousel-indicators > li').first().addClass('active');
        $('#carouselcc086a5f-26a8-40ee-b3b9-43cd34e19179').swiperight(function () {
            $(this).carousel('prev');
        });
        $('#carouselcc086a5f-26a8-40ee-b3b9-43cd34e19179').swipeleft(function () {
            $(this).carousel('next');
        });
        $('#carouselcc086a5f-26a8-40ee-b3b9-43cd34e19179').carousel({
            pause: true,
            interval: false
        });
    });
</script>



                </div>

            
<div id="short" class="blogPost">
        <div class="m-container isFirst"></div><p>In its fourth year, the annual <a href="https://www.extrusionconference.com/" target="_self">Extrusion</a> event shifted to Cleveland and the Huntington Convention Center from Sept. 18-20. That new space allowed for the exhibit space (with 85 companies) and the general session to be combined for first time. Drawing 600 to the shores of Lake Erie, <a href="https://www.extrusionconference.com/" target="_self">Extrusion 2018</a> was sponsored by 26 companies and featured more than 70 presentations.&nbsp;<span>If we missed you in Cleveland (or if you came and want a visual recap) click through the slide show to see some highlights from those speakers.</span></p>
<div class="row">
                            
                                                               <div class="col-lg-6 center-block"> 
                                                            <div class="m-container"></div>
                                                                </div>
                                                                   <div class="col-lg-6 center-block"> 
                                                            <div class="m-container"></div>
                                                                </div>
                                                               <div class="col-lg-6 center-block"> 
                                                            <div class="m-container"></div>
                                                                </div>
                                                                   <div class="col-lg-6 center-block"> 
                                                            <div class="m-container"></div>
                                                                </div>
                                                          </div>
                            <div class="m-container-last"></div>
</div>

    




                </div>
                </div>
        </div>

    <div class="col-xs-12 md:w-aside--guttered no-print">
               
       <div class="fl-r">
        
 <div id="LContainer"></div>
<script type="text/javascript">

    $(document).ready(function () {

        $.ajax({
            url: "/gbm/items",
            type: "GET",
            data: { adCollectionId: "c6f8f140-aad1-4ad6-8277-c16969aedd89", adCollectionName: "PT: Blog" },
            success: function (data) {
                //TODO: look into third party ads taking over main window. Currently wrapping them in aother iframe to solve the problem.

                if ($(window).width() < 1000) {
                    var i = 0;
                    $(data).find(".m").each(function (indexInner, ad) {

                        var container = $(".m-container:eq(" + i + ")");
                        if (container.length) {


                            container.append($(ad).clone());
                        } else {
                            $(".m-container-last").append($(ad));
                        }
                        $(ad).remove();
                        i++;
                    });

                }
                else {
                    $("#LContainer").html(data);
                }
            }
        });


    });


    var screenSize = "";
    (function ($, document, window) {

        var checkWidth = function () {

            if ($(window).width() < 1000) {
                // move ads to  small screen placements
                if (screenSize != "small") {
                    screenSize = "small";
                    MoveAdsToMobileView();
                }


            } else {
                // move ads to large screen placements
                if (screenSize != "large") {
                    screenSize = "large";
                    MoveAdsToFullView();
                }
            }
        };

        // Executes once whole document has been loaded
        $(document).ready(function () {
            checkWidth();

        });

        $(window).resize(function () {

            checkWidth();
        });

    })(jQuery, document, window);


    function MoveAdsToMobileView() {
        var i = 0;

        $("#LContainer").each(function (index, value) {

            $(value).find(".m").each(function (indexInner, ad) {
                // Place ad in content
                var container = $(".m-container:eq(" + i + ")");
                if (container.length) {
                    //TODO: handle third party ads loading multiple times

                    container.append($(ad).clone());
                } else {
                    $(".m-container-last").append($(ad).clone());
                }
                $(ad).remove();
                i++;
            });
        });
    }


    function MoveAdsToFullView() {
        $(".m-container, .m-container-last").each(function (index, value) {
            $(value).find(".m").each(function (indexInner, ad) {
                // Place ad in display bar
                //TODO: handle third party ads loading multiple times
                $("#LContainer").append($(ad).clone());
                $(ad).remove();
            });
        });
    }


</script>



        </div>

    </div>

        </div>




<!-- ============================================== -->
<!-- ============================================== -->
<!-- ============================================== -->
<!-- ============================================== -->
<!-- ============================================== -->
<!-- ============================================== -->
<!-- ============================================== -->
<!-- ============================================== -->
<!-- ============================================== -->
<!-- ============================================== -->
<!-- ============================================== -->
<!-- ============================================== -->
<!-- ============================================== -->
<!-- ============================================== -->
<!-- ============================================== -->
<!-- ============================================== -->

<footer>
    <div class="row footer">
    <div>
        <a href="/"><img class="full-width" src="/Content/Images/PT_logo_white.svg" /></a>
    </div>
    </div>

    <div class="row footer-container border-between">
        <div class="col-xs-12 col-md-4">
            <div class="f-content hidden-md-up">
                <button id="footerNavToggle" class="f-nav-toggle" onclick="toggleFooterNav()" type="button" aria-expanded="false">
                    &#9776; Menu
                </button>
            </div>
            <div class="f-content f-quad1 f-nav-togglable">
                <ul class="list-group center-block fq1-list">
                    <li class="list-group-item"><a href="/zones">Zones</a></li>
                    <li class="list-group-item"><a href="/blog">Blog</a></li>
                    <li class="list-group-item"><a href="/articles">Magazine</a></li>
                    <li class="list-group-item"><a href="/suppliers">Suppliers</a></li>
                    <li class="list-group-item"><a href="/products/new" style="line-height: 37px;">Products</a></li></ul>
                <ul class="list-group center-block fq1-list">
                    <li class="list-group-item"><a href="/materials">Materials</a></li>
                    <li class="list-group-item"><a href="/events">Events</a></li>
                    <li class="list-group-item"><a href="/news/list">News</a></li>
                    <li class="list-group-item"><a href="/webinars">Webinars</a></li>
                    <li class="list-group-item" style="line-height: 18px;"><a href="/zones">Knowledge Centers</a></li>
                </ul>
            </div>
        </div>

        <div class="col-xs-12 col-md-4">
            <div class="f-content fq2">
                <ul class="list-group f-contact f-nav-togglable">
                    <li class="list-group-item"><a href="/sitemap">SITE MAP</a></li>
                    <li class="list-group-item"><a href="/sub">Subscribe</a></li>
                    <li class="list-group-item"><a href="/staff/?event=list&p=PT&m=Plastics%20Technology">Contact</a></li>
                    <li class="list-group-item"><a href="/about">About PT</a></li>
                    <li class="list-group-item"><a href="http://www.gardnerweb.com/zones/plastics-technology-magazine">Advertise</a></li>
                    <li class="list-group-item"><a href="https://d2n4wb9orp1vta.cloudfront.net/cms/GBMI-Privacy-Policy.pdf">Privacy Policy</a></li>
                </ul>
                <ul class="list-group f-social social">
                    <li class="list-group-item f-header">Social Media</li>

                    <li class="list-group-item">
                    <a href="https://www.youtube.com/channel/UCmBnztsVBAg9QTXNkp1ZcUA"><img src="/content/images/YouTube-icon-full_color.png" width="25" /></a>&nbsp;&nbsp;
                    <a href="https://www.youtube.com/channel/UCmBnztsVBAg9QTXNkp1ZcUA">YouTube</a></li>
                    <li class="list-group-item">
                    <a href="https://twitter.com/plastechmag"><img src="/content/images/Twitter_Logo_Blue.png" width="25" /></a>&nbsp;&nbsp;
                    <a href="https://twitter.com/plastechmag">Twitter</a></li>

                    <li class="list-group-item">
                    <a href="https://www.facebook.com/Plastics-Technology-665364476816698/"><img src="/content/images/FB-f-Logo__blue_29.png" width="25" /></a>&nbsp;&nbsp;
                    <a href="https://www.facebook.com/Plastics-Technology-665364476816698/">Facebook</a></li>
                    <li class="list-group-item">
                    <a href="https://www.linkedin.com/groups/6538710"><img src="/content/images/icon_blue_LnkdIn.png" width="25" /></a>&nbsp;&nbsp;
                    <a href="https://www.linkedin.com/groups/6538710">LinkedIn</a></li>
                </ul>
            </div>
        </div>

        <div class="col-xs-12 col-md-4">
            <div class="f-content f-quad2">
                <div class="f-content f-channel">
                    <span class="f-header">Channel Partners</span>
                    <ul class="list-group">
                        <li>• <a href="https://goo.gl/f1VIFp">Re|focus</a>&nbsp;&nbsp;&nbsp;&nbsp;</li>
                        <li><em>• <a href="http://www.moldmakingtechnology.com">MoldMaking Technology Magazine</a></em></li>
                        <li>• <a href="http://www.additivemanufacturing.media">Additive Manufacturing</a>&nbsp;&nbsp;</li>
                        <li><em>• <a href="http://www.compositesworld.com">CompositesWorld</a></em>&nbsp;&nbsp;</li>
                        <li><em>• <a href="http://www.specialchem.com/">SpecialChem</a></em></li>
                        <li><em>• <a href="http://www.npe.org/">NPE2018: The Plastics Show</a></em></li>
                    </ul>
                </div>

                <p class="sm disclaimer">
                    Copyright © Gardner Business Media, Inc. 2018
                    <a href="/disclaimer">All rights reserved.</a>
                </p>
            </div>
        </div>
    </div>
</footer>





   </div>

    <script type="text/javascript" src="/Scripts/bootstrap.min.js"></script>
    <script type="text/javascript" src="https://d2n4wb9orp1vta.cloudfront.net/scripts/jquery.mobile.custom/jquery.mobile.custom.min.js"></script>

    <script src="https://d2n4wb9orp1vta.cloudfront.net/scripts/swiftype/jquery.swiftype.autocomplete2.min.js"></script>
	

    <script type="text/javascript">
        var  search =  function (term) {
            if (term.length > 0) {
                window.location.replace("/search?&#stq=" + encodeURIComponent(term) + "&stp=1");
            }
            return false;
        };

        function toggleFooterNav() {
            $('#footerNavToggle').toggleClass('is-active');
            $('.f-nav-togglable').toggleClass('is-active');
        }
    </script>

   <script type="text/javascript" src="https://d2n4wb9orp1vta.cloudfront.net/scripts/timeonpage.min.js"></script>


    <script type="text/javascript">
setTimeout(function(){var a=document.createElement("script");
var b=document.getElementsByTagName("script")[0];
a.src=document.location.protocol+"//script.crazyegg.com/pages/scripts/0061/2137.js?"+Math.floor(new Date().getTime()/3600000);
a.async=true;a.type="text/javascript";b.parentNode.insertBefore(a,b)}, 1);
</script>

<script type="text/javascript">
		try{var r=document.referrer,id='',v=1,evt=1,i=new Image;i.src="https://www.gardnerweb.com/uad/collect/_uad.gif?v="+v+"&evt="+evt+"&r="+r+"&id="+id;}catch(t){};
	</script>

</body>
</html>
