


<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML+RDFa 1.0//EN" "http://www.w3.org/MarkUp/DTD/xhtml-rdfa-1.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xmlns:dc="http://purl.org/dc/elements/1.1/"
xmlns:dcterm="http://purl.org/dc/terms/" xmlns:ctag="http://commontag.org/ns#" xmlns:c="http://s.opencalais.com/1/pred/"
xmlns:v="http://rdf.data-vocabulary.org/#" xmlns:foaf="http://xmlns.com/foaf/0.1/"
xmlns:sioc="http://rdfs.org/sioc/ns#" xmlns:sioctypes="http://rdfs.org/sioc/types#"
xmlns:fb="http://www.facebook.com/2008/fbml" xmlns:og="http://opengraphprotocol.org/schema/"
xmlns:event="http://www.w3.org/2002/12/cal#">
<html lang="en">
<head>
        <script src="//cdn.blueconic.net/gardnerweb.js"></script>
    <title>
  
    
    Materialise NV Brings the Latest 3D Printing Innovations to Detroit:


  Plastics Technology</title>
    <!-- Required meta tags always come first -->
    <meta charset="utf-8">
    <meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no">
    <meta http-equiv="x-ua-compatible" content="ie=edge">
    <meta http-equiv="Content-Type" content="text/html;charset=utf-8" />
    <meta http-equiv="content-language" content="en">
    <meta name="Copyright" content="Gardner Business Media, Inc." />
    <meta property="fb:app_id" content="173379859357611"/>
    <meta name="google-site-verification" content="i7L3PM0l9VNfbA5g0QYhhrF5IfZp1te3Vw-CUtpPTSI" />

<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-WH6HXXG');</script>
<!-- End Google Tag Manager -->


    
    
    
            
    <meta name="Description" content="Two-day conference and tour of Belgium company’s North American headquarters are among the highlights.">
    

<meta property="og:title" content="Materialise NV Brings the Latest 3D Printing Innovations to Detroit" />




<meta property="og:description" content="Two-day conference and tour of Belgium company&rsquo;s North American headquarters are among the highlights." />


<meta property="og:image" content="https://d2n4wb9orp1vta.cloudfront.net/resources/images/300/cdn/cms/brand/PT/2018-PT/BlogMATERIALISEconference3Dprintedhearingaids.jpeg" />




    <link rel="canonical" href="https://www.ptonline.com/blog/post/materialise-nv-brings-the-latest-3d-printing-innovations-to-detroit"/>
<script type="application/ld+json" id="linkedDataJSON"> 
{
       "@context": "http://schema.org", 
       "@type": "Article", 
       "name": "Materialise NV Brings the Latest 3D Printing Innovations to Detroit", 
       "headline": "Materialise NV Brings the Latest 3D Printing Innovations to Detroit", 
 "author": {
              "@type": "Person", 
              "name": "Lilli Manolis Sherman" },  "datePublished": "Thu, 31 May 2018 04:00:00 GMT", "image": "https://d2n4wb9orp1vta.cloudfront.net/resources/images/125/cdn/cms/brand/PT/2018-PT/BlogMATERIALISEconference3Dprintedhearingaids.jpeg", "articleSection": "Blog", "publisher": {
              "@type": "Organization", 
              "name": "Plastics Technology" }, "copyrightHolder": "Gardner Business Media, Inc.",  "copyrightYear": "2018", "description": "<p>Two-day conference and tour of Belgium company&rsquo;s North American headquarters are among the highlights.</p>"}</script>
     <meta class="swiftype" name="published_at" data-type="date" content="2018-05-31T04:00:00" />
    <meta class="swiftype" name="title" data-type="string" content="Materialise NV Brings the Latest 3D Printing Innovations to Detroit" />

    
    <meta class="swiftype" name="author" data-type="string" content="Lilli Manolis Sherman" />
    
    <meta class="swiftype" name="abstract" data-type="text" content="Two-day conference and tour of Belgium company&rsquo;s North American headquarters are among the highlights." />
    
    <meta class="swiftype" name="image" data-type="enum" content="https://d2n4wb9orp1vta.cloudfront.net/resources/images/125/cdn/cms/brand/PT/2018-PT/BlogMATERIALISEconference3Dprintedhearingaids.jpeg" />


    
    <meta class="swiftype" name="type" data-type="enum" content="Blog" />
    
    <meta class="swiftype" name="sections" data-type="string" content="Additive Manufacturing" />
    
    <meta class="swiftype" name="sections" data-type="string" content="Materials" />
    
    <meta class="swiftype" name="tags" data-type="string" content="" />
    
        <meta class="blueconic" name="Author"  content="Lilli Manolis Sherman" />
    


         <meta class="blueconic" name="PublishedDate"  content="2018-05-31" />


      
    <meta class="blueconic" name="Issue"  content="PT-2018-04" />
    



    
    <script src='https://d2n4wb9orp1vta.cloudfront.net/scripts/showads.js'></script><script>
                (function (i, s, o, g, r, a, m) {
                    i['GoogleAnalyticsObject'] = r; i[r] = i[r] || function () {
                        (i[r].q = i[r].q || []).push(arguments)
                    }, i[r].l = 1 * new Date(); a = s.createElement(o),
                m = s.getElementsByTagName(o)[0]; a.async = 1; a.src = g; m.parentNode.insertBefore(a, m)
                })(window, document, 'script', '//www.google-analytics.com/analytics.js', 'ga');
                ga('create', 'UA-2079617-4', 'auto');
                if( window.canRunAds === undefined ){
                            ga('set', 'dimension1', 'on');    
                        }
                        else{
                            ga('set', 'dimension1', 'off');
                        }ga('set', 'dimension3', 'additive-manufacturing+materials');ga('set', 'dimension4', 'Lilli Manolis Sherman');ga('set', 'dimension5', '20180531');
                                ga('send', 'pageview');
                                </script>


    <link rel="stylesheet" href="/Content/CSS/screen.css?v=18-04-01-04-04">

    <link rel="stylesheet" href="https://d2n4wb9orp1vta.cloudfront.net/css/displaybar.min.css"/>
    <link rel="stylesheet" href="https://maxcdn.bootstrapcdn.com/font-awesome/4.5.0/css/font-awesome.min.css">

    <link rel="apple-touch-icon" href="https://d2n4wb9orp1vta.cloudfront.net/icons/ptapple-touch-icon.png">

    <link type="text/css" rel="stylesheet" href="https://d2n4wb9orp1vta.cloudfront.net/scripts/swiftype/autocomplete.min.css" media="all" />

    <script type="text/javascript" src="https://d2n4wb9orp1vta.cloudfront.net/scripts/gcms.common2.ashx"></script>

    <script>jwplayer.key = "smg2QWlM3DaiYZZLEnCKipmguUx+TV4VboOWKw==";</script>
    <script>var swiftypeKey = "N2aBq2bhsoxm4s5o2E5u";</script>

</head>
<body>
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-WH6HXXG"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

<!-- Begin Container -->

<!-- Navigation  -->

<div class="headbg headbg-level1 headbg--sm">
  <div class="l-container-outer" style="padding-bottom: 1rem;">

      <div class="row">
          <div class="col-xs-12 col-lg-5">
            <a href="/"><img id="logo" alt="" src="/Content/Images/PT_logo.svg" style="width: 100%; max-width: 300px; margin: .5rem 0 0 10px;"></a>
          </div>

          <div class="col-lg-7">
              <div class="head-social hidden-md-down">


            <ul class="list-group">
            <li class="list-group-item"><a href="https://www.youtube.com/channel/UCmBnztsVBAg9QTXNkp1ZcUA"><img alt="PT Youtube" src="/content/images/ico-youtube.png"></a></li>
            <li class="list-group-item"><a href="https://www.facebook.com/Plastics-Technology-665364476816698/e/"><img alt="PT Facebook" src="/content/images/ico-facebook.png"></a></li>
            <li class="list-group-item"><a href="https://www.linkedin.com/groups/6538710"><img alt="PT Linkedin" src="/content/images/ico-linked.png"></a></li>
            <li class="list-group-item"><a href="https://twitter.com/plastechmag"><img alt="PT Twitter" src="/content/images/ico-twitter.png"></a></li>
          </ul>
      </div>







              <form class="form-inline form-search navbar-form pull-right m-t-1 hidden-md-down"  onsubmit="return search(document.getElementById('searchTerm1').value);">
            <input id="searchTerm1" name="searchTerm1" class="form-control" placeholder="Search" type="text">
            <button class="btn btn-secondary head-search-btn" type="submit">Go</button>
             </form>


          </div>
          </div>


  </div>
</div>




<div class="headbg headbg-level2 headbg--sm" style="border-top: 8px solid #82BBE6;">
<div class="l-container-outer">

    <div class="row">

        <div class="col-xs-6 hidden-lg-up">
            <div class="head-social" style="float: left; padding: 10px;">
                <ul class="list-group">
                    <li class="list-group-item"><a href="https://www.youtube.com/channel/UCmBnztsVBAg9QTXNkp1ZcUA"><img alt="PT Youtube" src="/content/images/ico-youtube.png"></a></li>
            <li class="list-group-item"><a href="https://www.facebook.com/Plastics-Technology-665364476816698/e/"><img alt="PT Facebook" src="/content/images/ico-facebook.png"></a></li>
            <li class="list-group-item"><a href="https://www.linkedin.com/groups/6538710"><img alt="PT Linkedin" src="/content/images/ico-linked.png"></a></li>
            <li class="list-group-item"><a href="https://twitter.com/plastechmag"><img alt="PT Twitter" src="/content/images/ico-twitter.png"></a></li>
                </ul>
            </div>
        </div>

        <div class="col-xs-6 hidden-lg-up">
            <div style="text-align: right;">
                <button class="navbar-toggler hidden-lg-up" type="button" data-toggle="collapse" data-target="#CollapsingNavbar"> &#9776; </button>
                <button class="navbar-toggler hidden-lg-up" type="button" data-toggle="collapse" data-target="#collapseSearch">&#8981;</button>
            </div>
        </div>
    </div>





        <nav class="navbar">

<div class="hidden-lg-up collapse" id="collapseSearch" aria-expanded="false" style="width: 90%;margin: auto;">
    <form class="form-inline form-search-mobile" onsubmit="return search(document.getElementById('searchTerm2').value);" style="padding-bottom: 20px;">
      <div class="form-group">
        <input class="form-control" id="searchTerm2" name="searchTerm2" placeholder="Search" type="text" style="line-height: 16px; width: 100%;">
      </div>
      <button class="btn btn-secondary" type="submit" style="line-height: 16px;">Go</button>
    </form>
</div>


    <div class="collapse navbar-toggleable-md" id="CollapsingNavbar">

        <ul class="nav navbar-nav">
          <li class="nav-item"></li>
            <li class="nav-item">
                <a href="/blog" class="nav-link">Blog</a>
            </li>
            <li class="nav-item">
                <a href="/zones" class="nav-link">Zones</a>
            </li>
            <li class="nav-item">
                <a href="/articles" class="nav-link">Magazine</a>
            </li>
            <li class="nav-item btn-group">
                <a class="dropdown-toggle nav-link" type="button" id="dropdownMenu1" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
                Materials
                </a>
                <div class="dropdown-menu" aria-labelledby="dropdownMenu1">
                    <a class="dropdown-item" href="/materials">Resins Database</a>
                    <a class="dropdown-item" href="/materials/polymeradditives">Additives Database</a>
                </div>
            </li>

            <li class="nav-item">
                <a href="/suppliers" class="nav-link">Suppliers</a>
            </li>

            <li class="nav-item">
                <a href="/products/new" class="nav-link">Products</a>
            </li>

            <li class="nav-item btn-group">
                <a class="dropdown-toggle nav-link" type="button" id="dropdownMenu1" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
                Knowledge Centers
                </a>
                <div class="dropdown-menu" aria-labelledby="dropdownMenu1">










                     <a class="dropdown-item" href="/knowledgecenter/blending" onclick="ga('send', 'event', 'Link', 'Click', 'KC Blending Menu');">Blending &amp; Dosing</a>
                     <a class="dropdown-item" href="/knowledgecenter/plastics-conveying" onclick="ga('send', 'event', 'Link', 'Click', 'KC Conveying Menu');">Plastics Conveying</a>
                     <a class="dropdown-item" href="/knowledgecenter/plastics-drying" onclick="ga('send', 'event', 'Link', 'Click', 'KC Drying Menu');">Plastics Drying</a>
                     <a class="dropdown-item" href="/knowledgecenter/plastics-feeding" onclick="ga('send', 'event', 'Link', 'Click', 'KC Feeding Menu');">Plastics Feeding</a>
                     <a class="dropdown-item" href="/knowledgecenter/plastics-training" onclick="ga('send', 'event', 'Link', 'Click', 'KC Training Menu');">Plastics Training</a>
                     <a class="dropdown-item" href="/knowledgecenter/profile-extrusion" onclick="ga('send', 'event', 'Link', 'Click', 'KC Profile Extrusion Menu');">Profile Extrusion</a>
                     <a class="dropdown-item" href="/knowledgecenter/purging_compound" onclick="ga('send', 'event', 'Link', 'Click', 'KC Purging Menu');">Purging Compound</a>
                     <a class="dropdown-item" href="/knowledgecenter/power-quality-analysis-and-monitoring/" onclick="ga('send', 'event', 'Link', 'Click', 'KC Predictive Menu');">Power Quality</a>
                     


                </div>
            </li>

            <li class="nav-item btn-group">
                <a class="dropdown-toggle nav-link" type="button" id="dropdownMenu1" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
               Events
                </a>
                <div class="dropdown-menu" aria-labelledby="dropdownMenu1">
                    <a class="dropdown-item" href="/events">Calendar</a>
                    <a class="dropdown-item" href="/webinars">Webinars</a>
                </div>
            </li>

            <li class="nav-item btn-group">
                <a class="dropdown-toggle nav-link" type="button" id="dropdownMenu1" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
               Subscribe
                </a>
                <div class="dropdown-menu" aria-labelledby="dropdownMenu1">
                    <a class="dropdown-item" href="/sub">Magazine</a>
                    <a class="dropdown-item" href="/sub/newsletter/?event=landing">Newsletter</a>
                </div>
            </li>


        </ul>
        <!-- <form class="form-inline navbar-form pull-right">
            <input class="form-control" type="text" placeholder="Search">
        </form> -->
    </div>
</nav>


  </div>
</div>










<!-- body container -->
<div class="container" role="main" style="margin-top: 10px;">


    
    <div class="row keyline top branded">

        <div class="col-xs-12 col-lg-8 col-xl-8">


        <!-- NESTED -->
            <div class="row">
                <div class="col-sm-12">
                    

      <h1 property="dc:title" class="content-headline">Materialise NV Brings the Latest 3D Printing Innovations to Detroit</h1>

      <div class="row">
        <div class="col-xl-9 content-subtitle">
          
        </div>

        <div class="col-xl-3">
          <div class="fl-r">
        

<!-- AddThis Button BEGIN -->
<div id="addThisToolbox" class="addthis_toolbox addthis_default_style addtis_20x20_style no-print">
    <a class="addthis_button_facebook"></a>
    <a class="addthis_button_linkedin"></a>
    <a class="addthis_button_twitter"></a>
    <a class="addthis_button_print"></a>
    <a class="addthis_button_compact"></a>
    <a class="addthis_counter addthis_bubble_style"></a>
</div>
<script type="text/javascript">
    var addthis_config = {
        data_ga_property: "UA-2079617-4",
        data_ga_social: true,
        data_track_clickback: true
    };
</script>
<script type="text/javascript" src="https://s7.addthis.com/js/300/addthis_widget.js"></script>
<!-- AddThis Button END -->

          </div>
        </div>

      </div>

      <p class="content-summary b-t">
      <p>Two-day conference and tour of Belgium company&rsquo;s North American headquarters are among the highlights.</p>

</p>

      <div class="content-info sm clearfix">
      

<!-- <div class="circular--portrait"><img alt="" src="//d2n4wb9orp1vta.cloudfront.net/resources/images/cdn/cms/Mark-outside2.jpg"></div> -->


<div class="display-table">



        <div class="row table-row ">
      
        <div class="cell-vert-center author-img-wrapper">
            <div class="author-img">
                <div class="thumb-contain">
                
                        <a href="/blog/author/lilli-manolis-sherman">
                
                            <img class="author-profile-img" src="https://d2n4wb9orp1vta.cloudfront.net/cms/Lilli-Sherman-Bio.jpg;width=70;height=70;mode=crop" alt="Lilli Manolis Sherman" />
                
                        </a>
                
                </div>
            </div>
        </div>
     

    <div class="col-xs-8 cell-vert-center">
        <div>
            
                    <span property="dc:created">
                    Blog Post: 5/31/2018</span>
            


            <p style="margin-bottom: 0;">


            
                    <span property="dc:creator" rel="author" style="text-transform: uppercase;">
                        
                                <a href="/blog/author/lilli-manolis-sherman">
                        Lilli Manolis Sherman
                          </a> 

                        <p class="sm m-b-0">
                            Senior Editor
                       </p>

            
            
            

        </div>
    </div>
</div>
    
</div>


      </div>




                    


    <script type="text/javascript" src="https://d2n4wb9orp1vta.cloudfront.net/scripts/responsiveVideos.js" ></script>




    <script type="text/javascript">ga('send', 'pageview', { 'page' : '/virtual/Taxonomy/Additive Manufacturing id:4300/Content/materialise-nv-brings-the-latest-3d-printing-innovations-to-detroit'});</script><script type="text/javascript">ga('send', 'pageview', { 'page' : '/virtual/Taxonomy/Materials - Other id:2264/Content/materialise-nv-brings-the-latest-3d-printing-innovations-to-detroit'});</script>
    

                <div>
                    

<div id="carouselad837474-cf0d-4a42-900f-09d99845946e" class="carousel slide no-print" data-ride="carouselad837474-cf0d-4a42-900f-09d99845946e">

   <div>
   <ol class="carousel-indicators">
   
       <li data-target="#carouselad837474-cf0d-4a42-900f-09d99845946e" data-slide-to="0" class="active"></li>
       
       <li data-target="#carouselad837474-cf0d-4a42-900f-09d99845946e" data-slide-to="1" class=""></li>
       
</ol>
</div>
      
       




  <div class="carousel-inner" role="listbox" style="margin-top: 10px;">
      
  
    <div class="carousel-item active" style="margin-top: 10px;"><!-- append class="active" for first div -->
        
        

        <picture>
            <!--[if IE 9]><video style="display: none;"><![endif]-->
            <source media="(min-width: 1000px)"
                    srcset="https://d2n4wb9orp1vta.cloudfront.net/cms/brand/PT/2018-PT/BlogMATERIALISEconference3Dprintedhearingaids.jpeg;width=560 1x,
                            https://d2n4wb9orp1vta.cloudfront.net/cms/brand/PT/2018-PT/BlogMATERIALISEconference3Dprintedhearingaids.jpeg;width=1120 2x" />
            <source media="(min-width: 401px) and (max-width: 1000px)"
                    srcset="https://d2n4wb9orp1vta.cloudfront.net/cms/brand/PT/2018-PT/BlogMATERIALISEconference3Dprintedhearingaids.jpeg;width=650 1x,
                            https://d2n4wb9orp1vta.cloudfront.net/cms/brand/PT/2018-PT/BlogMATERIALISEconference3Dprintedhearingaids.jpeg;width=1300 2x" />
            <source media="(max-width: 400px)"
                    srcset="https://d2n4wb9orp1vta.cloudfront.net/cms/brand/PT/2018-PT/BlogMATERIALISEconference3Dprintedhearingaids.jpeg;width=360 1x,
                            https://d2n4wb9orp1vta.cloudfront.net/cms/brand/PT/2018-PT/BlogMATERIALISEconference3Dprintedhearingaids.jpeg;width=720 2x" />
            <!--[if IE 9]></video><![endif]-->
            <img alt="The Materialise Experience" src="https://d2n4wb9orp1vta.cloudfront.net/cms/brand/PT/2018-PT/BlogMATERIALISEconference3Dprintedhearingaids.jpeg;width=560" />
        </picture>
        
        
        <div class="carousel-caption">
          <p><a href="http://www.materialise.com/en/events/corporate/materialise-experience">The Materialise </a><a href="http://www.materialise.com/en/events/corporate/materialise-experience">Experience</a>&nbsp;(June 7-8,&nbsp;Detroit)&nbsp;features 3D-printing innovators from the manufacturing, medical device and healthcare industries.</p>
        </div>
         

    </div>
    
    <div class="carousel-item " style="margin-top: 10px;"><!-- append class="active" for first div -->
        
        

        <picture>
            <!--[if IE 9]><video style="display: none;"><![endif]-->
            <source media="(min-width: 1000px)"
                    srcset="https://d2n4wb9orp1vta.cloudfront.net/cms/brand/PT/2018-PT/BlogMATERIALSEengineerworkingwith%20MATERIALISEMagicsSoftware.jpeg;width=560 1x,
                            https://d2n4wb9orp1vta.cloudfront.net/cms/brand/PT/2018-PT/BlogMATERIALSEengineerworkingwith%20MATERIALISEMagicsSoftware.jpeg;width=1120 2x" />
            <source media="(min-width: 401px) and (max-width: 1000px)"
                    srcset="https://d2n4wb9orp1vta.cloudfront.net/cms/brand/PT/2018-PT/BlogMATERIALSEengineerworkingwith%20MATERIALISEMagicsSoftware.jpeg;width=650 1x,
                            https://d2n4wb9orp1vta.cloudfront.net/cms/brand/PT/2018-PT/BlogMATERIALSEengineerworkingwith%20MATERIALISEMagicsSoftware.jpeg;width=1300 2x" />
            <source media="(max-width: 400px)"
                    srcset="https://d2n4wb9orp1vta.cloudfront.net/cms/brand/PT/2018-PT/BlogMATERIALSEengineerworkingwith%20MATERIALISEMagicsSoftware.jpeg;width=360 1x,
                            https://d2n4wb9orp1vta.cloudfront.net/cms/brand/PT/2018-PT/BlogMATERIALSEengineerworkingwith%20MATERIALISEMagicsSoftware.jpeg;width=720 2x" />
            <!--[if IE 9]></video><![endif]-->
            <img alt="Materialise Experience " src="https://d2n4wb9orp1vta.cloudfront.net/cms/brand/PT/2018-PT/BlogMATERIALSEengineerworkingwith%20MATERIALISEMagicsSoftware.jpeg;width=560" />
        </picture>
        
        
        <div class="carousel-caption">
          <p>On June 6, Materialise Experience attendees are invited to tour the company&rsquo;s&nbsp;North American headquarters in Plymouth, Mich. and attend a hands-on training program on its&nbsp;software.&nbsp;</p>
        </div>
         

    </div>
    



</div>


  <a class="left carousel-control" href="#carouselad837474-cf0d-4a42-900f-09d99845946e" role="button" data-slide="prev">
    <span class="icon-prev" aria-hidden="true"></span>
    <span class="sr-only">Previous</span>
  </a>
  <a class="right carousel-control" href="#carouselad837474-cf0d-4a42-900f-09d99845946e" role="button" data-slide="next">
    <span class="icon-next" aria-hidden="true"></span>
    <span class="sr-only">Next</span>
  </a>
  


</div>


<script>
    $(document).ready(function () {
        //$('.carousel-item').first().addClass('active');
        //$('.carousel-indicators > li').first().addClass('active');
        $('#carouselad837474-cf0d-4a42-900f-09d99845946e').swiperight(function () {
            $(this).carousel('prev');
        });
        $('#carouselad837474-cf0d-4a42-900f-09d99845946e').swipeleft(function () {
            $(this).carousel('next');
        });
        $('#carouselad837474-cf0d-4a42-900f-09d99845946e').carousel({
            pause: true,
            interval: false
        });
    });
</script>



                </div>

            
<div id="short" class="blogPost">
        <div class="m-container isFirst"></div><p>While we are seeing and will continue to see &lsquo;start-up&rsquo; companies in the 3D Printing arena, there are some companies that one could call &lsquo;veterans&rsquo; of the technology. Such is the case with Belgium&rsquo;s Materialise NV (U.S. headquarters in Plymouth, Mich.).</p>

<p>Founded in 1990 with the goal of enabling new uses for the potential offered by 3D printing, the company has leveraged its experience to create a range of software and 3D printing services, which together form a backbone for the 3D printing industry. Materialise&rsquo;s open and flexible platforms enables users in such industries as healthcare, automotive, aerospace, art and design, and consumer goods to build innovative 3D printing applications.</p>

<p>Coming up June 7-8, is a two-day conference at Cobo in Detroit&mdash;<a href="http://www.materialise.com/en/events/corporate/materialise-experience" target="_blank">The Materialise Experience</a>&mdash;that will feature innovators from the manufacturing, medical device and healthcare industries. Moreover, on June 6, attendees are invited to tour Materialise&rsquo;s North American headquarters in Plymouth and attend a hands-on training program on Materialise&rsquo;s software. Here are key aspects of the program:</p>

<ul>
	<li>Additive Manufacturing&mdash;Leaders from the manufacturing and automotive industries will share their experiences and current innovations in 3D printing and the future of the technology, including metal 3D printing, streamlined production and applications beyond prototyping. The lineup includes Michael Whitens, global director of vehicle &amp; enterprise sciences at Ford Motor Co., who will discuss key enablers to accelerate additive manufacturing growth and how to create a mind shift in modeling, part design/consolidation, materials and supply chain.</li>
	<li>Medical Devices&mdash;Experts from medical device companies will discuss how they have utilized 3D printing technology and their vision for future innovations in their companies. During one medical device session, Bill Hartman, director of global technologies at Zimmer Biomet will discuss the value of implementing 3D planning and printing and how the technology enhances patient services.</li>
	<li>Hospital&mdash;Hospital leaders will present best practices, including how to set-up on-site print labs, new approaches to surgeries, insurance reimbursements and comparisons between insourcing versus outsourcing. Among the hospital leaders presenting will be Dee Dee Wang, MD, director of the Center for Structural Heart Disease at Henry Ford Health System, who will discuss the impact of integrating 3D printing and planning into structural heart interventions.</li>
</ul>

<p>The program also presents an opportunity for networking with key note speakers from Materialise and other organizations on the leading edge of 3D printing, such as GE, GM, Boston&rsquo;s Children&rsquo;s Hospital, DuPuy Synthes and others.</p>

<p>&nbsp;</p>
<span><span>Says Bryan Crutchfield, v.p. and general manager of Materialise North America, &ldquo;With companies from automakers to major hospitals adpting 3D printing, the industry has come a long way since our founder bought his first printer and began writing software for manufacturing nearly 30 years ago&hellip;.with the Materialise Experience, we are bringing together professionals at the forefront of 3D printing technology to show how their organizations are collaborating, innovating and pushing the boundaries of 3D printing across industries.</span></span><div class="row">
                            
                                                               <div class="col-lg-6 center-block"> 
                                                            <div class="m-container"></div>
                                                                </div>
                                                                   <div class="col-lg-6 center-block"> 
                                                            <div class="m-container"></div>
                                                                </div>
                                                               <div class="col-lg-6 center-block"> 
                                                            <div class="m-container"></div>
                                                                </div>
                                                                   <div class="col-lg-6 center-block"> 
                                                            <div class="m-container"></div>
                                                                </div>
                                                          </div>
                            
</div>

    




                </div>
                </div>
        </div>

    <div class="col-xs-12 col-lg-4 col-xl-4 no-print">
               
       <div class="fl-r">
        
 <div id="LContainer"></div>
<script type="text/javascript">

    $(document).ready(function () {

        $.ajax({
            url: "/gbm/items",
            type: "GET",
            data: { adCollectionId: "c6f8f140-aad1-4ad6-8277-c16969aedd89", adCollectionName: "PT: Blog" },
            success: function (data) {
                //TODO: look into third party ads taking over main window. Currently wrapping them in aother iframe to solve the problem.

                if ($(window).width() < 1000) {
                    var i = 0;
                    $(data).find(".m").each(function (indexInner, ad) {

                        var container = $(".m-container:eq(" + i + ")");
                        if (container.length) {


                            container.append($(ad).clone());
                        } else {
                            $(".m-container-last").append($(ad));
                        }
                        $(ad).remove();
                        i++;
                    });

                }
                else {
                    $("#LContainer").html(data);
                }
            }
        });


    });


    var screenSize = "";
    (function ($, document, window) {

        var checkWidth = function () {

            if ($(window).width() < 1000) {
                // move ads to  small screen placements
                if (screenSize != "small") {
                    screenSize = "small";
                    MoveAdsToMobileView();
                }


            } else {
                // move ads to large screen placements
                if (screenSize != "large") {
                    screenSize = "large";
                    MoveAdsToFullView();
                }
            }
        };

        // Executes once whole document has been loaded
        $(document).ready(function () {
            checkWidth();

        });

        $(window).resize(function () {

            checkWidth();
        });

    })(jQuery, document, window);


    function MoveAdsToMobileView() {
        var i = 0;

        $("#LContainer").each(function (index, value) {

            $(value).find(".m").each(function (indexInner, ad) {
                // Place ad in content
                var container = $(".m-container:eq(" + i + ")");
                if (container.length) {
                    //TODO: handle third party ads loading multiple times

                    container.append($(ad).clone());
                } else {
                    $(".m-container-last").append($(ad).clone());
                }
                $(ad).remove();
                i++;
            });
        });
    }


    function MoveAdsToFullView() {
        $(".m-container, .m-container-last").each(function (index, value) {
            $(value).find(".m").each(function (indexInner, ad) {
                // Place ad in display bar
                //TODO: handle third party ads loading multiple times
                $("#LContainer").append($(ad).clone());
                $(ad).remove();
            });
        });
    }


</script>



        </div>

    </div>

        </div>




<!-- ============================================== -->
<!-- ============================================== -->
<!-- ============================================== -->
<!-- ============================================== -->
<!-- ============================================== -->
<!-- ============================================== -->
<!-- ============================================== -->
<!-- ============================================== -->
<!-- ============================================== -->
<!-- ============================================== -->
<!-- ============================================== -->
<!-- ============================================== -->
<!-- ============================================== -->
<!-- ============================================== -->
<!-- ============================================== -->
<!-- ============================================== -->


<div class="row footer">
  <div>
    <a href="/"><img class="full-width" src="/Content/Images/PT_logo_white.svg" /></a>
  </div>
</div>


<div class="row footer-container border-between">

  <div class="col-md-4">
    <div class="f-content f-quad1">
        <ul class="list-group center-block fq1-list">
              <li class="list-group-item"><a href="/zones">Zones</a></li>
              <li class="list-group-item"><a href="/blog">Blog</a></li>
              <li class="list-group-item"><a href="/articles">Magazine</a></li>
              <li class="list-group-item"><a href="/suppliers">Suppliers</a></li>
              <li class="list-group-item"><a href="/products/new" style="line-height: 37px;">Products</a></li></ul>
        <ul class="list-group center-block fq1-list">
              <li class="list-group-item"><a href="/materials">Materials</a></li>
              <li class="list-group-item"><a href="/events">Events</a></li>
              <li class="list-group-item"><a href="/news/list">News</a></li>
              <li class="list-group-item"><a href="/webinars">Webinars</a></li>
              <li class="list-group-item" style="line-height: 18px;"><a href="/zones">Knowledge Centers</a></li>
        </ul>
    </div>
  </div>



  <div class="col-md-4">

  <div class="f-content">


    <ul class="list-group f-contact">
        <li class="list-group-item"><a href="/sitemap">SITE MAP</a></li>
        <li class="list-group-item"><a href="/sub">Subscribe</a></li>
        <li class="list-group-item"><a href="/staff/?event=list&p=PT&m=Plastics%20Technology">Contact</a></li>
        <li class="list-group-item"><a href="/about">About PT</a></li>
        <li class="list-group-item"><a href="http://www.gardnerweb.com/zones/plastics-technology-magazine">Advertise</a></li>
        <li class="list-group-item"><a href="https://d2n4wb9orp1vta.cloudfront.net/cms/GBMI-Privacy-Policy.pdf">Privacy Policy</a></li>
    </ul>



  <ul class="list-group f-social social">
    <li class="list-group-item f-header">Social Media</li>

    <li class="list-group-item">
      <a href="https://www.youtube.com/channel/UCmBnztsVBAg9QTXNkp1ZcUA"><img src="/content/images/YouTube-icon-full_color.png" width="25" /></a>&nbsp;&nbsp;
      <a href="https://www.youtube.com/channel/UCmBnztsVBAg9QTXNkp1ZcUA">YouTube</a></li>
    <li class="list-group-item">
      <a href="https://twitter.com/plastechmag"><img src="/content/images/Twitter_Logo_Blue.png" width="25" /></a>&nbsp;&nbsp;
      <a href="https://twitter.com/plastechmag">Twitter</a></li>

    <li class="list-group-item">
      <a href="https://www.facebook.com/Plastics-Technology-665364476816698/"><img src="/content/images/FB-f-Logo__blue_29.png" width="25" /></a>&nbsp;&nbsp;
      <a href="https://www.facebook.com/Plastics-Technology-665364476816698/">Facebook</a></li>
    <li class="list-group-item">
      <a href="https://www.linkedin.com/groups/6538710"><img src="/content/images/icon_blue_LnkdIn.png" width="25" /></a>&nbsp;&nbsp;
      <a href="https://www.linkedin.com/groups/6538710">LinkedIn</a></li>
  </ul>
  </div>

</div>



  <div class="col-md-4">
<div class="f-content f-quad2">

  <div class="f-content f-channel">
    <span class="f-header">Channel Partners</span>
    <ul class="list-group">
        <li>• <a href="http://www.npe.org/?utm_source=PlasticsTechnology&utm_medium=banner&utm_campaign=NPE2018Attendee">Shop Floor Expo</a>&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;</li>
        <li>• <a href="https://goo.gl/f1VIFp">Re|focus</a>&nbsp;&nbsp;&nbsp;&nbsp;</li>


      <li><em>• <a href="http://www.moldmakingtechnology.com">MoldMaking Technology Magazine</a></em></li>
        <li>• <a href="http://www.additivemanufacturing.media">Additive Manufacturing</a>&nbsp;&nbsp;</li>
      <li><em>• <a href="http://www.compositesworld.com">CompositesWorld</a></em>&nbsp;&nbsp;</li>
        <li><em>• <a href="http://www.specialchem.com/">SpecialChem</a></em></li>
        <li><em>• <a href="http://www.npe.org/">NPE2018: The Plastics Show</a></em></li>


    </ul>
  </div>

<p class="sm disclaimer">
    Copyright © Gardner Business Media, Inc. 2018
  <a href="/disclaimer">All rights reserved.</a></p>

</div>

</div>
</div>





   </div>

    <script type="text/javascript" src="/Scripts/bootstrap.min.js"></script>
    <script type="text/javascript" src="https://d2n4wb9orp1vta.cloudfront.net/scripts/jquery.mobile.custom/jquery.mobile.custom.min.js"></script>

    <script src="https://d2n4wb9orp1vta.cloudfront.net/scripts/swiftype/jquery.swiftype.autocomplete2.min.js"></script>

    <script type="text/javascript">
        var  search =  function (term) {
            if (term.length > 0) {
                window.location.replace("/search?&#stq=" + encodeURIComponent(term) + "&stp=1");
            }
            return false;
        };
    </script>

   <script type="text/javascript" src="https://d2n4wb9orp1vta.cloudfront.net/scripts/timeonpage.min.js"></script>


    <script type="text/javascript">
setTimeout(function(){var a=document.createElement("script");
var b=document.getElementsByTagName("script")[0];
a.src=document.location.protocol+"//script.crazyegg.com/pages/scripts/0061/2137.js?"+Math.floor(new Date().getTime()/3600000);
a.async=true;a.type="text/javascript";b.parentNode.insertBefore(a,b)}, 1);
</script>

<script type="text/javascript">
		try{var r=document.referrer,id='',v=1,evt=1,i=new Image;i.src="https://www.gardnerweb.com/uad/collect/_uad.gif?v="+v+"&evt="+evt+"&r="+r+"&id="+id;}catch(t){};
	</script>

</body>
</html>
