

<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML+RDFa 1.0//EN" "http://www.w3.org/MarkUp/DTD/xhtml-rdfa-1.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xmlns:dc="http://purl.org/dc/elements/1.1/"
xmlns:dcterm="http://purl.org/dc/terms/" xmlns:ctag="http://commontag.org/ns#" xmlns:c="http://s.opencalais.com/1/pred/"
xmlns:v="http://rdf.data-vocabulary.org/#" xmlns:foaf="http://xmlns.com/foaf/0.1/"
xmlns:sioc="http://rdfs.org/sioc/ns#" xmlns:sioctypes="http://rdfs.org/sioc/types#"
xmlns:fb="http://www.facebook.com/2008/fbml" xmlns:og="http://opengraphprotocol.org/schema/"
xmlns:event="http://www.w3.org/2002/12/cal#">
<html lang="en">
<head>
     <title>
        
    

    Extrusion: Important Polymer Melting Equations for Extrusion Processors:



        Plastics Technology
        
        
    </title>
    <!-- Required meta tags always come first -->
    <meta charset="utf-8">
    <meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no">
    <meta http-equiv="x-ua-compatible" content="ie=edge">
    <meta http-equiv="Content-Type" content="text/html;charset=utf-8" />
    <meta http-equiv="content-language" content="en">
    <meta name="Copyright" content="Gardner Business Media, Inc." />
    <meta property="fb:app_id" content="173379859357611"/>
    <meta name="google-site-verification" content="i7L3PM0l9VNfbA5g0QYhhrF5IfZp1te3Vw-CUtpPTSI" />
    
    <script src="//cdn.blueconic.net/gardnerweb.js" async></script>

<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
        new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
        j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
        'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-WH6HXXG');</script>
<!-- End Google Tag Manager -->


    
    

            
    <meta name="description" content="The more you know about what happens in a screw, the more you&amp;rsquo;ll be able to work with your supplier to optimize design.">
    

<meta property="og:title" content="Extrusion: Important Polymer Melting Equations for Extrusion Processors" />




<meta property="og:description" content="The more you know about what happens in a screw, the more you&amp;rsquo;ll be able to work with your supplier to optimize design." />


<meta property="og:image" content="https://d2n4wb9orp1vta.cloudfront.net/cms/brand/pt/2020-pt/0420ptkhextrusion.jpg;maxWidth=720" />




    <link rel="canonical" href="https://www.ptonline.com/blog/post/extrusion-important-polymer-melting-equations-for-extrusion-processors"/>





        <meta class="blueconic" name="Author"  content="Jim Frankland" />
    


         <meta class="blueconic" name="PublishedDate"  content="2020-04-10" />


      
    <meta class="blueconic" name="Issue"  content="PT-2020-04" />
    
    <meta class="blueconic" name="Process" content="Extruding
" />
    








<meta name="twitter:card" content="summary_large_image">


<meta name="twitter:site" content="@plastechmag">

<meta name="twitter:creator" content="@plastechmag">


<meta name="twitter:title" content="Extrusion: Important Polymer Melting Equations for Extrusion Processors">

<meta name="twitter:description" content="The more you know about what happens in a screw, the more you&amp;rsquo;ll be able to work with your supplier to optimize design.">


<meta name="twitter:image" content="https://d2n4wb9orp1vta.cloudfront.net/cms/brand/pt/2020-pt/0420ptkhextrusion.jpg;maxWidth=720"/>






    <script src='https://d2n4wb9orp1vta.cloudfront.net/scripts/showads.js'></script><script>
                (function (i, s, o, g, r, a, m) {
                    i['GoogleAnalyticsObject'] = r; i[r] = i[r] || function () {
                        (i[r].q = i[r].q || []).push(arguments)
                    }, i[r].l = 1 * new Date(); a = s.createElement(o),
                m = s.getElementsByTagName(o)[0]; a.async = 1; a.src = g; m.parentNode.insertBefore(a, m)
                })(window, document, 'script', '//www.google-analytics.com/analytics.js', 'ga');
                ga('create', 'UA-2079617-4', 'auto');
                if( window.canRunAds === undefined ){
                            ga('set', 'dimension1', 'on');    
                        }
                        else{
                            ga('set', 'dimension1', 'off');
                        }ga('set', 'dimension3', 'extrusion+film+PET-Extrusion+pipe+sheet');ga('set', 'dimension4', 'Jim Frankland');ga('set', 'dimension5', '20200410');
                                ga('send', 'pageview');
                                </script>


    <link rel="stylesheet" href="/Content/CSS/screen.css?v=20-14-10-10-14">
    <link rel="apple-touch-icon" href="https://d2n4wb9orp1vta.cloudfront.net/icons/ptapple-touch-icon.png">
    <noscript>
        <link rel="stylesheet" href="https://d2n4wb9orp1vta.cloudfront.net/css/displaybar.min.css" />
        <link rel="stylesheet" href="https://maxcdn.bootstrapcdn.com/font-awesome/4.5.0/css/font-awesome.min.css" />
    </noscript>
        <script type="text/javascript" src="https://d2n4wb9orp1vta.cloudfront.net/scripts/gcms.common4.ashx"></script>
     <script>
   //     var _dcl_queue=[],_dcl=function(e){_dcl_queue.push(e)},_jwl_queue=[],_jwl=function(e){_jwl_queue.push(e)},delayed_jquery=[];jQuery=function(){if("function"==typeof arguments[0])console.log("function",arguments[0]),jQuery(document).ready(arguments[0]);else if(arguments[0]!=window)return{ready:function(e){delayed_jquery.push(e)}}},$=jQuery;var waitForLoad=function(){if("undefined"!=typeof jQuery.fn)for(k in delayed_jquery)delayed_jquery[k]();else window.setTimeout(waitForLoad,500)};window.setTimeout(waitForLoad,500),document.addEventListener("DOMContentLoaded",function(){$.each(_dcl_queue,function(e,u){u()});var e=function(){"function"==typeof jwplayer?$.each(_jwl_queue,function(e,u){u()}):window.setTimeout(e,250)};e()});
      
         var _jwl_queue = [],
             _jwl = function (e) {
                 _jwl_queue.push(e);
             };

         document.addEventListener("DOMContentLoaded", function () {
             var e = function () {
                 "function" == typeof jwplayer ? $.each(_jwl_queue, function (e, u) {
                     u()
                 }) : window.setTimeout(e, 250)
             };
             e()
         });

         _jwl(function(){ jwplayer.key = "smg2QWlM3DaiYZZLEnCKipmguUx+TV4VboOWKw=="; });
         //jwplayer.key = "smg2QWlM3DaiYZZLEnCKipmguUx+TV4VboOWKw==";
     </script>
    <!-- PushAlert -->
    <script type="text/javascript">
        (function (d, t) {
            var g = d.createElement(t),
                s = d.getElementsByTagName(t)[0];
            g.src = "https://cdn.pushalert.co/integrate_b6c8dc8bb1a669b5668478baeb1c3d2b.js";
            s.parentNode.insertBefore(g, s);

        }(document, "script"));
    </script>
    <!-- End PushAlert -->
</head>
    
 
 
<body class="">
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-WH6HXXG"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

<!-- Begin Container -->

<!-- Navigation  -->
<header class="fixed-header">
    <div class="headbg headbg-level1 headbg--sm">
        <div class="l-container-outer" style="padding-bottom: 1rem;">

            <div class="row">
                <div class="col-xs-12 col-lg-5">
                    <a href="/"><img id="logo" alt="" src="/Content/Images/PT_logo.svg" style="width: 100%; max-width: 300px; margin: .5rem 0 0 10px;"></a>
                </div>

                <div class="col-lg-7">
                    <div class="head-social hidden-md-down">


                        <ul class="list-group">
                            <li class="list-group-item"><a target="_blank" href="https://www.youtube.com/channel/UCmBnztsVBAg9QTXNkp1ZcUA?sub_confirmation=1"><img
                                        alt="PT Youtube" src="/content/images/ico-youtube.png"></a></li>
                            <li class="list-group-item"><a target="_blank" href="https://www.facebook.com/Plastics-Technology-665364476816698/e/"><img
                                        alt="PT Facebook" src="/content/images/ico-facebook.png"></a></li>
                            <li class="list-group-item"><a target="_blank" href="https://www.linkedin.com/groups/6538710"><img alt="PT Linkedin"
                                        src="/content/images/ico-linked.png"></a></li>
                            <li class="list-group-item"><a target="_blank" href="https://twitter.com/plastechmag"><img alt="PT Twitter" src="/content/images/Twitter-grey.gif"></a></li>
                        </ul>
                    </div>

                    <form class="form-inline form-search navbar-form pull-right m-t-1 hidden-md-down" onsubmit="return search(document.getElementById('searchTerm1').value);">
                        <input id="searchTerm1" name="searchTerm1" class="form-control" placeholder="Search" type="text">
                        <button class="btn btn-secondary head-search-btn" type="submit">Go</button>
                    </form>
                </div>
            </div>
        </div>
    </div>


    <div class="headbg headbg-level2 headbg--sm" style="border-top: 8px solid #82BBE6;">
        <div class="l-container-outer">

            <div class="row">

                <div class="col-xs-6 hidden-lg-up">
                    <div class="head-social" style="float: left; padding: 10px;">
                        <ul class="list-group">
                            <li class="list-group-item"><a target="_blank" href="https://www.youtube.com/channel/UCmBnztsVBAg9QTXNkp1ZcUA?sub_confirmation=1"><img
                                        alt="PT Youtube" src="/content/images/ico-youtube.png"></a></li>
                            <li class="list-group-item"><a target="_blank" href="https://www.facebook.com/Plastics-Technology-665364476816698/e/"><img
                                        alt="PT Facebook" src="/content/images/ico-facebook.png"></a></li>
                            <li class="list-group-item"><a target="_blank" href="https://www.linkedin.com/groups/6538710"><img alt="PT Linkedin"
                                        src="/content/images/ico-linked.png"></a></li>
                            <li class="list-group-item"><a target="_blank" href="https://twitter.com/plastechmag"><img alt="PT Twitter" src="/content/images/Twitter-grey.gif"></a></li>
                        </ul>
                    </div>
                </div>

                <div class="col-xs-6 hidden-lg-up">
                    <div style="text-align: right;">
                        <button class="navbar-toggler hidden-lg-up" type="button" data-toggle="collapse" data-target="#CollapsingNavbar">
                            &#9776; </button>
                        <button class="navbar-toggler hidden-lg-up" type="button" data-toggle="collapse" data-target="#collapseSearch">&#8981;</button>
                    </div>
                </div>
            </div>


            <nav class="navbar">

                <div class="hidden-lg-up collapse" id="collapseSearch" aria-expanded="false" style="width: 90%;margin: auto;">
                    <form class="form-inline form-search-mobile" onsubmit="return search(document.getElementById('searchTerm2').value);"
                        style="padding-bottom: 20px;">
                        <div class="form-group">
                            <input class="form-control" id="searchTerm2" name="searchTerm2" placeholder="Search" type="text"
                                style="line-height: 16px; width: 100%;">
                        </div>
                        <button class="btn btn-secondary" type="submit" style="line-height: 16px;">Go</button>
                    </form>
                </div>


                <div class="collapse navbar-toggleable-md" id="CollapsingNavbar">

                    <ul class="nav navbar-nav">
                        <li class="nav-item">
                            <a href="/"><img id="logoOnly" alt="Plastics Technology Logo" src="/Content/Images/PT_logo_only.svg"></a>
                        </li>
                        <li class="nav-item">
                            <a href="/blog" class="nav-link">Blog</a>
                        </li>
                        <li class="nav-item">
                            <a href="/zones" class="nav-link">Zones</a>
                        </li>
                        <li class="nav-item">
                            <a href="/articles" class="nav-link">Magazine</a>
                        </li>
                        <li class="nav-item btn-group">
                            <a class="dropdown-toggle nav-link" type="button" id="dropdownMenu1" data-toggle="dropdown"
                                aria-haspopup="true" aria-expanded="false">
                                Materials
                            </a>
                            <div class="dropdown-menu" aria-labelledby="dropdownMenu1">
                                <a class="dropdown-item" href="/materials">Resins Database</a>
                                <a class="dropdown-item" href="/materials/polymeradditives">Additives Database</a>
                            </div>
                        </li>

                        <li class="nav-item">
                            <a href="/suppliers" class="nav-link">Suppliers</a>
                        </li>

                        <li class="nav-item">
                            <a href="/products/new" class="nav-link">Products</a>
                        </li>

                        <li class="nav-item btn-group">
                            <a class="dropdown-toggle nav-link" type="button" id="dropdownMenu1" data-toggle="dropdown"
                                aria-haspopup="true" aria-expanded="false">
                                Knowledge Centers
                            </a>
                            <div class="dropdown-menu" aria-labelledby="dropdownMenu1">
                                <a class="dropdown-item" href="/knowledgecenter/blending" onclick="ga('send', 'event', 'Link', 'Click', 'KC Blending Menu');">Blending &amp; Dosing</a>
                                <a class="dropdown-item" href="/knowledgecenter/plastic-injection-molding" onclick="ga('send', 'event', 'Link', 'Click', 'KC Plastic Injection Menu');">Injection Molding</a>
                                <a class="dropdown-item" href="/knowledgecenter/plastics-conveying" onclick="ga('send', 'event', 'Link', 'Click', 'KC Conveying Menu');">Plastics Conveying</a>
                                <a class="dropdown-item" href="/knowledgecenter/plastics-drying" onclick="ga('send', 'event', 'Link', 'Click', 'KC Drying Menu');">Plastics Drying</a>
                                <a class="dropdown-item" href="/knowledgecenter/plastics-feeding" onclick="ga('send', 'event', 'Link', 'Click', 'KC Feeding Menu');">Plastics Feeding</a>
                                <a class="dropdown-item" href="/knowledgecenter/plastics-training" onclick="ga('send', 'event', 'Link', 'Click', 'KC Training Menu');">Plastics Training</a>
                                <a class="dropdown-item" href="/knowledgecenter/power-quality-analysis-and-monitoring" onclick="ga('send', 'event', 'Link', 'Click', 'KC Predictive Menu');">Power Quality</a>
                                <a class="dropdown-item" href="/knowledgecenter/profile-extrusion" onclick="ga('send', 'event', 'Link', 'Click', 'KC Profile Extrusion Menu');">Profile Extrusion</a>
                                <a class="dropdown-item" href="/knowledgecenter/purging_compound" onclick="ga('send', 'event', 'Link', 'Click', 'KC Purging Menu');">Purging Compound</a>
                                <a class="dropdown-item" href="/knowledgecenter/plastics-size-reduction" onclick="ga('send', 'event', 'Link', 'Click', 'KC Size Reduction Menu');">Size Reduction</a>
                                
                            </div>
                        </li>

                        <li class="nav-item btn-group">
                            <a class="dropdown-toggle nav-link" type="button" id="dropdownMenu1" data-toggle="dropdown"
                                aria-haspopup="true" aria-expanded="false">
                                Events
                            </a>
                            <div class="dropdown-menu" aria-labelledby="dropdownMenu1">
                                <a class="dropdown-item" href="/events">Calendar</a>
                                <a class="dropdown-item" href="/webinars">Webinars</a>
                            </div>
                        </li>

                        <li class="nav-item btn-group">
                            <a class="dropdown-toggle nav-link" style="color: orange;" type="button" id="dropdownMenu1" data-toggle="dropdown"
                                aria-haspopup="true" aria-expanded="false">
                                Subscribe
                            </a>
                            <div class="dropdown-menu" aria-labelledby="dropdownMenu1">
                                <a class="dropdown-item" href="/sub">Magazine</a>
                                <a class="dropdown-item" href="https://gardnerweb.activehosted.com/f/37">Newsletter</a>
                            </div>
                        </li>
                        <li class="nav-item">
                            <a href="/search" class="search-link"><img id="searchIcon" alt="Search Link" src="/Content/Images/search-icon.svg"></a>
                        </li>
                    </ul>
                    <!-- <form class="form-inline navbar-form pull-right">
                        <input class="form-control" type="text" placeholder="Search">
                    </form> -->
                </div>
            </nav>

        </div>
       
    </div>

</header>

    
    
<div id="bcDynamicTopPinned" class="top-pinned-bar"></div>


         
    
    
        
<div class="DisplayBar">
    
</div>







<!-- body container -->
<div class="container extra-width" role="main">

    
   
    <div class="row row-pad page-wrapper">

        <div class="col-xs-12 col-lg-10 col-lg-push-1 col-xl-push-0 xl:w-main--guttered">

            <!-- NESTED -->
            <div class="row">
                <div class="col-xs-12">

                    

       


<div class="m-t-3 sm">
    <span property="dc:created">
    4/10/2020
    
    </span>
    <span class="txt-mute">
          
                | 5 MINUTE READ 
         
    </span>
</div>
    <h1 property="dc:title" class="content-headline">Extrusion: Important Polymer Melting Equations for Extrusion Processors</h1>

    <div class="row m-y-1">
        <div class="col-xs-12 col-sm-8 content-subtitle sm:p-r-1 md:p-r-0">
            
        </div>

        <div class="col-xs-12 col-sm-4 col-xl-3">
            <div class="hidden-md-up xs:float-none xs:mt-3 sm:mt-0 sm:fl-r">
                

<!-- AddThis Button BEGIN -->
<div id="addThisToolbox" class="addthis_toolbox   no-print">
    <a class="addthis_button_facebook"><img src="https://d2n4wb9orp1vta.cloudfront.net/icons/share/FB-icon.gif" alt="Facebook Share Icon"/></a>
    <a class="addthis_button_linkedin"><img src="https://d2n4wb9orp1vta.cloudfront.net/icons/share/LinkIn-icon.gif" alt="LinkedIn Share Icon"/></a>
    <a class="addthis_button_twitter"><img src="https://d2n4wb9orp1vta.cloudfront.net/icons/share/Twttr-icon.gif" alt="Twitter Share Icon"/></a>
    <a class="addthis_button_email"><img src="https://d2n4wb9orp1vta.cloudfront.net/icons/share/MAIL-icon.gif" alt="Share by EMail icon"/></a>
    <a class="addthis_button_print"><img src="https://d2n4wb9orp1vta.cloudfront.net/icons/share/print.png" alt="Print Icon"/></a>
</div>
<script type="text/javascript" defer>
    var addthis_config = {
        data_ga_property: "UA-2079617-4",
        data_ga_social: true,
        data_track_clickback: true
    };
</script>
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js" defer></script>
<!-- AddThis Button END -->

            </div>
        </div>

    </div>

    <p class="content-summary">
        The more you know about what happens in a screw, the more you&rsquo;ll be able to work with your supplier to optimize design.
</p>





                    


    <script type="text/javascript" src="https://d2n4wb9orp1vta.cloudfront.net/scripts/responsiveVideos.js" ></script>




    <script type="text/javascript">ga('send', 'pageview', { 'page' : '/virtual/Taxonomy/Pipe, Profile, Tubing Extrusion id:2582/Content/extrusion-important-polymer-melting-equations-for-extrusion-processors'});</script><script type="text/javascript">ga('send', 'pageview', { 'page' : '/virtual/Taxonomy/Screws id:5460/Content/extrusion-important-polymer-melting-equations-for-extrusion-processors'});</script><script type="text/javascript">ga('send', 'pageview', { 'page' : '/virtual/Taxonomy/Extrusion - Film id:2476/Content/extrusion-important-polymer-melting-equations-for-extrusion-processors'});</script><script type="text/javascript">ga('send', 'pageview', { 'page' : '/virtual/Taxonomy/Extrusion - Sheet id:2288/Content/extrusion-important-polymer-melting-equations-for-extrusion-processors'});</script><script type="text/javascript">ga('send', 'pageview', { 'page' : '/virtual/Taxonomy/Extrusion - Other id:2384/Content/extrusion-important-polymer-melting-equations-for-extrusion-processors'});</script><script type="text/javascript">ga('send', 'pageview', { 'page' : '/virtual/Taxonomy/Know How - Extrusion id:1/Content/extrusion-important-polymer-melting-equations-for-extrusion-processors'});</script><script type="text/javascript">ga('send', 'pageview', { 'page' : '/virtual/Taxonomy/PET Processing - Extrusion id:3032/Content/extrusion-important-polymer-melting-equations-for-extrusion-processors'});</script><script type="text/javascript">ga('send', 'pageview', { 'page' : '/virtual/Taxonomy/Best Practices id:3044/Content/extrusion-important-polymer-melting-equations-for-extrusion-processors'});</script>                


   


    
    <div class="content-info sm clearfix p-b-2">
        

<!-- <div class="circular--portrait"><img alt="" src="//d2n4wb9orp1vta.cloudfront.net/resources/images/cdn/cms/Mark-outside2.jpg"></div> -->


<div class="display-table">


        <div class="row table-row ">
      
        <div class="cell-vert-center author-img-wrapper">
            <div class="author-img">
                <div class="thumb-contain">
                
                            <img class="author-profile-img" src="https://d2n4wb9orp1vta.cloudfront.net/cms/frankland(1).jpg;width=70;height=70;mode=crop" alt="Jim Frankland" />
                
                </div>
            </div>
        </div>
     

    <div class="col-xs-8 cell-vert-center">
        <div>

            <p style="margin-bottom: 0;">


            
                    <span property="dc:creator" rel="author" style="text-transform: uppercase;">
                        Jim Frankland
                        

                        <p class="sm m-b-0">
                            President, <em>Frankland Plastics Consulting, LLC</em>
                              
                       </p>

            

            

        </div>
    </div>
</div>
    
</div>


    </div>

    <div class="row">
        <div class="hidden-sm-down col-md-3 col-lg-3 p-t-2 p-r-1 left-inner-aside no-print">
            <div class="sticky-left-aside">
                <div class="side-share-icons">
                    <h4 class="headline">Share</h4>
                    

<!-- AddThis Button BEGIN -->
<div id="addThisToolbox" class="addthis_toolbox   no-print">
    <a class="addthis_button_facebook"><img src="https://d2n4wb9orp1vta.cloudfront.net/icons/share/FB-icon.gif" alt="Facebook Share Icon"/></a>
    <a class="addthis_button_linkedin"><img src="https://d2n4wb9orp1vta.cloudfront.net/icons/share/LinkIn-icon.gif" alt="LinkedIn Share Icon"/></a>
    <a class="addthis_button_twitter"><img src="https://d2n4wb9orp1vta.cloudfront.net/icons/share/Twttr-icon.gif" alt="Twitter Share Icon"/></a>
    <a class="addthis_button_email"><img src="https://d2n4wb9orp1vta.cloudfront.net/icons/share/MAIL-icon.gif" alt="Share by EMail icon"/></a>
    <a class="addthis_button_print"><img src="https://d2n4wb9orp1vta.cloudfront.net/icons/share/print.png" alt="Print Icon"/></a>
</div>
<script type="text/javascript" defer>
    var addthis_config = {
        data_ga_property: "UA-2079617-4",
        data_ga_social: true,
        data_track_clickback: true
    };
</script>
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js" defer></script>
<!-- AddThis Button END -->

                </div>

                <div class="read-next-titles">
                    

<h3 class="headline">
    
    Read Next        
    
</h3>
<ul>
    
    <li>
        <a class="ab-test" href="/articles/extrusion-the-role-of-polymer-density-in-screw-design" onclick="ga('send', 'pageview', { 'page' : '/virtual/Link/ReadNext_A-B_Test: B/Click/Extrusion: The Role of Polymer Density in Screw Design content:extrusion-the-role-of-polymer-density-in-screw-design'});">
            Extrusion: The Role of Polymer Density in Screw Design
        </a>
    </li>
        
    <li>
        <a class="ab-test" href="/articles/screw-design-is-a-matter-of-balance" onclick="ga('send', 'pageview', { 'page' : '/virtual/Link/ReadNext_A-B_Test: B/Click/Screw Design Is a Matter of Balance content:screw-design-is-a-matter-of-balance'});">
            Screw Design Is a Matter of Balance
        </a>
    </li>
        
    <li>
        <a class="ab-test" href="/news/extrusion-melting-101" onclick="ga('send', 'pageview', { 'page' : '/virtual/Link/ReadNext_A-B_Test: B/Click/EXTRUSION: Melting 101 content:extrusion-melting-101'});">
            EXTRUSION: Melting 101
        </a>
    </li>
        
</ul>


                </div>
                 
                    
                    <div id="bcDynamicLeft" class="bc-dynamic-container"></div>
                 
            </div>
        </div>

        <div id="short" class="blogPost col-xs-12 col-md-8 col-lg-9 lg:p-l-1 md:p-t-2" data-swiftype-name="body"
            data-swiftype-type="text" data-swiftype-index="true">
            <div class="m-container isFirst"></div><p>A major step in the design of extrusion screws took place in the early 1960s as a result of research work by Western Electric Co., the former manufacturing side of the Bell System and later AT&amp;T. Some of the more basic aspects of screw design&mdash;such as output and power calculations&mdash;had already been developed by others, but a more complete analysis of feeding, melting and pressure development was still underway at that point.</p>

<p>I remember doing multiple screw &ldquo;push-outs&rdquo; of full screws in the lab trying to verify some of those theories, but the amount of calculations involved for a whole screw was so complicated it was completely impractical without a computer. The wider availability of computers at that time allowed for a more complete analysis of what happens as polymer progresses&nbsp;down the screw channels. The formulas for these programs were adjusted, readjusted&nbsp;and then readjusted again by the Western Electric researchers until they closely matched actual lab results. This work evolved into a full-length computer analysis. But even without a computer simulation system, a great deal can be learned from the formulas developed for the computer programs.</p><div class="m-container"></div>




<div class="DisplayBar promo-horizontal no-print">
    
    <h3 class="promo-header">Featured Content </h3>

        <div class="m m-alt ">

            

            <div class="promo">
                    <a class="featured-content-widget" href="/articles/part-one-how-to-determine-viscosity-data-using-a-slit-die-viscometer" onclick="ga(&#39;send&#39;, &#39;pageview&#39;, { &#39;page&#39; : &#39;/virtual/Link/SponsoredContentWidget/Click/PART ONE How to Determine Viscosity Data Using a Slit-Die Viscometer content:part-one-how-to-determine-viscosity-data-using-a-slit-die-viscometer&#39;});">
                        <img data-meta="nodisplay" src="https://d2n4wb9orp1vta.cloudfront.net/cms/brand/PT/2019-PT/0319pttipsextrusionfig1.jpg;maxWidth=214;height=178;mode=crop">
                    </a>
                    <a class="featured-content-widget" href="/articles/part-one-how-to-determine-viscosity-data-using-a-slit-die-viscometer" onclick="ga(&#39;send&#39;, &#39;pageview&#39;, { &#39;page&#39; : &#39;/virtual/Link/SponsoredContentWidget/Click/PART ONE How to Determine Viscosity Data Using a Slit-Die Viscometer content:part-one-how-to-determine-viscosity-data-using-a-slit-die-viscometer&#39;});">
                        PART ONE How to Determine Viscosity Data Using a Slit-Die Viscometer
                    </a>
            </div>

        </div>
        <div class="m m-alt ">

            

            <div class="promo">
                    <a class="featured-content-widget" href="/articles/profile-processor-looks-beyond-windows-and-doors" onclick="ga(&#39;send&#39;, &#39;pageview&#39;, { &#39;page&#39; : &#39;/virtual/Link/SponsoredContentWidget/Click/Profile Processor Looks Beyond Windows and Doors content:profile-processor-looks-beyond-windows-and-doors&#39;});">
                        <img data-meta="nodisplay" src="https://d2n4wb9orp1vta.cloudfront.net/cms/brand/PT/2019-PT/pt0419-onsite1.jpg;maxWidth=214;height=178;mode=crop">
                    </a>
                    <a class="featured-content-widget" href="/articles/profile-processor-looks-beyond-windows-and-doors" onclick="ga(&#39;send&#39;, &#39;pageview&#39;, { &#39;page&#39; : &#39;/virtual/Link/SponsoredContentWidget/Click/Profile Processor Looks Beyond Windows and Doors content:profile-processor-looks-beyond-windows-and-doors&#39;});">
                        Profile Processor Looks Beyond Windows and Doors
                    </a>
            </div>

        </div>
        <div class="m m-alt sponsored">

            

            <div class="promo">
                    <a class="featured-content-widget" href="/articles/precision-extrusion-pullercutters-designed-for-medical-tubing" onclick="ga(&#39;send&#39;, &#39;pageview&#39;, { &#39;page&#39; : &#39;/virtual/Link/SponsoredContentWidget/Click/Precision Extrusion Puller\055Cutters Designed for Medical Tubing content:precision-extrusion-pullercutters-designed-for-medical-tubing&#39;});">
                        <img data-meta="nodisplay" src="https://d2n4wb9orp1vta.cloudfront.net/cms/brand/PT/2020-PT/0220-pt-native-novatec-medrx-cutter-thumb.jpg;maxWidth=214;height=178;mode=crop">
                    </a>
                    <a class="featured-content-widget" href="/articles/precision-extrusion-pullercutters-designed-for-medical-tubing" onclick="ga(&#39;send&#39;, &#39;pageview&#39;, { &#39;page&#39; : &#39;/virtual/Link/SponsoredContentWidget/Click/Precision Extrusion Puller\055Cutters Designed for Medical Tubing content:precision-extrusion-pullercutters-designed-for-medical-tubing&#39;});">
                        Precision Extrusion Puller/Cutters Designed for Medical Tubing
                    </a>
            </div>

        </div>


</div>






    <script defer type='text/javascript'>_jwl(function() {
    document.addEventListener('DOMContentLoaded', function() {
        // Ensure the "Related Stories" isn't nested in anything that'd cause an odd render
        var promo = document.querySelector('.blogPost .DisplayBar.promo-horizontal, #articleBody .DisplayBar.promo-horizontal');
        if (promo !== null) {
            var promoParent = promo.parentElement;
            if (promoParent.id !== 'short' && promoParent.id !== 'articleBody') {
                promoParent.parentElement.insertBefore(promo, promoParent.nextElementSibling);
            }
        }
    })
    });</script>

<p>In a conventional screw, the melted and unmelted polymer coexist in the same channel, making the analysis very complicated. Melting occurs primarily at the barrel wall, due to shear between the solids in the rotating screw and the stationary barrel wall. Heat transferred from the barrel constitutes a relatively small part of the necessary energy once the screw is in operation.</p>

<blockquote>
<p>Melting occurs primarily at the barrel wall due to shear between the solids in the rotating screw and the stationary barrel wall.</p>
</blockquote>

<p>As the accompanying illustration shows, in a conventional screw the melt (or &ldquo;melt pool&rdquo;) width increases as it moves down the barrel; eventually melt fills most of the channel as melting progresses. Barrier-type screws are designed to allow the melted polymer to flow over the increased clearance of the barrier flight and accumulate in a separate channel, thereby keeping the area where unmelted polymer is in contact with the barrel wall quite constant. As a result, the melting rate is also constant throughout the barrier-section length, unlike&nbsp;a conventional screw design, which generally has decreasing melting rate due to the enlarging melt pool as material&nbsp;moves down the screw.</p><div class="row">
                                                               <div class="col-xs-12 col-md-6 no-MP"> 
                                                            <div class="m-container"></div>
                                                                </div>
                                                                   <div class="col-xs-12 col-md-6 no-MP"> 
                                                            <div class="m-container"></div>
                                                                </div>
                                                          </div><div class="m-container"></div>

<p>Equations for many aspects of extrusion screws were developed and later published by Imrich Klein and Zehev Tadmor, two of the principal&nbsp;researchers at Western Electric, in their book <em>Engineering Principles of Plasticating Extrusion</em>. I used programs developed by them for a number of years before developing my own techniques. As an example of how their formulas can help explain many things, the melting-rate equation shows the importance of the solid-bed width (X) against the barrel wall as well as the effect of other variables necessary for the melting calculation.</p>

<p><span><span>Melting rate <span><span>(</span></span><span><span>&omega;</span></span><span><span>) =</span></span><span><span> { </span></span>V<sub>bx</sub><span><span><span><span> &rho;<sub>m</sub> </span></span></span></span><span><span>[</span></span><span><span><span><span> K<sub>m</sub>(T<sub>b</sub>-T<sub>m</sub>)+</span></span></span></span> <span><span>(</span></span><span><span>&mu;</span></span><span><span>/2) V<sub>j</sub><sup>2</sup>) ] &divide;</span></span>&nbsp;<span><span>2 </span></span><span><span>[</span></span><span><span> (C<sub>s </sub>(T<sub>m</sub>-T<sub>s</sub>)+</span></span><span><span> &lambda;</span></span><span><span> ] X</span></span><span><span> }<sup>1/2</sup></span></span></span></span></p><div class="row">
                                                               <div class="col-xs-12 col-md-6 no-MP"> 
                                                            <div class="m-container"></div>
                                                                </div>
                                                                   <div class="col-xs-12 col-md-6 no-MP"> 
                                                            <div class="m-container"></div>
                                                                </div>
                                                          </div><div class="row">
                                                               <div class="col-xs-12 col-md-6 no-MP"> 
                                                            <div class="m-container"></div>
                                                                </div>
                                                                   <div class="col-xs-12 col-md-6 no-MP"> 
                                                            <div class="m-container"></div>
                                                                </div>
                                                          </div>

<p><span><span><span><span>If we let </span></span><span><span>&Phi;&nbsp;</span></span><span><span>=</span></span><span><span> { </span></span>V<sub>bx</sub><span><span><span><span> &rho;<sub>m</sub> </span></span></span></span><span><span>[</span></span><span><span><span><span> K<sub>m</sub>(T<sub>b</sub>-T<sub>m</sub>)+</span></span></span></span> <span><span>(</span></span><span><span>&mu;</span></span><span><span>/2) V<sub>j</sub><sup>2</sup>) ]&divide; 2 </span></span><span><span>[</span></span><span><span> (C<sub>s </sub>(T<sub>m</sub>-T<sub>s</sub>)+</span></span><span><span> &lambda;</span></span><span><span>}</span></span></span></span></p>

<p><span><span><span><span>&omega;</span></span><span><span> =</span></span> <span><span>&Phi;</span></span><span><span>X<sup>1/2</sup> where X is&nbsp;the width of the solids in the channel</span></span></span></span></p><div class="row">
                                                               <div class="col-xs-12 col-md-6 no-MP"> 
                                                            <div class="m-container"></div>
                                                                </div>
                                                                   <div class="col-xs-12 col-md-6 no-MP"> 
                                                            <div class="m-container"></div>
                                                                </div>
                                                          </div><div class="row">
                                                               <div class="col-xs-12 col-md-6 no-MP"> 
                                                            <div class="m-container"></div>
                                                                </div>
                                                                   <div class="col-xs-12 col-md-6 no-MP"> 
                                                            <div class="m-container"></div>
                                                                </div>
                                                          </div>

<p><span><span><span><span>Thus,&nbsp;for a given screw geometry, screw speed, location and specific polymer, the melting rate at any point is directly proportional to the square root of the width of the solid in contact with the barrel wall.</span></span></span></span></p>

<p><span><span><span><span>As a further explanation for the melting equation:</span></span></span></span></p><div class="row">
                                                               <div class="col-xs-12 col-md-6 no-MP"> 
                                                            <div class="m-container"></div>
                                                                </div>
                                                                   <div class="col-xs-12 col-md-6 no-MP"> 
                                                            <div class="m-container"></div>
                                                                </div>
                                                          </div><div class="row">
                                                               <div class="col-xs-12 col-md-6 no-MP"> 
                                                            <div class="m-container"></div>
                                                                </div>
                                                                   <div class="col-xs-12 col-md-6 no-MP"> 
                                                            <div class="m-container"></div>
                                                                </div>
                                                          </div>

<p><span><span><span><span>V<sub>bx</sub> = Velocity parallel to the screw</span></span></span></span></p>

<p><span><span><span><span><span><span>&rho;<sub>m</sub> = Density of the melt</span></span></span></span></span></span></p><div class="row">
                                                               <div class="col-xs-12 col-md-6 no-MP"> 
                                                            <div class="m-container"></div>
                                                                </div>
                                                                   <div class="col-xs-12 col-md-6 no-MP"> 
                                                            <div class="m-container"></div>
                                                                </div>
                                                          </div><div class="row">
                                                               <div class="col-xs-12 col-md-6 no-MP"> 
                                                            <div class="m-container"></div>
                                                                </div>
                                                                   <div class="col-xs-12 col-md-6 no-MP"> 
                                                            <div class="m-container"></div>
                                                                </div>
                                                          </div>

<p><span><span><span><span><span><span>K<sub>m</sub> = Thermal conductivity of the melt</span></span></span></span></span></span></p>

<p><span><span><span><span>T<sub>b</sub>, T<sub>m</sub> and </span></span></span></span><span>T<sub>s</sub> = </span><span><span>Temperature</span></span><span> of the barrel, melt and solid respectively</span></p><div class="row">
                                                               <div class="col-xs-12 col-md-6 no-MP"> 
                                                            <div class="m-container"></div>
                                                                </div>
                                                                   <div class="col-xs-12 col-md-6 no-MP"> 
                                                            <div class="m-container"></div>
                                                                </div>
                                                          </div><div class="row">
                                                               <div class="col-xs-12 col-md-6 no-MP"> 
                                                            <div class="m-container"></div>
                                                                </div>
                                                                   <div class="col-xs-12 col-md-6 no-MP"> 
                                                            <div class="m-container"></div>
                                                                </div>
                                                          </div>

<p><span><span>&mu;</span></span> <span><span>=</span></span> <span><span>Viscosity</span></span> <span>at shear rate and temperature of the&nbsp;melt film over the solid bed</span></p>

<p><span><span>V<sub>j</sub><sup>2</sup> = Velocity difference through the melt film</span></span></p><div class="row">
                                                               <div class="col-xs-12 col-md-6 no-MP"> 
                                                            <div class="m-container"></div>
                                                                </div>
                                                                   <div class="col-xs-12 col-md-6 no-MP"> 
                                                            <div class="m-container"></div>
                                                                </div>
                                                          </div><div class="row">
                                                               <div class="col-xs-12 col-md-6 no-MP"> 
                                                            <div class="m-container"></div>
                                                                </div>
                                                                   <div class="col-xs-12 col-md-6 no-MP"> 
                                                            <div class="m-container"></div>
                                                                </div>
                                                          </div>

<p><span><span>C<sub>s </sub></span></span><span><span>= Specific heat of soli</span></span><span><span>d polymer</span></span></p>

<p><span><span>&lambda; </span></span><span><span>= Heat of fusion (only for crystalline polymers)</span></span></p><div class="row">
                                                               <div class="col-xs-12 col-md-6 no-MP"> 
                                                            <div class="m-container"></div>
                                                                </div>
                                                                   <div class="col-xs-12 col-md-6 no-MP"> 
                                                            <div class="m-container"></div>
                                                                </div>
                                                          </div><div class="row">
                                                               <div class="col-xs-12 col-md-6 no-MP"> 
                                                            <div class="m-container"></div>
                                                                </div>
                                                                   <div class="col-xs-12 col-md-6 no-MP"> 
                                                            <div class="m-container"></div>
                                                                </div>
                                                          </div>

<p><span><span><span><span>By substituting actual values into this equation you can see the relative effectiveness of each variable. For example </span></span><span><span><span><span>K<sub>m</sub>(T<sub>b</sub>-T<sub>m</sub>) and </span></span>C<sub>s </sub>(T<sub>m</sub>-T<sub>s</sub>), which define the heat transferred into or out of the polymer from the barrel and screw, are usually very small because the melt transfers heat to the barrel and the screw (unless intensively cooled) and they quickly approach the melt temperature. That&rsquo;s due to the poor thermal conductivity of the polymers. </span></span></span></span></p>

<div class="centered g-img" data-track-changes-ignore="ignore">
<div><picture><!--[if IE 9]><video style='display: none;'><![endif]--> <source media="(min - width: 1000px)" srcset="https://d2n4wb9orp1vta.cloudfront.net/cms/brand/pt/2020-pt/0420ptkhextrusion.jpg;maxWidth=700 1x, https://d2n4wb9orp1vta.cloudfront.net/cms/brand/pt/2020-pt/0420ptkhextrusion.jpg 2x"></source> <source media="(min - width: 401px) and (max-width: 1000px)" srcset="https://d2n4wb9orp1vta.cloudfront.net/cms/brand/pt/2020-pt/0420ptkhextrusion.jpg;maxWidth=560 1x, https://d2n4wb9orp1vta.cloudfront.net/cms/brand/pt/2020-pt/0420ptkhextrusion.jpg 2x"></source> <source media="(max-width: 400px)" srcset="https://d2n4wb9orp1vta.cloudfront.net/cms/brand/pt/2020-pt/0420ptkhextrusion.jpg;maxWidth=360 1x, https://d2n4wb9orp1vta.cloudfront.net/cms/brand/pt/2020-pt/0420ptkhextrusion.jpg;maxWidth=720 2x"></source> <!--[if IE 9]></video><![endif]--> <img alt="Extrusion Melt Equations" src="https://d2n4wb9orp1vta.cloudfront.net/cms/brand/pt/2020-pt/0420ptkhextrusion.jpg;maxWidth=720"> In a conventional screw, the &ldquo;melt pool&rdquo; width increases as it moves down the barrel. Barrier-type screws allow the melted polymer to flow over the increased clearance of the barrier flight and accumulate in a separate channel, thereby keeping the area that the unmelted polymer is in contact with the barrel wall quite constant. As a result, the melting rate is also quite constant throughout the barrier section, unlike in a conventional screw design.</picture></div>

<div>&nbsp;</div>

<div><picture>​​​​​​​</picture><span>For example, the thermal conductivity of steel is 54 (BTU/ft-hr-&deg;F) and PP&nbsp;is 0.57 (BTU/ft-hr-<sup>&deg;</sup>F) or about 1/100 that of steel. As a result the polymer does not absorb or transfer heat rapidly, minimizing the temperature effects of the barrel and screw on melting. The viscosity at the appropriate shear rate and approximate temperature (&mu;</span><span>/2</span><span>) </span><span>and the screw-channel velocity terms (</span><span>V</span><sub>bx</sub><span> </span><span>and V<sub>j</sub><sup>2</sup>) </span><span>are usually the predominant factors. That says that polymers with higher viscosity at the operating shear rates (screw speed) have the greatest energy input per unit surface area during melting. Such design estimates necessitate&nbsp;the availability of shear-rate/viscosity curves, as well as density and thermal data, for the particular polymer being processed.</span></div>
</div>

<p><span><span><span><span>This equation, although informational, does not provide the actual width of the solids bed at any particular point for the conventional screw, requiring an assumption of its width. However, regulation of the taper angle or compression rate strongly affects the solid-bed width of a&nbsp;conventional screw and, to a lesser extent, of a&nbsp;barrier screw. But to scale the output up or down, as long as the same taper angle and flight pitch is maintained, the following relationship can be used as a estimate of the required melting length for a new screw of the same size and geometry. </span></span></span></span></p><div class="row">
                                                               <div class="col-xs-12 col-md-6 no-MP"> 
                                                            <div class="m-container"></div>
                                                                </div>
                                                                   <div class="col-xs-12 col-md-6 no-MP"> 
                                                            <div class="m-container"></div>
                                                                </div>
                                                          </div><div class="row">
                                                               <div class="col-xs-12 col-md-6 no-MP"> 
                                                            <div class="m-container"></div>
                                                                </div>
                                                                   <div class="col-xs-12 col-md-6 no-MP"> 
                                                            <div class="m-container"></div>
                                                                </div>
                                                          </div>

<p><span><span><span><span>&Psi;&nbsp;</span></span><span><span>=</span></span><span><span> &omega;</span></span><span><span> /(G/H<sub>0</sub>)</span></span></span></span></p>

<p><span><span><span><span>This indicates the rate of melting is proportional to the mass flow rate (G) divided by the channel depth at the start of melting, which can be generally approximated by the ending depth of the feed section (H<sub>0</sub>). This just says that the scale-up or scale-down for the same size screw of the same design is proportional to the change in expected output. This&nbsp;works for conventional screws and is accurate for barrier screws because of the constant solid-bed width. Increasing&nbsp;the output 20% at the same screw speed basically requires a 20% longer melting section.</span></span></span></span></p><div class="row">
                                                               <div class="col-xs-12 col-md-6 no-MP"> 
                                                            <div class="m-container"></div>
                                                                </div>
                                                                   <div class="col-xs-12 col-md-6 no-MP"> 
                                                            <div class="m-container"></div>
                                                                </div>
                                                          </div><div class="row">
                                                               <div class="col-xs-12 col-md-6 no-MP"> 
                                                            <div class="m-container"></div>
                                                                </div>
                                                                   <div class="col-xs-12 col-md-6 no-MP"> 
                                                            <div class="m-container"></div>
                                                                </div>
                                                          </div>

<p><strong>About the Author</strong>:&nbsp;<a href="http://www.ptonline.com/zones/know-how-extrusion" target="_blank">Jim Frankland&nbsp;</a>is a mechanical engineer who has been involved in all types of extrusion processing for more than 40 years. He is now president of Frankland Plastics Consulting, LLC. Contact&nbsp;<a href="mailto:%20jim.frankland@comcast.net">&nbsp;jim.frankland@comcast.net</a>&nbsp;or (724)651-9196.</p>
<div class="row">
                            
                                                               <div class="col-lg-6 center-block"> 
                                                            <div class="m-container"></div>
                                                                </div>
                                                                   <div class="col-lg-6 center-block"> 
                                                            <div class="m-container"></div>
                                                                </div>
                                                               <div class="col-lg-6 center-block"> 
                                                            <div class="m-container"></div>
                                                                </div>
                                                                   <div class="col-lg-6 center-block"> 
                                                            <div class="m-container"></div>
                                                                </div>
                                                          </div>
                            <div class="m-container-last"></div><div class="m-container-last"></div>

            <div class="clear-both"></div>
            

            <br />


                
        <div class="clear_both lem-content-list m-t-3">
            <h3 class="headline">RELATED CONTENT</h3>
            <ul>
                    
                        <li>
                            <h4>
                                <a href="/articles/stop-die-buildup" onclick="ga(&#39;send&#39;, &#39;pageview&#39;, { &#39;page&#39; : &#39;/virtual/Link/LEM/Click/Stop Die Buildup content:stop-die-buildup&#39;});">
                                    Stop Die Buildup
                                </a>
                            </h4>
                            <p>Die buildup, also called die drool, die bleed, or plate-out, can plague any extrusion process.</p>
                        </li>
                    
                    
                        <li>
                            <h4>
                                <a href="/articles/formulating-lldpeldpe-blends-for-abuseresistant-blown-film" onclick="ga(&#39;send&#39;, &#39;pageview&#39;, { &#39;page&#39; : &#39;/virtual/Link/LEM/Click/Formulating LLDPE\055LDPE  Blends For Abuse–Resistant Blown Film content:formulating-lldpeldpe-blends-for-abuseresistant-blown-film&#39;});">
                                    Formulating LLDPE/LDPE  Blends For Abuse–Resistant Blown Film
                                </a>
                            </h4>
                            <p>A new study shows how the type and amount of LDPE in blends with LLDPE affect the processing and strength/toughness properties of blown film. Data are shown for both LDPE-rich and LLDPE-rich blends.</p>
                        </li>
                    
                    
                        <li>
                            <h4>
                                <a href="/articles/overcome-the-challenges-in-winding-flexible-packaging-film" onclick="ga(&#39;send&#39;, &#39;pageview&#39;, { &#39;page&#39; : &#39;/virtual/Link/LEM/Click/Overcome the Challenges in Winding Flexible Packaging Film content:overcome-the-challenges-in-winding-flexible-packaging-film&#39;});">
                                    Overcome the Challenges in Winding Flexible Packaging Film
                                </a>
                            </h4>
                            <p>Not all film webs are created equal. This creates challenges for both winder and operator. Here’s how to handle them.</p>
                        </li>
                    
            </ul>
        </div>
    

        </div>
    </div>



                </div>
            </div>
        </div>

        <div class="col-xs-12 md:w-aside--guttered no-print p-t-3">
            
       <div class="fl-r">
        
 <div class="LContainer"></div>
<script type="text/javascript">

     $(document).ready(function () {
        $.ajax({
            url: "/gbm/items",
            type: "GET",
            data: { adCollectionId: "c6f8f140-aad1-4ad6-8277-c16969aedd89", adCollectionName: "PT: Blog" },
            success: function (data) {
                //TODO: look into third party ads taking over main window. Currently wrapping them in aother iframe to solve the problem.

                if ($(window).width() < 1000) {
                    var containers = $(".page-wrapper").last().find($(".m-container"));
                    var genericImpression = $(data).find(".mgbm");
                    
                    $(data).find(".m").each(function (indexInner, ad) {
                        if (containers.length) {
                            $(containers[indexInner]).append($(ad).clone());
                        } else {
                            $(".m-container-last:last").append($(ad));
                        }
                        $(ad).remove();
                    });
                    $(".m-container:last").append(genericImpression[0].innerHTML);

                } else {
                    $(".LContainer:last").html(data);
                }
            }
        });
    });


    var screenSize = "";
    document.addEventListener("DOMContentLoaded", function () {

        var checkWidth = function () {

            if ($(window).width() < 1000) {
                // move ads to  small screen placements
                if (screenSize != "small") {
                    screenSize = "small";
                    MoveAdsToMobileView();
                }


            } else {
                // move ads to large screen placements
                if (screenSize != "large") {
                    screenSize = "large";
                    MoveAdsToFullView();
                }
            }
        };

        // Executes once whole document has been loaded
        $(document).ready(function () {
            checkWidth();

        });

        $(window).resize(function () {

            checkWidth();
        });

    });



    function MoveAdsToMobileView() {
        $(".LContainer, #LContainer").each(function () {
            var container = $(this).closest('.page-wrapper').find($(".m-container"));

            $(this).find(".m").each(function (index, ad) {
                // Place ad in content
                if (container.length) {
                    //TODO: handle third party ads loading multiple times

                    $(container[index]).append($(ad).clone());
                } else {
                    $(".m-container-last").append($(ad).clone());
                }
                $(ad).remove();
            });
        });
    }


    function MoveAdsToFullView() {
        $(".m-container, .m-container-last").each(function (index, value) {
            var container = $(this).closest('.page-wrapper').find('.LContainer, #LContainer');
            $(value).find(".m").each(function (indexInner, ad) {
                // Place ad in display bar
                //TODO: handle third party ads loading multiple times
                $(container).append($(ad).clone());
                $(ad).remove();
            });
        });
    }

</script>



        </div>

        <div class="clearfix"></div>
        <div id="videoWrapperMinified" class="video-widget--minified"></div>

        </div>

    </div>
    
    
       
      



<div class="resources-seperator row p-0 hidden-sm-down no-print">
    <div class="col-xs-12 col-lg-10 m-x-auto m-b-2">
        <h3 class="decorator-line">
            <span>
Resources            </span>
        </h3>
    </div>
    <div class="row m-x-auto">
                <div class="col-md-6 col-lg-3 m-b-3">
                    <div class="resource-img two-three">
                            <a href="/articles/the-importance-of-melt-mold-temperature" title="" onclick="ga(&#39;send&#39;, &#39;pageview&#39;, { &#39;page&#39; : &#39;/virtual/Link/ResourceSeperator/Click/The Importance of Melt \046 Mold Temperature content:the-importance-of-melt-mold-temperature&#39;});">
                                <img data-meta="nodisplay" alt="" src="https://d2n4wb9orp1vta.cloudfront.net/cms/whitebar.png" data-src="https://d2n4wb9orp1vta.cloudfront.net/cms/1211ptKHmaterials1.jpg;maxWidth=214" />
                                <noscript>
                                    <img data-meta="nodisplay" alt="" src="https://d2n4wb9orp1vta.cloudfront.net/cms/1211ptKHmaterials1.jpg;maxWidth=214" />
                                </noscript>
                            </a>

                    </div>
                    <div class="resource-summary">
                        <a href="/articles/the-importance-of-melt-mold-temperature" onclick="ga(&#39;send&#39;, &#39;pageview&#39;, { &#39;page&#39; : &#39;/virtual/Link/ResourceSeperator/Click/The Importance of Melt \046 Mold Temperature content:the-importance-of-melt-mold-temperature&#39;});">
                            <h4>The Importance of Melt &amp; Mold Temperature</h4>
                        </a>
                    </div>
                </div>
                <div class="col-md-6 col-lg-3 m-b-3">
                    <div class="resource-img two-three">
                            <a href="/articles/browse-new-products-from-the-editors-of-plastics-technology" title="Browse New Products from the Editors of Plastics Technology" onclick="ga(&#39;send&#39;, &#39;pageview&#39;, { &#39;page&#39; : &#39;/virtual/Link/ResourceSeperator/Click/Browse New Products from the Editors of Plastics Technology content:browse-new-products-from-the-editors-of-plastics-technology&#39;});">
                                <img data-meta="nodisplay" alt="Browse New Products from the Editors of Plastics Technology" src="https://d2n4wb9orp1vta.cloudfront.net/cms/whitebar.png" data-src="https://d2n4wb9orp1vta.cloudfront.net/cms/brand/GW/evergreen-images/New Productsa.jpg;maxWidth=214" />
                                <noscript>
                                    <img data-meta="nodisplay" alt="Browse New Products from the Editors of Plastics Technology" src="https://d2n4wb9orp1vta.cloudfront.net/cms/brand/GW/evergreen-images/New Productsa.jpg;maxWidth=214" />
                                </noscript>
                            </a>

                    </div>
                    <div class="resource-summary">
                        <a href="/articles/browse-new-products-from-the-editors-of-plastics-technology" onclick="ga(&#39;send&#39;, &#39;pageview&#39;, { &#39;page&#39; : &#39;/virtual/Link/ResourceSeperator/Click/Browse New Products from the Editors of Plastics Technology content:browse-new-products-from-the-editors-of-plastics-technology&#39;});">
                            <h4>Browse New Products from the Editors of Plastics Technology</h4>
                        </a>
                    </div>
                </div>
                <div class="col-md-6 col-lg-3 m-b-3">
                    <div class="resource-img two-three">
                            <a href="/articles/browse-pt-by-topic" title="Browse Plastics Technology By Topic" onclick="ga(&#39;send&#39;, &#39;pageview&#39;, { &#39;page&#39; : &#39;/virtual/Link/ResourceSeperator/Click/Browse PT by Topic content:browse-pt-by-topic&#39;});">
                                <img data-meta="nodisplay" alt="Browse Plastics Technology By Topic" src="https://d2n4wb9orp1vta.cloudfront.net/cms/whitebar.png" data-src="https://d2n4wb9orp1vta.cloudfront.net/cms/brand/GW/evergreen-images/FindaSupplier2a.jpg;maxWidth=214" />
                                <noscript>
                                    <img data-meta="nodisplay" alt="Browse Plastics Technology By Topic" src="https://d2n4wb9orp1vta.cloudfront.net/cms/brand/GW/evergreen-images/FindaSupplier2a.jpg;maxWidth=214" />
                                </noscript>
                            </a>

                    </div>
                    <div class="resource-summary">
                        <a href="/articles/browse-pt-by-topic" onclick="ga(&#39;send&#39;, &#39;pageview&#39;, { &#39;page&#39; : &#39;/virtual/Link/ResourceSeperator/Click/Browse PT by Topic content:browse-pt-by-topic&#39;});">
                            <h4>Browse PT by Topic</h4>
                        </a>
                    </div>
                </div>
                <div class="col-md-6 col-lg-3 m-b-3">
                    <div class="resource-img two-three">
                            <a href="/articles/five-quick-steps-toward-better-blending" title="" onclick="ga(&#39;send&#39;, &#39;pageview&#39;, { &#39;page&#39; : &#39;/virtual/Link/ResourceSeperator/Click/Five Quick Steps Toward Better Blending content:five-quick-steps-toward-better-blending&#39;});">
                                <img data-meta="nodisplay" alt="" src="https://d2n4wb9orp1vta.cloudfront.net/cms/whitebar.png" data-src="https://d2n4wb9orp1vta.cloudfront.net/cms/0914pt-Tips-Blending1.jpg;maxWidth=214" />
                                <noscript>
                                    <img data-meta="nodisplay" alt="" src="https://d2n4wb9orp1vta.cloudfront.net/cms/0914pt-Tips-Blending1.jpg;maxWidth=214" />
                                </noscript>
                            </a>

                    </div>
                    <div class="resource-summary">
                        <a href="/articles/five-quick-steps-toward-better-blending" onclick="ga(&#39;send&#39;, &#39;pageview&#39;, { &#39;page&#39; : &#39;/virtual/Link/ResourceSeperator/Click/Five Quick Steps Toward Better Blending content:five-quick-steps-toward-better-blending&#39;});">
                            <h4>Five Quick Steps Toward Better Blending</h4>
                        </a>
                    </div>
                </div>
                <div class="col-md-6 col-lg-3 m-b-3">
                    <div class="resource-img two-three">
                            <a href="/articles/injection-molding-fill-based-on-volume-not-weight" title="First and Second stage injection molding pressure" onclick="ga(&#39;send&#39;, &#39;pageview&#39;, { &#39;page&#39; : &#39;/virtual/Link/ResourceSeperator/Click/Injection Molding: Fill Based on Volume, Not Weight content:injection-molding-fill-based-on-volume-not-weight&#39;});">
                                <img data-meta="nodisplay" alt="First and Second stage injection molding pressure" src="https://d2n4wb9orp1vta.cloudfront.net/cms/whitebar.png" data-src="https://d2n4wb9orp1vta.cloudfront.net/cms/brand/PT/2018-PT/0818ptkhinjection1.jpg;maxWidth=214" />
                                <noscript>
                                    <img data-meta="nodisplay" alt="First and Second stage injection molding pressure" src="https://d2n4wb9orp1vta.cloudfront.net/cms/brand/PT/2018-PT/0818ptkhinjection1.jpg;maxWidth=214" />
                                </noscript>
                            </a>

                    </div>
                    <div class="resource-summary">
                        <a href="/articles/injection-molding-fill-based-on-volume-not-weight" onclick="ga(&#39;send&#39;, &#39;pageview&#39;, { &#39;page&#39; : &#39;/virtual/Link/ResourceSeperator/Click/Injection Molding: Fill Based on Volume, Not Weight content:injection-molding-fill-based-on-volume-not-weight&#39;});">
                            <h4>Injection Molding: Fill Based on Volume, Not Weight</h4>
                        </a>
                    </div>
                </div>
                <div class="col-md-6 col-lg-3 m-b-3">
                    <div class="resource-img two-three">
                            <a href="/articles/find-a-supplier-to-the-plastics-industry" title="Find a Plastics Industry Supplier" onclick="ga(&#39;send&#39;, &#39;pageview&#39;, { &#39;page&#39; : &#39;/virtual/Link/ResourceSeperator/Click/Find a Supplier to the Plastics Industry content:find-a-supplier-to-the-plastics-industry&#39;});">
                                <img data-meta="nodisplay" alt="Find a Plastics Industry Supplier" src="https://d2n4wb9orp1vta.cloudfront.net/cms/whitebar.png" data-src="https://d2n4wb9orp1vta.cloudfront.net/cms/brand/GW/evergreen-images/FindaSupplier4a.jpg;maxWidth=214" />
                                <noscript>
                                    <img data-meta="nodisplay" alt="Find a Plastics Industry Supplier" src="https://d2n4wb9orp1vta.cloudfront.net/cms/brand/GW/evergreen-images/FindaSupplier4a.jpg;maxWidth=214" />
                                </noscript>
                            </a>

                    </div>
                    <div class="resource-summary">
                        <a href="/articles/find-a-supplier-to-the-plastics-industry" onclick="ga(&#39;send&#39;, &#39;pageview&#39;, { &#39;page&#39; : &#39;/virtual/Link/ResourceSeperator/Click/Find a Supplier to the Plastics Industry content:find-a-supplier-to-the-plastics-industry&#39;});">
                            <h4>Find a Supplier to the Plastics Industry</h4>
                        </a>
                    </div>
                </div>
                <div class="col-md-6 col-lg-3 m-b-3">
                    <div class="resource-img two-three">
                            <a href="/articles/how-to-set-up-maintain-an-efficient-resin-handling-system" title="Central conveying system" onclick="ga(&#39;send&#39;, &#39;pageview&#39;, { &#39;page&#39; : &#39;/virtual/Link/ResourceSeperator/Click/How to Set Up \046 Maintain An Efficient Resin Handling System content:how-to-set-up-maintain-an-efficient-resin-handling-system&#39;});">
                                <img data-meta="nodisplay" alt="Central conveying system" src="https://d2n4wb9orp1vta.cloudfront.net/cms/whitebar.png" data-src="https://d2n4wb9orp1vta.cloudfront.net/cms/0111_coverstory2.jpg;maxWidth=214" />
                                <noscript>
                                    <img data-meta="nodisplay" alt="Central conveying system" src="https://d2n4wb9orp1vta.cloudfront.net/cms/0111_coverstory2.jpg;maxWidth=214" />
                                </noscript>
                            </a>

                    </div>
                    <div class="resource-summary">
                        <a href="/articles/how-to-set-up-maintain-an-efficient-resin-handling-system" onclick="ga(&#39;send&#39;, &#39;pageview&#39;, { &#39;page&#39; : &#39;/virtual/Link/ResourceSeperator/Click/How to Set Up \046 Maintain An Efficient Resin Handling System content:how-to-set-up-maintain-an-efficient-resin-handling-system&#39;});">
                            <h4>How to Set Up &amp; Maintain An Efficient Resin Handling System</h4>
                        </a>
                    </div>
                </div>
                <div class="col-md-6 col-lg-3 m-b-3">
                    <div class="resource-img two-three">
                            <a href="/articles/read-the-latest-issue-of-plastics-technology-magazine" title="Read the Latest Issue of Plastics Technology Magazine" onclick="ga(&#39;send&#39;, &#39;pageview&#39;, { &#39;page&#39; : &#39;/virtual/Link/ResourceSeperator/Click/Read the Latest Issue of Plastics Technology Magazine content:read-the-latest-issue-of-plastics-technology-magazine&#39;});">
                                <img data-meta="nodisplay" alt="Read the Latest Issue of Plastics Technology Magazine" src="https://d2n4wb9orp1vta.cloudfront.net/cms/whitebar.png" data-src="https://d2n4wb9orp1vta.cloudfront.net/cms/brand/GW/evergreen-images/SeetheLatestIssue2a.jpg;maxWidth=214" />
                                <noscript>
                                    <img data-meta="nodisplay" alt="Read the Latest Issue of Plastics Technology Magazine" src="https://d2n4wb9orp1vta.cloudfront.net/cms/brand/GW/evergreen-images/SeetheLatestIssue2a.jpg;maxWidth=214" />
                                </noscript>
                            </a>

                    </div>
                    <div class="resource-summary">
                        <a href="/articles/read-the-latest-issue-of-plastics-technology-magazine" onclick="ga(&#39;send&#39;, &#39;pageview&#39;, { &#39;page&#39; : &#39;/virtual/Link/ResourceSeperator/Click/Read the Latest Issue of Plastics Technology Magazine content:read-the-latest-issue-of-plastics-technology-magazine&#39;});">
                            <h4>Read the Latest Issue of Plastics Technology Magazine</h4>
                        </a>
                    </div>
                </div>

    </div>
</div>


</div>

<!-- ============================================== -->
<!-- ============================================== -->
<!-- ============================================== -->
<!-- ============================================== -->
<!-- ============================================== -->
<!-- ============================================== -->
<!-- ============================================== -->
<!-- ============================================== -->
<!-- ============================================== -->
<!-- ============================================== -->
<!-- ============================================== -->
<!-- ============================================== -->
<!-- ============================================== -->
<!-- ============================================== -->
<!-- ============================================== -->
<!-- ============================================== -->

<footer class="extra-width">
    <div class="row footer">
    <div>
        <a href="/"><img class="full-width" src="/Content/Images/PT_logo_white.svg" /></a>
    </div>
    </div>

    <div class="row footer-container border-between">
        <div class="col-xs-12 col-md-4">
            <div class="f-content hidden-md-up">
                <button id="footerNavToggle" class="f-nav-toggle" onclick="toggleFooterNav()" type="button" aria-expanded="false">
                    &#9776; Menu
                </button>
            </div>
            <div class="f-content f-quad1 f-nav-togglable">
                <ul class="list-group center-block fq1-list">
                    <li class="list-group-item"><a href="/zones">Zones</a></li>
                    <li class="list-group-item"><a href="/blog">Blog</a></li>
                    <li class="list-group-item"><a href="/articles">Magazine</a></li>
                    <li class="list-group-item"><a href="/suppliers">Suppliers</a></li>
                    <li class="list-group-item"><a href="/products/new" style="line-height: 37px;">Products</a></li></ul>
                <ul class="list-group center-block fq1-list">
                    <li class="list-group-item"><a href="/materials">Materials</a></li>
                    <li class="list-group-item"><a href="/events">Events</a></li>
                    <li class="list-group-item"><a href="/news/list">News</a></li>
                    <li class="list-group-item"><a href="/webinars">Webinars</a></li>
                    <li class="list-group-item" style="line-height: 18px;"><a href="/zones">Knowledge Centers</a></li>
                </ul>
            </div>
        </div>

        <div class="col-xs-12 col-md-4">
            <div class="f-content fq2">
                <ul class="list-group f-contact f-nav-togglable">
                    <li class="list-group-item"><a href="/sitemap">SITE MAP</a></li>
                    <li class="list-group-item"><a href="/sub">Subscribe</a></li>
                    <li class="list-group-item"><a href="/about">About / Contact</a></li>
                    <li class="list-group-item"><a target="_blank" href="https://www.gardnerweb.com/zones/plastics-technology-magazine">Advertise</a></li>
                    <li class="list-group-item"><a href="https://d2n4wb9orp1vta.cloudfront.net/cms/GBMI-Privacy-Policy.pdf">Privacy Policy</a></li>
                </ul>
                <ul class="list-group f-social social">
                    <li class="list-group-item f-header">Social Media</li>

                    <li class="list-group-item">
                    <a href="https://www.youtube.com/channel/UCmBnztsVBAg9QTXNkp1ZcUA" target="_blank"><img src="/content/images/YouTube-icon-full_color.png" width="25" /></a>&nbsp;&nbsp;
                    <a href="https://www.youtube.com/channel/UCmBnztsVBAg9QTXNkp1ZcUA" target="_blank">YouTube</a></li>
                    <li class="list-group-item">
                    <a href="https://twitter.com/plastechmag" target="_blank"><img src="/content/images/Twitter_Logo_Blue.png" width="25" /></a>&nbsp;&nbsp;
                    <a href="https://twitter.com/plastechmag" target="_blank">Twitter</a></li>

                    <li class="list-group-item">
                    <a href="https://www.facebook.com/Plastics-Technology-665364476816698/" target="_blank"><img src="/content/images/FB-f-Logo__blue_29.png" width="25" /></a>&nbsp;&nbsp;
                    <a href="https://www.facebook.com/Plastics-Technology-665364476816698/" target="_blank">Facebook</a></li>
                    <li class="list-group-item">
                    <a href="https://www.linkedin.com/groups/6538710" target="_blank"><img src="/content/images/icon_blue_LnkdIn.png" width="25" /></a>&nbsp;&nbsp;
                    <a href="https://www.linkedin.com/groups/6538710" target="_blank">LinkedIn</a></li>
                </ul>
            </div>
        </div>

        <div class="col-xs-12 col-md-4">
            <div class="f-content f-quad2">
                
                 

                <div class="f-content f-channel">
                    <span class="f-header">Channel Partners</span>

                    <ul class="list-group">
                        
                            <li><em>&bull; <a target = "_blank" href="https://www.compositesworld.com">Composites World</a></em>&nbsp;&nbsp;</li>
                        
                            <li><em>&bull; <a target = "_blank" href="http://www.specialchem.com">SpecialChem</a></em>&nbsp;&nbsp;</li>
                        
                            <li><em>&bull; <a target = "_blank" href="http://www.moldmakingtechnology.com">MoldMaking Technology Magazine</a></em>&nbsp;&nbsp;</li>
                        
                            <li><em>&bull; <a target = "_blank" href="http://www.additivemanufacturing.media">Additive Manufacturing Magazine</a></em>&nbsp;&nbsp;</li>
                        
                            <li><em>&bull; <a target = "_blank" href="http://www.npe.org/">NPE2021: The Plastics Show</a></em>&nbsp;&nbsp;</li>
                        
                            <li><em>&bull; <a target = "_blank" href="https://goo.gl/f1VIFp">Re|focus</a></em>&nbsp;&nbsp;</li>
                        
                            <li><em>&bull; <a target = "_blank" href="https://www.gardnerintelligence.com">Gardner Intelligence</a></em>&nbsp;&nbsp;</li>
                        
                    </ul>
                </div>

                <p class="sm disclaimer">
                    Copyright © Gardner Business Media, Inc. 2020
                    <a href="/disclaimer">All rights reserved.</a>
                </p>
            </div>
        </div>
    </div>
</footer>


    <script type="text/javascript" src="/Scripts/bootstrap.min.js"></script>
    
    <script>!function(s,a,e,v,n,t,z){if(s.saq)return;n=s.saq=function(){n.callMethod?n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!s._saq)s._saq=n;n.push=n;n.loaded=!0;n.version='1.0';n.queue=[];t=a.createElement(e);t.async=!0;t.src=v;z=a.getElementsByTagName(e)[0];z.parentNode.insertBefore(t,z)}(window,document,'script','https://tags.srv.stackadapt.com/events.js');saq('ts', 'SBBNTd8mM9vHxGSGam0UfQ');</script>

	

    <script type="text/javascript">
        var  search =  function (term) {
            if (term.length > 0) {
                window.location.replace("/search?q=" + encodeURIComponent(term));
            }
            return false;
        };

        function toggleFooterNav() {
            $('#footerNavToggle').toggleClass('is-active');
            $('.f-nav-togglable').toggleClass('is-active');
        }
    </script>
    <script>
        window.addEventListener("DOMContentLoaded", function () {
            CMS.loadCSS("https://d2n4wb9orp1vta.cloudfront.net/css/displaybar.min.css");
            CMS.loadCSS("https://maxcdn.bootstrapcdn.com/font-awesome/4.5.0/css/font-awesome.min.css");
            CMS.clearUtmParameters();

            /****
            * Fixed Nav
            **/
            $(document).on("scroll", function() {
                if (window.innerWidth >= 801) {
                    if ($(document).scrollTop() > 75) {
                        $("header.fixed-header").addClass("shrink");
                        $(".newsletter-bar").addClass("fade");
                    } else {
                        $("header.fixed-header").removeClass("shrink");
                        $(".newsletter-bar").removeClass("fade");
                    }
                } else if (window.innerWidth < 800) {
                    if ($(document).scrollTop() > 75) {
                        $(".newsletter-bar").hide();
                    } else {
                        $(".newsletter-bar").show();
                    }
                }
            });
            $(window).on('resize', function() {
                if (window.innerWidth >= 801) {
                    if ($(window).scrollTop() > 75) {
                        $("header.fixed-header").addClass("shrink");
                    } else {
                        $("header.fixed-header").removeClass("shrink");
                    }
                } else {
                    $("header.fixed-header").removeClass("shrink");
                }
            });
        });
    </script>

   <script type="text/javascript" src="https://d2n4wb9orp1vta.cloudfront.net/scripts/timeonpage.min.js"></script>

     
    <script type="text/javascript">
        setTimeout(function(){var a=document.createElement("script");
            var b=document.getElementsByTagName("script")[0];
            a.src=document.location.protocol+"//script.crazyegg.com/pages/scripts/0061/2137.js?"+Math.floor(new Date().getTime()/3600000);
            a.async=true;a.type="text/javascript";b.parentNode.insertBefore(a,b)}, 1);
    </script>
    
    <script type="text/javascript">
        //A. Campaign
        // Set to false if opt-in required
        var trackByDefault = true;
        function acEnableTracking() {
            var expiration = new Date(new Date().getTime() + 1000 * 60 * 60 * 24 * 30);
            document.cookie = "ac_enable_tracking=1; expires= " + expiration + "; path=/";
            acTrackVisit();
        }
        function acTrackVisit() {
            var trackcmp_email = '';
            var trackcmp = document.createElement("script");
            trackcmp.async = true;
            trackcmp.type = 'text/javascript';
            trackcmp.src = '//trackcmp.net/visit?actid=66388362&e='+encodeURIComponent(trackcmp_email)+'&r='+encodeURIComponent(document.referrer)+'&u='+encodeURIComponent(window.location.href);
            var trackcmp_s = document.getElementsByTagName("script");
            if (trackcmp_s.length) {
                trackcmp_s[0].parentNode.appendChild(trackcmp);
            } else {
                var trackcmp_h = document.getElementsByTagName("head");
                trackcmp_h.length && trackcmp_h[0].appendChild(trackcmp);
            }
        }
        if (trackByDefault || /(^|; )ac_enable_tracking=([^;]+)/.test(document.cookie)) {
            acEnableTracking();
        }
    </script>


</body>
</html>
